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READ ME FIRST 
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4 

In case you're not familiar with the terminology, 
Read Me First is quite often the name given to a 
computer file that contains important information 
for people to know prior to using an application. 

This section contains some important information to 
help you use this book so we thought we'd start 
with a Read Me First section. 

 

What skills and knowledge 
you will acquire... 

The skills and knowledge acquired in Microsoft Word 2016 - Creating & 
Managing Long Documents are sufficient to be able to use and operate 
the software effectively. 

What you'll need to know 
before beginning this 
course... 

Microsoft Word 2016 - Creating & Managing Long Documents assumes 
little or no knowledge of the software. However, it would be beneficial to 
have a general understanding of personal computers and the Windows 
operating system environment. 

 

The objectives of this guide… At the completion of this course you should be able to: 

format paragraphs 

use formatting techniques to position text and paragraphs 

define and modify lists 

create and apply styles 

create and work with a table of contents 

learn how to work with section breaks 

insert headers and footers into a document 

create and work with headers and footers in long and complex 
documents 

understand and work with captions 

create and delete cross references 

create and use templates 

What you get in a chapter... Each chapter begins with a summary page listing the topics covered in 
that chapter. The chapter then consists of single-page topic sheets 
pertaining to the theme of the chapter. 

What you'll need to have 
before commencing this 
course... 

Many of the topics in this learning guide require you to open an existing 
file with data in it. These files can be obtained from your instructor and 
need the product code for this course which is 

WordCreatManLongDocs. 

As you work through this 
guide… 

It is strongly recommended that you close all open files, if any, prior to 
commencing each new chapter in this learning guide. Each chapter, 
where relevant, has its own set of exercise files and any from a previous 
chapter are no longer required.  

Where to from here... Have a look at the next page which explains how a topic page works, 
ensure that you have access to the exercise files (see above), and you're 
ready to make a start. 
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The majority of this book comprises single-page 
topic sheets. There are two types of topic sheets: 
task and reference. The layout of both is similar 
– an overview at the top, detail in the centre and 

additional reference (optional) material at the 
bottom. Task sheets contain a Try This Yourself 
step-by-step exercise panel in the detail area as 
shown below. 

 
Topic name 

 
General topic overview provides an introduction to the topic 

 
Try This Yourself (Task-based topic sheets) is a detailed step-by-step practice 
exercise for you to work through. In Reference topic sheets this is usually replaced 
by a box with reference information. 

 
In Task topic sheets screen shots and graphics provide a visual clue as to what 
will happen when you work through the Try This Yourself practice exercise. In 
Reference topic sheets the screen shots and graphics are used to visually 
represent information and concepts. 

 
The For Your Reference (optional) element provides a quick summary of the steps 
required to perform a task. These usually only appear in Task-based topic sheets. 

 
The Handy To Know (optional) element provides additional information such as 
alternate ways of accomplishing a task or further information providing handy tips.  

 

1 

2 

3 

4 
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CHAPTER 1 WORKING WITH PARAGRAPHS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of paragraph formatting 

 gain an understanding of text alignment 

 learn how to change text alignments 

 learn how to change line spacing 

 learn how to change paragraph spacing 

 learn how to indent paragraphs 

 learn how to outdent paragraphs 

 learn how to start a bulleted list 

 learn how to add bullets to existing paragraphs 

 learn how to remove existing bullets 

 learn how to start a numbered list 

 learn how to number existing paragraphs 

 learn how to create a multilevel list 

 learn how to remove existing numbers 

 gain an understanding of the Borders And Shading 
dialog box 

 learn how to shade paragraphs 

 learn how to apply borders to paragraphs 

 gain an understanding of the Paragraph Dialog box 
Indents and Spacing tab 

 gain an understanding of the Paragraph Dialog Box 
Line and Page Breaks tab 

 learn how to use the paragraph dialog box. 

The spacing and alignment of text in a paragraph is controlled by 
paragraph formatting. By selecting the most effective layout for a 
paragraph you can ensure that the result is professional and easy to 
read. 

INFOCUS 
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UNDERSTANDING PARAGRAPH FORMATTING 
 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Paragraph formatting refers to formatting 
commands that affect entire paragraphs – 
settings such as indenting, bullets, line spacing 
and paragraph spacing. To understand 

paragraph formatting and how it works, you need to 
understand what a paragraph is. This page 
examines paragraphs and how formatting can be 
applied to them. 

Understanding Paragraphs 

A paragraph consists of any amount of text followed by a paragraph mark . A paragraph mark is 

created when you press  and is usually hidden, although you can display paragraph marks and 

other formatting marks if you need to by clicking on Show/Hide in the Paragraph group on the Home 
tab. You can even have ‘empty’ paragraphs which consist of a paragraph mark and nothing else. These 
are usually seen as blank lines. Paragraph marks hold the formatting for a paragraph, so if you 
accidentally delete a paragraph mark, the paragraph formatting of the following paragraph will take 
effect. 

Examples of Paragraphs 

The following paragraphs are shown with the formatting marks displayed so that you can see where 
paragraphs start and finish. Spaces are indicated by dots, and tabs by right arrows. There are seven 
paragraphs below – can you spot them all?  

Formatting Paragraphs 

Because paragraph formatting affects everything in a paragraph, you do not need to select the entire 
paragraph to apply the formatting. As long as the insertion point is positioned somewhere in the 
paragraph, any paragraph formatting you apply will affect the entire paragraph.  

You can use the Paragraph group on the Home tab for many of your paragraph formatting 
requirements. To find out the purpose of a command in the Paragraph, or any other group on the 
ribbon, simply point to the command and a tooltip will appear, explaining the function of that command. 

Increase Indent 
Bullets 

Decrease Indent 

Shading Left Align 

Changing Paragraphs 

When you press  to start a new paragraph, it will use the formatting of the previous paragraph 

(unless specific style settings override this). This way, for instance, you can create a bulleted list and 
keep entering bullets until you no longer need them. 
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UNDERSTANDING TEXT ALIGNMENT 
 

 

 

 

  

 
Indent Markers 

Indent markers appear on the horizontal ruler and control the position of the left and right edges of the 
text. Initially, they align with the margins. 

 

Indented Text 

Indent refers to setting the text inside the margin or original indent position. Indents enable you to 
create some great effects such as bulleted and numbered lists, and indented quotes. 

 

Paragraphs can be aligned in a myriad of ways 
on the page, depending on the effect you are 
trying to achieve. Alignment is controlled by the 
paragraph alignment settings and indent 

markers. Special formats such as bulleted, 
numbered and multilevel lists all use these controls. 
Each paragraph can have its own individual 
paragraph alignment and indent settings. 
 

Paragraph Alignment 

Paragraphs can be aligned in one of four ways using the paragraph alignment settings. The actual 
position of text on the page is determined by the position of the indent markers. 
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CHANGING TEXT ALIGNMENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Paragraphs of text can be aligned in four 
different ways on the page using the paragraph 
alignment tools. The alignment of the text 
depends on the location of the left and right 

indent markers which are visible on the ruler. They 
enable you to reposition text horizontally without 
having to change margin settings. Each paragraph 
can have its own alignment. 
 

Try This Yourself: 

O
p

e
n

 

F
il

e
 

Before starting this exercise 
you MUST open the file 
Paragraph 
Formatting_1.docx... 

 
Ensure the Home tab is 
active, then click in the 
heading 

This paragraph is left-aligned 
and so the corresponding 
tool (Align Left) is highlighted 
in the Paragraph group on 
the ribbon. Let’s try the other 
options... 

 
Click on Centre in the 
Paragraph group to centre 
the heading 

 
Click in the second 
paragraph and click on Align 
Right in the Paragraph 
group 

 
Select the last three 
paragraphs and click on 
Justify in the Paragraph 
group  

Justify spreads out the words 
in each line to create a block 
effect. This is neat from a 
distance, but harder to read 
because of the spacing... 

 
Press  +  to select all 

of the text then click on Align 
Left in the Paragraph group 
to restore the alignment of 
the text 

 

For Your Reference… 

To align paragraphs of text: 

1. Click in the paragraph 

2. On the Home tab, in the Font group, click on 
one of: 

Left  
 

Centre   

Right  
 

Justify  
 

 

Handy to Know… 

You can use the following shortcuts: 

 Align Left  +   

 Centre  +   

 Align Right  +   

 Justify  +   

1 

2 

3 

5 
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CHANGING LINE SPACING 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Line spacing controls the distance between 
each line of text in a paragraph. Line spacing is 
important because it can greatly improve the 
readability of text. If lines of text are too close 

together the words are harder to recognise. Line 
spacing is also used for documents such as essays 
and contracts where room is required between the 
lines for written comments. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the previous 
file with this exercise, or 
open the file Paragraph 
Formatting_2.docx... 

 
Click in the first paragraph 
below the heading 

 
On the Home tab in the 
Paragraph group click on 
Line and Paragraph 
Spacing to display a list of 
line spacing options 

The tick against 1.15 
indicates this is the current 
line spacing... 

 
Select 1.0 to apply single 
line spacing 

 
Click in the third paragraph 

Let’s leave the second 
paragraph with the original 
line spacing... 

 
Click on Line and 
Paragraph Spacing and 
select 1.5 

 
Click in the next paragraph, 
then click on Line and 
Paragraph Spacing and 
select 2.0 

 
Press  +  to select all 

of the text 

 
Click on Line and 
Paragraph Spacing and 
select 1.15 to restore the 
original line spacing 

 

2 

For Your Reference… 

To change line spacing: 

1. Click in the paragraph 

2. On the Home tab, click on Line and 
Paragraph Spacing in the Paragraph group 

3. Select the line spacing of your choice 

3 

Handy to Know… 

 You can set line spacing to any size by 
clicking on Line and Paragraph Spacing 
and selecting Line Spacing Options. The 
Paragraph dialog box will display so you can 
adjust the line spacing to an exact height in 
points, to a minimum height, or to a specific 
multiple of lines. 

5 

6 
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CHANGING PARAGRAPH SPACING 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Paragraph spacing is the distance between 
paragraphs. Adequate spacing between 
paragraphs makes them easier to identify and 
makes finding specific information in a document 

much easier. Paragraph spacing should be set 
using Spacing Before and Spacing After rather 
than pressing  to create gaps between 

paragraphs which can be a bit sloppy. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the previous 
file with this exercise, or open 
the file Paragraph 
Formatting_3.docx... 

 
Click on the Layout tab to 
display the Paragraph settings 

By default, the Spacing Before 
is set to 0 pt and the Spacing 
After to 10 pt... 

 
Select the heading  

The shading below the text 
reflects the spacing after of  
10 pt... 

 
Press  +  to select all of 

the text 

 
Click on the up spinner arrow 
for Before in the Paragraph 
group to make it 6 pt 

 
Click on the up spinner arrow 
for After in the Paragraph 
group to make it 12 pt 

The paragraphs are now 8 pt 
further apart... 

 
Click on the down spinner 
arrow for both Before and 
After in the Paragraph group 
until they read 0 pt so that 
there is no space between the 
paragraphs 

 
Click in the box for After in the 
Paragraph group, type 10, 

then press  to restore the 

original paragraph spacing 

 

1 

2 

For Your Reference… 

To change paragraph spacing: 

1. Click in the paragraph 

2. Click on the Layout tab  

3. Change the setting for Spacing Before or 
Spacing After in the Paragraph group  

Handy to Know… 

 You might notice the option of Auto that 
appears below 0 in Spacing Before and 
After in the Paragraph dialog box. In a 
normal blank document, Auto will give you 
Spacing Before of 0 pt and Spacing After 
of 14 pt. 

5 

6 
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INDENTING PARAGRAPHS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Paragraphs can be indented in relation to the left 
and right margins. Indented text is text that starts 
further in on the page than other text. A simple 
left indent is often used as a way of showing that 

text is subordinate to the headings or text around it. 
The Increase Indent tool uses the default tab 
stops on the ruler to align text but you can specify 
exact indent positions if you need to. 
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Paragraph 
Formatting_4.docx... 

 
If the ruler is not visible, 
click on the View tab and 
click on Ruler in the 
Show group 

 
Ensure the Home tab is 
active, then click in the 
paragraph under the 
heading and click on 
Increase Indent in the 
Paragraph group  

The paragraph and indent 
marker will be indented to 
the first default tab stop – 
1.27cm… 

 
Repeat step 2 

This time the paragraph 
moves to align with the 
second tab stop. You can 
also increase the indent 
by smaller amounts... 

 
Click on the Layout tab 

 
In the Paragraph group 
click on the up spinner 
arrow for Indent Left in 
the Paragraph group 

This increases the indent 
to 2.6 cm and then by 0.1 
cm increments 

 

1 

2 

For Your Reference… 

To indent a paragraph: 

1. Click in the paragraph 

2. Click on Increase Indent (Home tab), or 

 Click on the up spinner arrow for Indent Left 

(Page Layout tab) 

Handy to Know… 

 The keyboard shortcut for Increase Indent is 

 + . 

 You can specify an exact indent by clicking in 
the text box for Indent Left on the Page 
Layout tab and typing the setting in 
centimetres. 

3 

5 
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OUTDENTING PARAGRAPHS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Outdenting a paragraph will decrease the left 
indent that has been applied to a paragraph. This 
means changing the left alignment point of the 
paragraph so the entire paragraph aligns further 

to the left. This is useful in situations where you are 
typing text and no longer want the text indented, or 
where the indent that has been applied is too large.  
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Paragraph 
Formatting_5.docx... 

 
Click in the indented 
paragraph and then click 
on the Layout tab 

You can see from the 
ruler that the paragraph is 
currently indented to 2.6 
cm (or further). You can 
decrease the indent by 
different amounts 
depending on which tool 
you use... 

 
Click on the down spinner 
arrow for Indent Left in 
the Paragraph group to 
outdent the paragraph to 
2.5 cm 

 
Click on the Home tab 

 
Click on Decrease Indent 
in the Paragraph group to 
realign the paragraph with 
the first tab stop 

 
Click on Decrease Indent 
in the Paragraph group 
again to realign the text 
with the left margin 

 

1 

2 

For Your Reference… 

To outdent paragraphs: 

1. Click in the paragraph 

2. Click on Decrease Indent (Home tab), or 

 Click on the down spinner arrow for Indent 

Left (Page Layout tab) 

5 

Handy to Know… 

 You can indent or outdent several 
paragraphs at once by selecting them before 
you use an indent tool. 
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STARTING A BULLETED LIST 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Paragraph 
Formatting_6.docx... 

 
Click at the end of the final 
paragraph, press  

and type 

Other useful plants 
include: 

 
Press , then click on 

the Home tab and click on 
Bullets in the Paragraph 
group to start a bulleted list 

The list is automatically 
indented... 

 
Type the list as shown, 
pressing  after each 

entry 

You should now have a 
bullet on a new line at the 
end which you don’t 
need... 

 
Click on Bullets in the 
Paragraph group to turn 
the bullets off and return 
the paragraph to the 
original paragraph 
alignment 

 

A bullet is simply a symbol or special character 
placed at the start of a sentence or a line of text. 
The most basic bullet in Word is a filled-in circle ● 
but other symbols can be used. Bulleted lists are 

used to make a list stand out from the rest of the 
text and make each item in the list easier to identify 
and read. Bulleted lists are used where the list of 
items has no particular order or priority. 
 

1 

2 

3 

For Your Reference… 

To start a bulleted list: 

1. Press  to start a new line 

2. Click on the Home tab, then click on Bullets 

in the Paragraph group   

4 

Handy to Know… 

 You can adjust the position of a bulleted list 
using Increase Indent or Decrease Indent. 

 You can also press  twice after typing 

the last bullet entry to return the paragraph to 
the original paragraph alignment. 
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ADDING BULLETS TO EXISTING PARAGRAPHS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Paragraph 
Formatting_7.docx... 

 
Select the three 
paragraphs that cover the 
stages of water 
purification  

 
Ensure the Home tab is 
active, then click on 
Bullets in the Paragraph 
group to apply bullets to 
the paragraphs and indent 
the text 

You may notice the 
spacing between the 
paragraphs has also been 
removed... 

 
Click on Increase Indent 
to indent the paragraphs 
further 

Note the position of the 
left indent marker on the 
ruler. The first line indent 
marker indicates the 
position of the bullet, and 
the hanging indent marker 
marks the position of the 
text. You can adjust these 
manually if you want to... 

 
Click on Decrease Indent 
to remove the indent  

The bullets will now align 
to the rest of the text 

In a bulleted list, each paragraph starts with a 
bullet. When you apply bullets to existing text, a 
bullet is placed at the beginning of each 
paragraph and the rest of the text is indented. 

Bulleted lists, in their default format, have no 
spacing between the paragraphs other than normal 
line spacing. When you add bullets to paragraphs, 
the spacing between them may change. 
 

2 

3 

For Your Reference… 

To add bullets to existing paragraphs: 

1. Select the paragraphs 

2. Click on the Home tab, then click on Bullets 

in the Paragraph group  

Handy to Know… 

 The spacing between paragraphs in a 
bulleted list is controlled by a checkbox in the 
Paragraph dialog box. Look for Don’t add 
space between paragraphs of the same 
style and remove the tick if you want to be 
able to adjust the Spacing Before and After 
each bulleted paragraph. 
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REMOVING EXISTING BULLETS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Paragraph 
Formatting_8.docx... 

 
Select the three 
paragraphs that have 
bullets applied to them 

Note the position of the 
indent marker on the 
ruler. The First Line 
Indent Marker is aligned 
with the left margin and 
the Hanging Indent 
Marker is indented... 

 
Ensure the Home tab is 
active, then click on 
Bullets in the 
Paragraph group to 
remove the bullets 

The bullets will 
disappear and the text 
and indent markers will 
be realigned with the left 
margin 

 

1 

If you apply bullets to your document but later 
decide they are not required, you can easily 
remove them. If you’ve recently applied bullets, 
you can remove them by clicking on Undo. 

Otherwise you can click on the Bullets tool again 
as Bullets is a toggle button. Word will then 
remove the bullets, adjust the alignment of the text 
and correct the spacing between the paragraphs. 
 

2 

For Your Reference… 

To remove existing bullets: 

1. Select the paragraphs 

2. Click on the Home tab, then click on Bullets 

in the Paragraph group 

Handy to Know… 

 Bulleted lists are formatted according to a 
style called List Paragraph. When you 
remove bullets, they are reformatted using 
the Normal style which controls the 
paragraph formatting such as Spacing 
Before and After. 
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STARTING A NUMBERED LIST 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Numbered lists are used to make a list stand out 
from the rest of the text and make each item in 
the list easier to identify and read. Numbered lists 
are used where the items have a particular order 

or priority. The default numbering system is Arabic 
(1, 2, 3) but Word gives you the option of using 
different numbering or listing systems such as 
Roman numerals (i, ii, iii) and alphabetical (a, b, c). 
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the 
file Paragraph 
Formatting_9.docx... 

 
Click at the end of the 
Stage 3 paragraph 
and press  to 

position the insertion 
point 

 
Type The stages of 
nutrient pollution 

are: and press  to 

position the insertion 
point 

 
Ensure the Home tab 
is active then click on 
Numbering in the 
Paragraph group to 
start a numbered list 

 
Type the entries as 
shown, pressing  
at the end of each line 
except the last one 

The default Spacing 
After takes care of the 
space between the list 
and the following 
paragraph, while 
spacing within the list 
is controlled by the line 
spacing... 

 
Click in another part of 
the document to apply 
the formatting 

 

4 

For Your Reference… 

To start a numbered list: 

1. Press  to create a new paragraph 

2. Click on the Home tab, then click on 
Numbering in the Paragraph group  

3. Type the entries as required, pressing  

after each one 

Handy to Know… 

 If you want to be able to adjust the spacing 
between items in a numbered list, remove 
the tick from Don’t add space between 
paragraphs of the same style in the 
Paragraph dialog box. Use Spacing Before 
and After to adjust the spacing between 
items. 

2 

3 
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NUMBERING EXISTING PARAGRAPHS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In a numbered list, each paragraph starts with a 
number. When you apply numbering to existing 
text, a number is placed at the beginning of each 
paragraph and the text in the paragraph is 

indented. The content of paragraphs in numbered 
lists should be considered carefully because 
numbering implies a priority or sequence. 
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the 
file Paragraph 
Formatting_10.docx... 

 
Select the three 
paragraphs that cover 
the stages of water 
purification 

 
Ensure the Home tab 
is active then click on 
Numbering in the 
Paragraph group to 
apply numbering to 
the paragraphs and 
indent the text 

 
Click on Decrease 
Indent to remove the 
indent and align the 
numbers with the rest 
of the text 

 
Click outside the text 
to deselect it 

 

3 

4 

For Your Reference… 

To number existing paragraphs: 

1. Select the paragraphs 

2. Click on the Home tab, then click on 
Numbering in the Paragraph group  

Handy to Know… 

 You can use Decrease Indent to adjust the 
alignment of a numbered list using the 
Indent tools – either those on the Home tab 

or on the Layout tab. 
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CREATING A MULTILEVEL LIST 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the previous 
file with this exercise, or 
open the file Paragraph 
Formatting_11.docx... 

 
Select all the paragraphs 
below the heading 

 
Ensure the Home tab is 
active then click on 
Multilevel List in the 
Paragraph group to display 
a gallery of numbered list 
options 

 
Select the option third from 
the left in the top row  

The paragraphs will be left 
aligned and numbered 
consecutively... 

 
Click outside the text to 
deselect it then select items 
6 to 9 and press  to 

demote them 

They will become 
subordinate to the previous 
item and will be numbered 
accordingly... 

 
Select items 7 to 13 and 
click on Increase Indent in 
the paragraph group to 
demote them 

 
Select items 5 to 5.4 and 
press  to make them 

sub-items of 4 

The numbers will adjust 
throughout the document 

 

3 

For Your Reference… 

To create a multilevel list: 

1. Select the paragraphs 

2. Click on the Home tab then click on 
Multilevel List in the Paragraph group  

3. Use  or Increase Indent to demote 

paragraphs where necessary.  

A multilevel list is a list where there are several 
levels of either numbered or bulleted items. 
Levels are shown by their indentation. For 
example, your document may need to have 

detailed paragraph numbering so that each item 
can be identified uniquely. Multilevel lists in Word 
can be created from scratch or a numbering 
structure can be added to existing text.  
 

Handy to Know… 

 You can create a multilevel list from scratch 
by clicking on Multilevel List and typing the 
entries. Press  to make a paragraph 

subordinate (indented) and press  +   

to promote a paragraph. 

4 

Pointing to each option displays a preview so you can see the 
numbering format clearly. 

6 
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REMOVING EXISTING NUMBERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

= 

You can remove numbering from a whole 
document or a single paragraph. If you’ve just 
applied numbering, you can remove it by clicking 
on Undo. Otherwise you can remove it by 

clicking on the Numbering tool again as the 
Numbering tool is a toggle switch. Word will then 
remove the number, adjust the alignment of the text 
and correct the spacing between the paragraphs.  

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous file 

with this exercise, or open the file 
Paragraph Formatting_12.docx... 

 
Click in the paragraph that starts 
with 2 then click on the Home tab 

Let’s remove numbering from a 
single paragraph… 

 
Click on Numbering in the 
Paragraph group, then click on 
Increase Indent in the 
Paragraph group to align the 
paragraph with the other 
numbered paragraphs 

This is handy if you have several 
paragraphs for a single point... 

 
Select paragraph 1 and 2 and 
click on Numbering in the 
Paragraph group  

This time numbering is applied to 
both paragraphs because one 
didn’t have a number… 

 
Press  +  to select all of the 

text, click on Numbering in the 
Paragraph group twice to 
remove the numbering from all of 
the paragraphs, then click 
outside the text to deselect it   

This may not automatically align 
all paragraphs. If the paragraphs 
are not aligned, individually 
select each paragraph that isn’t 
left aligned and click on 
Decrease Indent until all 
paragraphs are aligned 

 

2 

3 

For Your Reference… 

To remove numbering: 

1. Select the numbered paragraphs 

2. Click on the Home tab, then click on 
Numbering in the Paragraph group  

3. Adjust the alignment with Decrease Indent 
or Increase Indent if necessary 

Handy to Know… 

 A quick way of aligning text after removing 
multilevel formatting is to select the required 
text, click on the drop arrow for Numbering, 
point to Change List Level and select the 
first option, 1. This will make all of the text 
the same level, therefore aligning them all in 
the same way. 

4 
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THE BORDERS AND SHADING DIALOG BOX 
 

 

 

 

  

 

The Borders and Shading dialog box has 
several features that give you further control over 
the placement and formatting of borders 
(Borders tab) and shading (Shading tab) in your 

document. You can also use the Page Border tab 
in this dialog box to place and format a border 
around the outside of a specific page or pages in 
the document.  
 

To access the Borders and Shading dialog box, click on Borders in the Paragraph group on the Home 
tab and select Borders and Shading from the bottom of the list of options. This dialog box comprises three 
tabs and they are described below. 

Borders and Page Borders tabs 

Setting Lets you apply a predefined border such as a box or shadow to your document. 

Style Lets you specify the line style for the border. 

Colour Displays a colour box from which you can select a colour for the border.  

Width Lets you change the thickness of the border. 

Art Let’s you apply a fancy border, such as Christmas trees or dotted line with scissors (Page Borders tab 
only). 

Preview Displays the borders with the selected formatting options applied. You can also use this area to turn on or 
off specific borders. For example if you had selected the Box border, you could turn off the right border by 
clicking on it in the preview pane. 

Apply to Lets you specify the area of the document where the borders should appear. 

Options Displays the Borders and Shading Options dialog box. In this dialog box you can control the distance 
between the borders and the text that the borders are applied to. 

Shading tab 

Fill Displays a colour box from which you can select a colour for shading. 

Style Lets you apply a pattern to the shading. 

Colour Lets you apply a colour to the pattern in the shading. 

Preview Displays a sample of the shading. You cannot use this pane to turn the shading on or off. 

Apply to Lets you specify the area of the document where the shading should appear. 
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SHADING PARAGRAPHS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Shading can be used to emphasise particular 
paragraphs in a document. Shading refers to 
applying background colour to a paragraph. 
When choosing a background colour, you should 

consider the readability of the document – if the 
background is too dark and you have black text, 
you won’t be able to read the text. Use dark 
backgrounds only if you have light text.  
 

Try This Yourself: 

O
p

e
n

 

F
il

e
 

Before starting this 
exercise you MUST open 
the file Paragraph 
Formatting_13.docx… 

 
Click in the paragraph for 
Stage 1 

 
Ensure the Home tab is 
active, then click on the 
drop arrow for Shading in 
the Paragraph group to 
display the colour palette 

 
Point to different colours 
to see the effect on the 
text 

If you point to a very dark 
colour, Word will change 
your text to white... 

 
Click on Blue, Accent 1, 
Lighter 80% (2nd row, 5th 
column) to apply this 
colour to the paragraph 

Notice the colour extends 
between the left and right 
indent markers... 

 
Select the paragraphs for 
Stage 2 and Stage 3 and 
click on Shading in the 
Paragraph group  

The same colour is 
applied because it was 
used previously... 

 
Click away from the text 
to see the result 

 

2 

For Your Reference… 

To apply shading to paragraphs: 

1. Select the paragraph(s) 

2. Click on the Home tab  

3. Click on the drop arrow for Shading in the 
Paragraph group 

4. Click on the colour of your choice 

Handy to Know… 

 You can remove shading by selecting the 
text you wish to remove shading from and 
clicking on the drop arrow for Shading and 

selecting No Colour. 

6 
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APPLYING BORDERS TO PARAGRAPHS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

A useful technique for drawing attention to a 
paragraph is to apply a paragraph border. 
Borders can be boxes surrounding a paragraph 
or they can be a single vertical or horizontal line 

placed beside or below a paragraph. There are 
various border widths, styles and colours to choose 
from. The length of the lines is controlled by the 
position of the indent markers in the paragraph. 
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the 
file Paragraph 
Formatting_14.docx... 

 
Click in one of the 
blue shaded 
paragraphs 

 
Click on the Home 
tab, then click on the 
drop arrow for 
Borders in the 
Paragraph group to 
display a menu  

 
Select Outside 
Borders 

A border will 
automatically be 
placed around the 
three paragraphs with 
the same format... 

 
Select the numbered 
list as shown 

 
Click on the drop 
arrow for Borders in 
the Paragraph group 
and select Left 
Border 

The border aligns with 
the first line indent 
marker... 

 
Repeat step 5 and 
select Inside 
Horizontal Border 

 

2 

For Your Reference… 

To apply a border to a paragraph: 

1. Click in the paragraph 

2. Click on the Home tab, then click on the drop 
arrow for Borders in the Paragraph group 

3. Select an option 

4 

Handy to Know… 

 You can remove borders by clicking on the 
drop arrow for Borders and selecting No 
Border. 

 You may notice the icon on Borders 
changes each time you use it. This way you 
can quickly apply the previous setting to 
another paragraph if you need to. 

6 
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THE PARAGRAPH DIALOG BOX INDENTS AND SPACING 
 

 

 

 

  

 

 

The Paragraph dialog box provides access to 
advanced settings that don’t have a dedicated 
control on the ribbon. This dialog box consists of 
two tabs which contain paragraph formatting 

features. The Indents and Spacing tab controls 
the alignment, indent, paragraph and line spacing 
settings. The Line and Page Breaks tab controls 
pagination and formatting exceptions. 
 

 
General Alignment allows you to specify the alignment of the paragraph between the indent markers 

– left, right, centre or justify. Outline level can be used to promote or demote a paragraph in 
an outline (such as a multilevel list). Usually, the level in an outline is set by the heading style 
applied to the text. For example Heading 1 is automatically assigned Level 1 and so on. 
Outline level allows you to override these defaults. 

 

Indentation Left, right and Special indents such as hanging and first line indents can be set under 
Indentation as can Mirror indents for facing pages. 

 
Spacing Spacing Before and After controls the spacing between paragraphs. Line spacing controls 

the space between lines in a paragraph. The checkbox Don’t add space between 
paragraphs of the same style is used for bulleted and numbered lists and is turned on 
automatically when creating a list, preventing the adjustment of Spacing Before and After. 
Line spacing can be used instead. 

 
Preview This displays a preview of the effect so you know what to expect when you click on [OK]. 

 
Tabs [Tabs] displays the Tabs dialog box which is used to adjust tabs and leaders. 

 
Default [Set As Default] displays a dialog box that enables you to save the settings you’ve selected 

so that they will automatically be applied to any document you create using the blank 
document template. 

 

1 

2 

3 

6 

5 

4 
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THE PARAGRAPH DIALOG BOX LINE AND PAGE BREAKS 
 

 

 

 

  

 

The Paragraph dialog box includes a Line and 
Page Breaks tab that contains the controls for 
pagination and special formatting controls. The 
Pagination settings control how paragraphs 

behave in relation to each other in the presence of 
page breaks. Formatting exceptions allow you to 
override line numbering and hyphenation settings. 
 

 
Pagination Widow/Orphan control is used to prevent the last line of a paragraph (widow) or the first line 

of a paragraph (orphan) appearing on a page by itself. With this control on, Word will 
automatically adjust the paragraphs so that at least two lines appear together. 

Keep with next links two paragraphs together and ensures that they stay on the same page. 

Keep lines together ensures that a paragraph is not split by a page break. 

Page break before ensures that a paragraph always starts at the top of a page. 

 

Formatting 
exceptions 

Suppress line numbers removes the line numbers for a specific paragraph. (Line numbers 
are set using Line Numbers in the Page Setup group on the Layout tab.) 

Don’t hyphenate suppresses hyphenation for a particular paragraph. 

 

Textbox 
options 

Tight wrap controls how closely the text outside a text box wraps in relation to the text inside a 
text box. This applies to text boxes without a fill or border and with the Text Wrapping option 
set to Tight. 

 

2 

3 

1 
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USING THE PARAGRAPH DIALOG BOX 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 8  

The Paragraph dialog box is accessed by 
clicking on the dialog box launcher in the 
Paragraph group. It is especially useful if you 
want to apply a series of formatting effects to 

selected paragraphs and if you need to use any of 
the advanced features that aren’t accessible on the 
ribbon. The Paragraph dialog box controls the 
alignment, spacing and pagination of paragraphs. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the previous 
file with this exercise, or open 
the file Paragraph 
Formatting_15.docx... 

 
Select the three shaded and 
bordered paragraphs 

 
Ensure the Home tab is active, 
then click on the dialog box 
launcher in the Paragraph 
group to open the Paragraph 
dialog box  

 
Ensure the Indents and 
Spacing tab is selected then 
click on the up spinner arrow 
for Left under Indentation 
until it reads 1 cm and then do 
the same for Right under 
Indentation 

 
Click on [OK]  

The paragraphs will be 
indented from both the left and 
right... 

 
Click in the paragraph that 
starts with Plants as shown 

 
Click on the dialog box 
launcher in the Paragraph 
group and click on the Line 
and Page Breaks tab 

 
Click on the checkbox for 
Page break before then click 
on [OK] 

The paragraph will be pushed 
on to the next page 

 

2 

For Your Reference… 

To use the Paragraph dialog box: 

1. Select the paragraphs 

2. Click on the Home tab, then click on the 
dialog box launcher in the Paragraph group 

3. Change the settings as required 

4. Click on [OK] 

Handy to Know… 

 The Special settings under Indentation are 
used to set First Line and Hanging indents. 

 The Pagination settings on the Line and 
Page Breaks tab control the way paragraphs 
behave around page breaks. Keep lines 
together, for example, ensures that a 
paragraph isn’t spilt across two pages. 

5 

7 
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NOTES: 
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CHAPTER 2 FORMATTING TECHNIQUES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 learn how to create first line indents 

 learn how to create hanging indents 

 learn how to insert a right indent 

 gain an understanding of pagination options 

 learn how to apply widow and orphan control 

 learn how to keep paragraphs together 

 learn how to keep lines together 

 learn how to insert a page break 

 learn how to automatically and manually hyphenate text 

 learn how to hide text 

 learn how to insert a drop cap 

 gain an understanding of hard and soft returns 

 learn how to insert hard and soft returns 

 learn how to remove hard and soft returns 

 learn how to reveal formatting. 

You can format paragraphs in a variety of ways to improve the 
readability and overall appearance and layout of a document. Using 
correct formatting techniques gives you much greater control over 
the layout and positioning of sections, headings and paragraphs. 

INFOCUS 
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APPLYING FIRST LINE INDENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you apply a first line indent to a paragraph, 
only the first line of the paragraph is indented. It 
is common to apply first line indents to the first 
paragraph of a new section or chapter in a 

document or novel as this indicates the beginning 
of the section or chapter. First line indents are 
controlled by the position of the first line indent 
marker on the ruler. 
 

Try This Yourself: 

O
p

e
n

 F
il

e
 

Before starting this 
exercise you MUST open 
the file 
Formatting_1.docx… 

 
Click at the beginning of 
the paragraph after 
Introduction 

Ensure the ruler is 
displayed by clicking on the 
View tab and selecting 
Ruler in the Show group. 
Note the position of the 
indent markers on the ruler. 
Currently they align with 
the left margin... 

 
Press  to indent the first 

line 

A smart tag will appear 
because Word has 
converted your tab to a first 
line indent, and the smart 
tag is giving you the option 
to change it back to a tab. 
You can click on the smart 
tag to view and select 
options. Let’s reduce the 
indent using the first line 
indent marker on the 
ruler... 

 
Click on and drag the first 
line indent marker on the 
ruler to 0.5 cm, as shown 

 
Release the mouse to 
position the marker, then 
save the document 

 

For Your Reference… 

To create a first line indent: 

 Click at the beginning of the paragraph and 
press , or 

 Click and drag the first line indent marker on 
the ruler to the required position 

1 

Handy to Know… 

 You can set a first line indent in the 
Paragraph dialog box. On the Home tab, 
click on the dialog box launcher for the 
Paragraph group. Click on the drop arrow for 
Special in Indentation and select First line. 

Adjust the distance in By, then click on [OK]. 

2 

3 
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APPLYING HANGING INDENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you apply a hanging indent to a paragraph 
all lines in the paragraph will be indented except 
for the first line, which ‘hangs out’ from the rest. 
Hanging indents are typically used for bulleted 

and numbered lists. Hanging indents can be 
applied to a paragraph by dragging the hanging 
indent marker on the ruler or via the Paragraph 
dialog box. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the previous 
file with this exercise, or 
open the file 
Formatting_2.docx... 

 
Scroll down and select the 
three paragraphs under 
Coagulation 

Notice the position of the 
indent markers on the 
ruler... 

 
Click on the Home tab, then 
click on the dialog box 
launcher in the Paragraph 
group to display the 
Paragraph dialog box 

 
Click on the drop arrow for 
Special and select 
Hanging, then click on [OK] 

The first line indent marker 
remains aligned with the left 
margin and the hanging and 
left indent marker is 
indented to the first tab stop 
at 1.27 cm. 

Let’s adjust the hanging 
indent on the ruler… 

 
Click and drag the hanging 
indent marker on the ruler 
slightly to the left as shown 

 
Release the mouse button 
when the hanging indent is 
set at 0.5 cm, then click 
outside the text to see the 
result 

 

3 

For Your Reference… 

To apply a hanging indent: 

1. Click in the paragraph 

2. Click on the Home tab, then click on the 
dialog box launcher in the Paragraph group 

3. Click on the drop arrow for Special and 

select Hanging then click on [OK] 

4 

Handy to Know… 

 Position the insertion point in the paragraph, 
then press  +  to apply a hanging 

indent. 
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APPLYING RIGHT INDENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you apply a right indent to a paragraph, 
the paragraph is indented from the right margin. 
You might insert a right indent to make one 
paragraph stand out from the rest or to make 

room to insert objects or pictures. You can apply a 
right indent by dragging the right indent marker on 
the ruler or by using the Paragraph dialog box. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the 
previous file with this 
exercise, or open the file 
Formatting_3.docx... 

 
Scroll down and click in the 
first paragraph below the 
Sand Filtration heading  

 
Click on the Home tab, 
then click on the dialog box 
launcher for the 
Paragraph group to 
display the Paragraph 
dialog box 

 
Select the value for Right 
in Indentation and type 2  

 
Click on [OK] to apply the 
changes 

The paragraph will now be 
indented 2 cm from the 
right margin – in line with 
the right indent marker. 
You can also adjust the 
right indent using the 
mouse... 

 
Drag the right indent 
marker on the ruler to  
15 cm then release the 
mouse 

The text will adjust to fit... 

 
Press  +  to reset the 

paragraph to its default 
indentation 

 

3 

4 

5 

For Your Reference… 

To apply a right indent: 

1. Click in the paragraph 

2. On the Home tab click on the dialog box 
launcher for the Paragraph group 

3. Enter a value for Right in Indentation 

4. Click on [OK] 

Handy to Know… 

 By applying both a right and left indent to a 
paragraph, you can make it stand out from 
the rest of the text, as it creates white space 
on both sides of the paragraph. If you also 
apply italics, the paragraph will take on the 
appearance of a quote or extract. 
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UNDERSTANDING PAGINATION 
 

 

 

 

  

 

Pagination refers to how headings and 
paragraphs are organised on the page. When 
you establish the document’s paper size and 
margins, Word will calculate how much text will fit 

on a page. Once a page is filled, Word will force the 
text onto a new page. Word provides several 
pagination options to control how headings and 
paragraphs are arranged on a page. 

 

Page Breaks 

When text runs over onto the next page, Word inserts a soft page break. Soft page breaks cannot be 
seen in Print Layout view but if you want to see them, simply switch to Draft view. 

You can insert your own page breaks using  +  at any point in a document and these are known 

as hard page breaks. Hard page breaks force text onto the next page. If you click on Show/Hide to 
display hidden characters, a hard page break appears like this: 

Pagination Settings 

Sometimes it is necessary to ensure that paragraphs stay together with headings or other paragraphs. 
For example, you wouldn’t want a heading to appear at the bottom of a page and its text to be on the 
next page. It would be important that the heading and paragraph stay together. Also, having the first or 
last line of a paragraph split from the rest of the paragraph breaks standard editing conventions. Word 
has several pagination settings that can be applied to ensure correct paragraph layout. These settings 
can be found on the Line and Page Breaks tab in the Paragraph dialog box. 

Widow/Orphan Control 

A widow is the last line of a paragraph that appears on a new page all by itself. An orphan is the first 
line of a paragraph that appears at the bottom of a page all by itself. Widow/Orphan control, which is 
turned on by default, ensures that at least two lines of a paragraph appear on a page. In the case of a 
widow, the second last line of the paragraph will be moved to the next page to accompany the last line. 
In the case of an orphan, the first line will be moved to the new page so that it appears with the other 
lines of the paragraph. 

Keep With Next 

Sometimes it is important that two paragraphs or a heading and a paragraph appear on the same page. 
This can be ensured by clicking in the first paragraph or heading and applying Keep with next. If the 
second paragraph is forced onto a new page, either automatically by Word or by you, the first paragraph 
will also move to the next page. This is a good way of keeping a heading with the text that follows. 

Keep Lines Together 

You can ensure that all of the lines in a paragraph stay together, rather than being split by a page break, 
by applying Keep lines together. 

Page Break Before 

If you want a paragraph or heading to start at the top of a new page, you can apply Page break before. 
No matter where the preceding text is placed on a page, this paragraph will always start at the top of a 
page. 
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CONTROLLING WIDOWS AND ORPHANS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When the last line of a paragraph appears at the 
top of a new page it is called a widow. When the 
first line of a paragraph appears at the bottom of 
a page it is called an orphan. You can control 

widows and orphans using the Paragraph dialog 
box. Widow/Orphan control is turned on by 
default, but here we will deactivate it to see what 
happens. 

 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous 

file with this exercise, or open 
the file Formatting_4.docx... 

 
Scroll down to and click in the 
paragraph spanning the 
bottom of page 1 and the top 
of page 2 

Notice the last two lines 
appear together at the top of 
the second page... 

 
Click on the Home tab, then 
click on the dialog box 
launcher for the Paragraph 
group to display the 
Paragraph dialog box 

 
Click on the Line and Page 
Breaks tab 

Notice the Widow/Orphan 
control check box is ticked... 

 
Click on Widow/Orphan 
control to remove the tick 

 
Click on [OK] 

The control will be removed 
and the third line of the 
paragraph will move to the 
previous page, leaving a 
widow on the next... 

 
Click on Undo in the Quick 
Access Toolbar to restore 
the widow/orphan control 

 

1 

5 

For Your Reference… 

To control widows and orphans: 

1. Click in the paragraph 

2. On the Home tab, click on the dialog box 
launcher for the Paragraph group 

3. Click on the Line and Page Breaks tab 

4. Click on Widow/Orphan control, then click 
on [OK] 

Handy to Know… 

 Widow/Orphan control is either on or off. 
When it’s on, the point at which a paragraph 
is split across pages will be adjusted if 
necessary to avoid widows and orphans. 
When it’s off, paragraphs will be split across 
pages depending on how much of the 
paragraph can fit on a page. 
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KEEPING PARAGRAPHS TOGETHER 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The Keep with next setting is used to keep 
related headings and paragraphs together by 
preventing page breaks being inserted between 
them. For instance Keep with next can be used 

to prevent text from being separated from its 
heading and to keep all the items in a bulleted list 
on the same page. 

 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the previous 
file with this exercise, or 
open the file 
Formatting_5.docx... 

 
Click at the start of the 
paragraph that begins Sand 
filtration doesn’t… (near 
the bottom of page 1) 

We’ll link these two 
paragraphs so they both 
appear on the same page... 

 
On the Home tab, click on 
the dialog box launcher for 
the Paragraph group to 
display the Paragraph 
dialog box 

 
On the Line and Page 
Breaks tab, click on Keep 
with next until it appears 
with a tick, then click on 
[OK] 

Nothing will happen until 
Word tries to put a page 
break between the 
paragraphs... 

 
Press  four times to 

move the paragraph down 
towards the end of the page 

The entire paragraph will 
shift to the next page with 
the following one... 

 
Click on Undo twice to 
restore the default 
pagination settings 

 

1 

4 

For Your Reference… 

To keep paragraphs together: 

1. Click in the paragraph 

2. On the Home tab click on the dialog box 
launcher for the Paragraph group 

3. Click on the Line and Page Breaks tab 

4. Click on Keep with next, then click on [OK]
  

Handy to Know… 

 Keep with next is a bit like grouping 
paragraphs. Where one goes, the other 
follows. Note that Keep with next will not 
prevent the second paragraph from being 
split by a page break. It just ensures the 
second paragraph starts on the page on 
which the first one appears. 
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KEEPING LINES TOGETHER 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

To ensure that a paragraph is not split across two 
pages you can apply the Keep lines together 
setting. You may need to do this to ensure 
complete paragraphs sit on a page. The Keep 

lines together setting is applied using the 

Paragraph dialog box. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the 
previous file with this 
exercise, or open the file 
Formatting_6.docx... 

 
Click in the paragraph at 
the bottom of page 1 

 
On the Home tab, click on 
the dialog box launcher 
for the Paragraph group 
to display the Paragraph 
dialog box 

 
On the Line and Page 
Breaks tab, click on Keep 
lines together so it 
appears with a tick 

 
Click on [OK] 

The paragraph will be 
moved to the second 
page so the lines are kept 
together... 

 
Click on Undo to restore 
the default pagination 
settings 

 

1 

3 

For Your Reference… 

To keep lines together: 

1. Click on the Home tab, click in the 
paragraph, then click on the dialog box 
launcher for the Paragraph group 

2. Click on the Line and Page Breaks tab 

3. Click on Keep lines together, then click on 

[OK] 

Handy to Know… 

 Keep lines together does not work if the 
paragraph appears in a table that is split 

across a page. Use Keep with next instead. 
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INSERTING A PAGE BREAK 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you apply the Page break before setting 
to a paragraph, the paragraph is forced to start 
on the next page. This is ideal when starting new 
sections or chapters and also for paragraphs, 

images and the like that need to appear on a new 
page. The Page break before setting is applied via 
the Paragraph dialog box. 
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the 
file 
Formatting_7.docx... 

 
Click in the Sand 
Filtration heading  

 
Click on the Home 
tab, then click on the 
dialog box launcher 
for the Paragraph 
group to display the 
Paragraph dialog 
box 

 
On the Line and 
Page Breaks tab, 
click on Page break 
before until it 
appears with a tick 

Notice that Keep with 
next and Keep lines 
together are selected 
by default for this 
heading style... 

 
Click on [OK] 

The heading and the 
following paragraphs 
will be forced onto 
the second page 

 

1 

4 

For Your Reference… 

To insert a page break before a paragraph: 

1. Click in the paragraph 

2. On the Home tab click on the dialog box 
launcher for the Paragraph group 

3. Click on the Line and Page Breaks tab 

4. Click on Page break before then click on 
[OK] 

Handy to Know… 

 One of the best things you can do with 
pagination settings such as Page break 
before and Keep with next is to incorporate 
them into styles so they are automatically 
applied with formatting. 
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APPLYING HYPHENATION TO TEXT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Hyphenation is used to break a word across two 
lines when it is too long to fit on the first line, by 
inserting a hyphen between the first and second 
half of the word. Hyphenation is turned off by 

default, so text will wrap to the next line. But you 
may prefer to hyphenate words to make good use 
of available space, especially in narrow layouts 
such as columns.  
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the 
previous file with this 
exercise, or open the file 
Formatting_8.docx... 

 
Click on the Layout tab, 
then click on Hyphenation 
in the Page Setup group 
to display a list of options 

Notice that it is currently 
set to None... 

 
Select Automatic, then 
scan down the right-hand 
edge of the document and 
see how many words are 
hyphenated 

There should be several. 

Manual hyphenation lets 
you decide which words 
you want hyphenated... 

 
Repeat step 1 and 2 and 
select None in 
Hyphenation to turn it off 
again 

Let’s manually hyphenate 
the document… 

 
Repeat steps 1 and 2 and 
select Manual 

 
Click on [Yes] to step 
through the words and 
apply manual hyphens, 
then click on [OK] 

 

1 

2 

4 

For Your Reference… 

To apply hyphenation to text: 

1. Click on Hyphenation  

2. Select Automatic or Manual 

To remove automatic hyphenation: 

 Click on Hyphenation and select None  

Handy to Know… 

 Manual hyphens can only be removed 
manually. 

 You can change the hyphenation settings by 
clicking on Hyphenation and selecting 
Hyphenation Options. 

5 
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HIDING TEXT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You can hide text in a document. This might be 
useful during the editing stage when you have 
additional information you may or may not want 
to use later, or if you need to distribute different 

versions of a document. The only downside is that 
hidden text is not protected in any way unless you 
apply a password. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous 

file with this exercise, or open 
the file Formatting_9.docx... 

 
Select the Sedimentation 
heading  

 
Click on the Home tab, then 
click on the dialog box 
launcher for the Font group 
to display the Font dialog box 

 
Click on Hidden in Effects, 
until it appears with a tick, 
then click on [OK] 

The text is now hidden. Let’s 
redisplay it... 

 
Press  +  to select all 

text 

If you’re not sure where the 
hidden text is, simply unhide 
all text within the document… 

 
Click on the dialog box 
launcher for the Font group 
to display the Font dialog box 

 
Click on Hidden in Effects 
twice – first to display the tick 
then to remove it – then click 
on [OK] 

The text will reappear 

 

1 

For Your Reference… 

To hide text: 

1. Select the text, then on the Home tab click 
on the dialog box launcher for the Font 
group 

2. Under Effects click on Hidden until it 
appears with a tick 

3. Click on [OK] 

Handy to Know… 

 One way to tell if there is hidden text in a 
document is to select the entire document  
(  + ) and check the Font dialog box to 

see if the checkbox for Hidden is filled. The 
dot in the checkbox, rather than a tick, 
indicates part of the document is hidden. 

5 3 
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INSERTING A DROP CAP 
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7 

1 

A drop cap is the first letter of a paragraph that is 
larger than the rest of the text, and is typically 
used to indicate the beginning of an article or 
chapter. Drop means the letter drops down over 

several lines of the paragraph. Cap means the 
letter is in uppercase. As a drop cap is somewhat 
larger than the rest of the text, it helps the reader to 
navigate a document or book. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the 
previous file with this 
exercise, or open the file 
Formatting_10.docx... 

 
Click in the paragraph 
below the Introduction 
heading  

It doesn’t matter where you 
click – the drop cap will only 
be applied to the first letter 
in the paragraph... 

 
Click on the Insert tab, 
then click on Drop Cap in 
the Text group to display 
the options 

 
Point to Dropped to see 
the drop cap in Live 
Preview 

 
Point to In margin to see 
this option in Live Preview 

 
Select Drop Cap Options 
to display the Drop Cap 
dialog box 

 
Click on Dropped, then 
click on the drop arrow for 
Font, and select Cambria 

 
Click on the down spinner 
arrow for Lines to drop 
until it reads 2, then click on 
[OK] 

 
Click away from the drop 
cap to deselect it 

 

5 

For Your Reference… 

To insert a drop cap: 

1. Click in the paragraph 

2. Click on the Insert tab, then click on Drop 
Cap  

3. Click on the option of your choice or select 

Drop Cap Options 

Handy to Know… 

 You can modify a drop cap by clicking on it, 
selecting the text and making changes such 
as font or font size. You can also drag it to 
different positions. 

 You can remove a drop cap by clicking in the 
paragraph, then clicking on Drop Cap and 
selecting None. 

8 
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UNDERSTANDING RETURNS 
 

 

 

 

  

 
Word Wrap and Automatic Soft Returns 

Word processing packages are designed to place words on a page. They include margins and indent 
markers that control where the text is placed. When you add text that doesn’t fit on a line, the word 
processing package automatically moves the text to the start of the next line. This is known as word 
wrap.  

Word wrap is made possible because the computer inserts a hidden character to indicate the text should 
start on a new line. This is known as a soft return. It is not visible in Word, even if you display the 
paragraph markers. Part of the reason they are called soft returns is because they are flexible and adjust 
as the text is modified. If text is deleted and more words can fit on the line, the soft return is repositioned 
automatically to allow for an adjustment of the word wrapping. If additional text is added to a line, the soft 
return is also repositioned to push any text that doesn’t fit to the next line and so on through the 
paragraph. 

A paragraph wrapped using soft returns, when displayed using Show/Hide, will appear as shown below. 
The paragraph marker indicates the end of the paragraph. 

 

A return is a hidden character that forces the text 
onto the next line. This terminology comes from 
the old typewriter days when you would want the 
typewriter head to ‘return’ to the left-hand side of 

the paper. In word processing packages, returns 
are a little more sophisticated because they are 
created automatically as you type. This page 
discusses the use of returns in word processing. 
 

Hard Returns and Manual Soft Returns 

There are times, however, when you want text to appear on the next line and don’t want to use word 
wrap. You can do this using either a manual soft return or a hard return.  A manual soft return  
(  + ) forces text onto a new line without starting a paragraph and uses the current line spacing 

settings, while a hard return ( ) creates a new paragraph and applies the spacing between 

paragraphs that applies according to the style. 

When you press  to create a hard return, a paragraph marker is inserted at the end of the 

paragraph. This portion of text – the paragraph, can be formatted independently of other paragraphs. 

When you press  +  to create a soft return, a soft return marker is inserted at the end of the line 

and the text is forced onto the next line. However, both lines are part of the same paragraph and 
therefore, any paragraph formatting that is applied to either line will affect both. A soft return is also 
sometimes referred to as a line feed. 

A paragraph including a manual soft return, when displayed using Show/Hide will appear as shown 
below. The paragraph marker indicates the end of the paragraph and the position of the hard return. 
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INSERTING HARD AND SOFT RETURNS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Returns are used in documents to force text to 
appear on the next line. Hard returns create a 
new paragraph while manual soft returns just 
place the text on a new line within the same 

paragraph. How you use returns in a document will 
depend entirely on the layout that you want to 
create. Manual soft returns are particularly useful in 
lists when you don’t want a new bullet or number. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous 

file with this exercise, or open 
the file Formatting_11.docx... 

 
Scroll down to page 2 until you 
can see the bulleted list 

 
Click at the end of the second 
bullet point on Ultrafiltration 

 
On the Home tab, click on 
Show/Hide in the Paragraph 
group to display the paragraph 
marks and other symbols 

Each item in the list is a 
separate paragraph. The dot 
between each word indicates 
a space… 

 
Press  to insert a hard 

return (paragraph marker) and 
create a new bullet point 

 
Type Reverse Osmosis 

 
Press  +  to insert a 

manual soft return 

This time there is no new 
bullet – just the manual soft 
return marker and a 
continuation of the paragraph 
formatting... 

 
Type Great for desalination 

 
Repeat step 3 to hide the 
formatting symbols 

 

2 

4 

For Your Reference… 

To insert a hard return: 

 Press    

To insert a soft return: 

 Press  +    

Handy to Know… 

 Manual soft returns can be used to override 
the default spacing between paragraphs. For 
example, if you want to type an address and 
have the lines of the address close together, 
press  +  between the lines instead 

of pressing . 

 

6 
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Removing unwanted and extra hard and soft 
returns in a document is a common editing task. 
The trick is to be careful about where you place 
the cursor before you press . As returns are 

considered characters, albeit usually hidden, you 
can use the same commands to delete them as 
you use to delete any other characters. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the previous 
file with this exercise, or 
open the file 
Formatting_12.docx... 

 
On the Home tab, click on 
Show/Hide in the 
Paragraph group to display 
the formatting marks 

 
Click at the end of the bullet 
point Reverse Osmosis on 
page 2 

You’ll find that you can’t 
click after the manual soft 
return marker; the insertion 
point appears in front of it... 

 
Press  to delete the 

manual soft return, then 
type : (colon) and press 

 to separate the words 

 
Click at the beginning of the 
paragraph immediately 
above the bulleted list 

 
Press  to delete the 

hard return at the end of the 
previous paragraph 

The sentence ‘The size of 
the pore...’ now becomes 
part of the previous 
paragraph... 

 
Click on Show/Hide to hide 
the formatting marks, then 
save the document 

 

2 

3 

For Your Reference… 

To remove hard or soft returns: 

 Click in front of the return and press , or 

Click at the beginning of the next line and 

press  

Handy to Know… 

 Removing returns is easier if you can see 
what you’re doing – which is why we used 
Show/Hide in the Paragraph group. If things 
don’t go as expected, look for extra spaces 
or other hidden characters that may be 
causing problems. Don’t forget that you can 

always click on Undo if you get stuck. 

5 
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REVEALING FORMATTING 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The Reveal Formatting pane displays all of the 
formatting applied to selected text, such as font 
and paragraph formatting. You can click on the 
hyperlink for a particular format in the Reveal 

Formatting pane to display the relevant dialog box 
and make changes to the formatting as required. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous 

file with this exercise, or open 
the file Formatting_13.docx... 

 
In the first paragraph beneath 
the Coagulation heading, 
click in the word 
Sedimentation in the first 
line  

 
Press  +  to display 

the Reveal Formatting pane 
on the right side of the Word 
window 

The formatting that is applied 
to ‘sedimentation’ will be 
detailed in the task pane... 

 
Double-click on aluminium 
(four words along) to select it, 
then click on Italic in the mini 
toolbar to change the format 

The task pane will show that 
Italic is applied to the font… 

 
Click on SPACING in the 
Reveal Formatting pane to 
display the Paragraph dialog 
box 

Here you can make further 
changes to the formatting for 
selected text… 

 
Click on [Cancel] 

 
Click on Close to close the 
Reveal Formatting pane 

 

1 

2 3 

For Your Reference… 

To display the formatting applied to selected 
text: 

1. Click in the text 

2. Press  +  

Handy to Know… 

 Click on Distinguish style source at the 
bottom of the Reveal Formatting task pane 
to view the styles applied to the text or 
paragraph. 

 The Show all formatting marks option at 
the bottom of the Reveal Formatting task 
pane is the same as Show/Hide. 
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CHAPTER 3 LISTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of lists 

 learn how to apply bullets to a list or selection 

 learn how to modify a bullet definition 

 learn how to modify a bullet 

 learn how to apply numbering to a list 

 learn how to define a number format 

 learn how to renumber a list 

 gain an understanding of multilevel lists 

 learn how to apply a multilevel list 

 learn how to promote and demote list items 

 learn how to define a new multilevel list 

 learn how to create a multilevel list style 

 learn how to modify a multilevel list style. 

A list in Microsoft Word is a series of items preceded by a bullet or 
number. You can apply bullets or numbers to a list, as well as 
modify the bullet type or numbering format to suit the requirements 
of the document.  

INFOCUS 
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UNDERSTANDING LISTS 
 

 

 

 

 

  

 

There are three types of lists that you can create 
in Microsoft Word: bulleted, numbered and 
multilevel. Items in a bulleted list are preceded 
by a bullet ● or other symbol. Items in numbered 

lists are preceded by a number or letter. Multilevel 
lists are hierarchical and items may be preceded by 
a symbol, number or letter. This page discusses 
the differences between them. 
 

Bulleted Lists 

Bulleted lists are used for items that have no particular priority, such as a list of features or facts. They 
have only one level and each item is preceded by a bullet or other symbol. Examples include: 

 A filled round circle, known as a bullet 

o An open circle 

An icon 

 Or any other symbol that takes your fancy 

Ideally the bullet you choose will reflect the tone and purpose of the communication and will conform to 
company standards and requirements. 

Numbered Lists 

Numbered lists are used for items that have a sequence or priority, such as a series of instructions. 
They can also be used for identification, so that the item can be referred to easily. Examples of 
numbering systems used in numbered lists include: 

 The Arabic numbering system 1, 2, 3... 

 Roman numerals, either capitals I, II, III or lowercase i, ii, iii... 

 Alphabetic, either capitals A, B, C or lowercase a, b, c... 

Each of the numbers may or may not be accompanied by a symbol such as a period (.) or a bracket and 
the numbering system you choose will affect the alignment of the numbers and text. 

Multilevel Lists 

Multilevel lists are used where there is a sequence and when you want each paragraph numbered 
separately. This is especially useful for documents with a formal structure such as policies and exam 
papers. Multilevel lists can use all numbers, all bullets or a mixture of both. They have a hierarchy, so 
the symbol or number that is used for a particular paragraph will depend on how far in the paragraph is 
indented. The alignment of the number or bullet and the corresponding text will depend on the settings 
that are defined for the list style. The position of the First Line Indent Marker controls the position of the 
number or bullet, and the position of the Hanging Indent Marker controls the position of the text. 
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APPLYING BULLETS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you apply bullets to a list or selection, the 
default bullet that Word applies is a filled circle ●. 
Word also provides a library of other symbols— 
including picture fonts and images— that you can 

also apply as bullets. Some of the more common 
symbols are displayed in the Bullet Library, and 
you click on a symbol to apply that bullet style to 
your selection. 
 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise 

you MUST open the file 
Lists_1.docx... 

 
Select the list items, as 
shown 

 
Click on the Home tab, 
then click on the drop arrow 
for Bullets in the 
Paragraph group to display 
a gallery of options 

There are seven standard 
bullets to choose from, and 
None is currently selected... 

 
Point to different bullets to 
see them applied 
temporarily to the list in 
Live Preview 

 
Click on the tick symbol to 
apply it as a bullet 

Notice that the paragraph 
spacing between each 
point is also reduced… 

 
Click on the drop arrow for 
Bullets  

Now you can see which 
bullets you have applied 
recently and which bullets 
are used in the document... 

 
Press  to close the 
library, then click outside of 
the text to deselect it 

 

1 

2 

For Your Reference… 

To apply bullets using the Bullet Library: 

1. Select the list 

2. Click on the Home tab, then click on the drop 
arrow for Bullets in the Paragraph group 

3. Click on the symbol of your choice  

Handy to Know… 

 Make sure that the bullet style you choose is 
appropriate to the purpose and tone of your 
communication. If you select a bullet that is 
too fancy, casual or humorous, for example, 
you risk distracting the reader or sending the 
wrong message. 

4 
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DEFINING A BULLET 
 

 

 

 

 

 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

  

If you find that none of the bullets in the Bullet 
Library are suitable for your document, you can 
define a new bullet. The new bullet is then added 
to the Bullet Library and becomes available to 

all documents. You can specify a symbol or a 
picture and change the font settings of the symbol 
you select. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous 

file with this exercise, or open 
the file Lists_2.docx... 

 
Select the bulleted list 

Let’s define a new bullet and 
apply it at the same time... 

 
Click on the Home tab, then 
click on the drop arrow for 
Bullets in the Paragraph 
group and select Define New 
Bullet to display the Define 
New Bullet dialog box 

 
Click on [Symbol] to display 
the Symbol dialog box 

The current symbol is shown 
selected... 

 
Click on the five point star  

Notice that you are selecting 
a symbol from the Wingdings 
font, which is dedicated to 
special characters like 
these... 

 
Click on [OK] to accept the 
symbol, then click on [OK] to 
apply it to the bulleted list 

The ticks will be replaced by 
stars – giving you a true five 
star rating... 

 
Click outside of the list to 
deselect it and view the result 

 

2 

3 

For Your Reference… 

To define a bullet: 

1. Click on the Home tab and click on the drop 
arrow for Bullets in the Paragraph group 

2. Select Define New Bullet, then click on 
[Symbol] 

3. Click on a new symbol 

4. Click on [OK], then click on [OK] 

Handy to Know… 

 If you click on [Picture] in the Define New 
Bullet dialog box, the Insert Picture window 
will display, allowing you to select an image 
as a bullet. 

6 
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MODIFYING A BULLET 
 

 

 

 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Once you have defined a bullet, you can change 
it to suit your document design. If your bullet is a 
character selected from a specific font, you can 
modify the size, style and colour of the bullet. 

When you modify a bullet, the updated version is 
added to the Bullet Library along with the original 
bullet. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous 

file with this exercise, or open 
the file Lists_3.docx... 

 
Click in the bulleted list 

This indicates the bullets you 
wish to modify... 

 
Click on the Home tab and 
click on the drop arrow for 
Bullets in the Paragraph 
group and select Define New 
Bullet to display the Define 
New Bullet dialog box 

 
Click on [Font] to display the 
Font dialog box 

 
Click on the drop arrow for 
Font colour and click on 
Orange, Accent 2 in Theme 
Colours 

 
Click on [OK], then click on 
[OK] again to apply the 
changes 

Let’s see how the change has 
affected our Bullet Library... 

 
Click on the drop arrow for 
Bullets to display the Bullet 
Library 

Rather than the black star 
being modified, the orange 
star has been added to the 
library... 

 
Press  to close the library, 

then click away from the text 
to deselect it 

 

4 

For Your Reference… 

To modify a bullet: 

1. Click in the bulleted list 

2. Click on the Home tab and click on the drop 
arrow for Bullets in the Paragraph group  

3. Select Define New Bullet and modify the 
font or alignment 

4. Click on [OK]  

Handy to Know… 

 You can change the alignment of bullets, 
specifying whether they are left, centre or 
right-aligned by using the First Line Indent 
marker. 

 You can remove a bullet from the Bullet 
Library by right-clicking on it in the library 
and selecting Remove. 

6 
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APPLYING NUMBERING 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

 

 

 

1 

When you first apply numbers to a list from the 
Numbering Library, the default numbering 
format is Arabic numerals followed by a period, 
i.e. 1. 2., and so on. However, Word provides a 

range of other numbering formats that you can 
apply to your lists or headings. A range of standard 
formats are displayed in the Numbering Library. 
 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this 

exercise you MUST open 
the file Lists_4.docx... 

 
Select the four lines of 
text as shown 

 
Click on the Home tab 
and click on the drop 
arrow for Numbering in 
the Paragraph group to 
display the Numbering 
Library 

 
Point to the options in the 
Numbering Library to 
test different options in 
Live Preview 

The list will change as you 
point to different formats 
and the spacing between 
the lines will reduce... 

 
Click on 1) 2) 3) to apply 
this format 

 
Click outside of the text to 
deselect it 

With numbering, it is 
clearly a sequential 
process 

 

2 

For Your Reference… 

To apply numbering: 

1. Select the text 

2. Click on the Home tab, then click on the drop 
arrow for Numbering in the Paragraph 
group 

3. Click on the numbering format of your choice
  

Handy to Know… 

 If you have several numbered lists in a 
longer document, make sure that you use the 
same format consistently unless there is a 
good reason to change it. If different lists in 
the same document use different formats, it 
may confuse your reader. 

5 
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DEFINING A NUMBER FORMAT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If none of the standard numbering systems in the 
Numbering Library suit your document, or you 
want to create your own numbering format, you 
can define a number format. The new number 

format will be added to the Numbering Library 
and becomes available to all documents. You can 
specify the numbering style, format and alignment, 
as well as the font attributes. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous file with 

this exercise, or open the file 
Lists_5.docx... 

 
Select the numbered list 

We’ll define a new format and apply 
it at the same time... 

 
Click on the Home tab and click on 
the drop arrow for Numbering in the 
Paragraph group and select Define 
New Number Format to display the 
Define New Number Format dialog 
box 

 
Click just after the parentheses in 

Number format and press  to 

delete the parentheses 

 
Click on the drop arrow for 
Alignment and select Right 

This pushes the numbers out to the 
left of the first line indent marker, as 
shown in the Preview... 

 
Click on [Font] to display the Font 
dialog box 

 
Select Bold in Font style and select 
12 in Size, then click on the drop 
arrow for Font colour and select 
Blue under Standard colours 

 
Click on [OK] to return to the Define 
New Number Format dialog box, 
then click on [OK] to apply the 
formatting 

 
Click outside of the text to deselect 
it, then save the document 

 

4 

6 

For Your Reference… 

To define a number format: 

1. Click on the Home tab, then click on the drop 
arrow for Numbering in the Paragraph 
group 

2. Select Define New Number Format, then 
change the number style, format, font 
attributes and alignment as required 

4. Click on [OK]  

Handy to Know… 

 You can start an automatically numbered list 

by simply typing 1. and then pressing . 

7 
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RENUMBERING A LIST 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous 

file with this exercise, or open 
the file Lists_6.docx... 

 
Click after the colon 
immediately before the list 
and press   

 
Type Used Air 

 
Click at the end of the second 
point and press  twice 

When you press  once, 

Word assumes you want to 
continue the numbered list; 

pressing  again tells 

Word to discontinue the list 
and return to normal text… 

 
Type Fresh Air 

Now let’s reset the numbering 
of the second list… 

 
Click at the start of the third 
point, then click on the Home 
tab and click on the drop 
arrow for Numbering in the 
Paragraph group and select 
Set Numbering Value to 
display the Set Numbering 
Value dialog box 

 
Click on the down arrow for 
Set value to until it reads 1 

 
Click on [OK] 

The numbering of the second 
list is now reset 

 

For Your Reference… 

To renumber a list: 

1. Click in the text 

2. Click on the Home tab and click on the drop 
arrow for Numbering in the Paragraph 
group 

3. Select Set Numbering Value and adjust the 
Set value to figure 

5. Click on [OK]  

There may be times when you want to renumber 
values in a list, such as when you want the 
numbering to begin at 3, for instance, or you want 
to continue the numbering sequence from a 

previous list in the document. Renumbering also 
comes in handy if you split a list and want both lists 
to start at 1. 
 

2 

3 

5 

Handy to Know… 

 If you select Continue from previous list 
Word will examine the numbering of the 
previous list in the document, and then start 
the numbering in the current list using the 
next number or letter in the sequence. 

 You can also right-click on a list and select 
Restart at 1 to reset numbering. 

6 

7 
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UNDERSTANDING MULTILEVEL LISTS 
 

 

 

 

  

 

Multilevel lists contain several levels of 
numbering or bullets, or both. Multilevel lists are 
used where there is a need for a hierarchy – 
headings, subheadings and points within the 

subheadings, for example. Multilevel lists in Word 
contain nine levels. This page examines a few 
types of multilevel lists and how they work in Word. 
 

Numbered Multilevel Lists 

Some documents must be numbered so that individual paragraphs or sentences can be identified 
quickly and easily, such as contracts. In this case, numbering can be applied using multilevel lists. An 
example of a multilevel list is: 

1. Heading 

1.1. Subheading 

1.1.1.Paragraph 

1.1.1.1. Subparagraph 

1.1.2.Paragraph 

1.2. Subheading 

2. Heading 

Bulleted and Combination Multilevel Lists 

You can also create a hierarchy of bullets in a multilevel list, or use a combination of numbers and 
bullets. This enables you to use numbers where they are needed but use bullets if a priority or sequence 
does not apply. For example: 

 Heading 

 Subheading 

 Paragraph 

 Subparagraph 

Controlling Levels in a Multilevel List 

To start a multilevel list, like any other numbered list, type the number in the required format and press 
 or Increase Indent. When you press , this tells Word that you want to start a numbered list. To 

demote the next list item (that is, take it down one level in the hierarchy), press  to continue the 

numbering on the next line, then press  to indent and apply the next-level number format. To 

continue the list in that number format, press  and type the list item. To promote the next list item 

(that is, take it up one level in the hierarchy), press  + . 
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APPLYING A MULTILEVEL LIST 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Word provides a number of multilevel numbering 
and bullet list styles to choose from. These styles 
are available in the Multilevel List Library. To 
apply a multilevel list, select the text to be 

included in the list and select a style from the 
Multilevel List Library. Word will assign the style 
to the list, and then you can promote and demote 
list items as required. 
 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise 

you MUST open the file 
Lists_7.docx... 

 
Select all of the text from 
Before you go to the end 
of the document 

 
Click on the Home tab, then 
click on Multilevel List in 
the Paragraph group to 
display a gallery of options 

 
Point to each of the 
Multilevel List options to 
see an expanded version 

 
Click on the first option to 
the right of None 

The format will be applied to 
the text. Because there are 
no levels in the text, they 
are numbered 
consecutively... 

 
Select the items numbered 
2 to 5, then click on 
Increase Indent in the 
Paragraph group 

This makes them part of 
question 1 and numbers 
them accordingly... 

 
Repeat step 5 for the other 
three questions 

You now have a multilevel 
list… 

 
Save the document 

 

3 

6 

For Your Reference… 

To apply a multilevel list: 

1. Select the text 

2. Click on the Home tab, then click on 
Multilevel List in the Paragraph group  

3. Select an option 

4. Adjust the levels of the list as required  

Handy to Know… 

 You must use Increase Indent or Decrease 
Indent when promoting or demoting multiple 
list items. If you press  with multiple list 

items selected, the selection will be deleted 
and replaced with a  character (  ). 

5 
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PROMOTING AND DEMOTING LIST ITEMS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous file 

with this exercise, or open the file 
Lists_8.docx... 

 
Select the four list items below 
question 1, then click on the 
Home tab and click on Decrease 
Indent in the Paragraph group 

The list items are promoted… 

 
Press  +  to undo the 

change, then click in question 1 

Let’s first change the level of this 
line... 

 
Click on Multilevel List and point 
to Change List Level to display 
the available levels 

 
Click on a) to renumber the list 

 
Click to the left of question 2, then 
press  to demote the item 

 
Click to the left of the third 
question, then click on Increase 
Indent in the Paragraph group to 
demote the item 

 
Repeat step 5 for the fourth 
question 

 
Select list items b) to e), select 
Multilevel List > Change List 
Level, then select (i) 

 
Repeat step 7 for the remaining 
answers, then save the document 

 

You can promote or demote list items in the 
hierarchy. When you promote or demote a 
paragraph, heading or list item, the numbers or 
bullets will adjust accordingly to reflect the 

current list level position. There are several ways to 
adjust the level of an item or paragraph in a 
multilevel list, which you will be shown here. 
 

5 

9 

For Your Reference… 

To promote or demote list items: 

1. Click in or select the list item(s) 

2. Click on the Home tab and click on Increase 
Indent in the Paragraph group to demote, or 

Decrease Indent in the Paragraph group to 
promote 

Handy to Know… 

 You cannot use  or Increase Indent to 

demote the first item in a list, as the entire list 
will be indented to the next default tab stop. 
To demote the first item in a list, you must 
select Change List Level in the Multilevel 
List Library. 
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DEFINING A MULTILEVEL LIST 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous file 

with this exercise, or open the 
file Lists_9.docx... 

 
Click in the first question, then 
click on the Home tab and click 
on Multilevel List in the 
Paragraph group and select 
Define New Multilevel List to 
display the Define new 
Multilevel list dialog box 

 
Click on 1 in Click level to 
modify, then click after 1) in 
Enter formatting for number, 

press  to remove the 

bracket and press   

 
Click on 2 in Click level to 
modify to display the settings 

 
Click on the drop arrow for 
Number style for this level 
and click on A, B, C, ... 

 
Click after A) in Enter 
formatting for number, press 

 to remove the bracket, 

then press  

 
Click on [OK] 

The questions appear with level 
2 formatting. Let’s promote all 
list items to see the changes… 

 
Select the list and click on 
Decrease Indent in the 
Paragraph group then click 
outside of the list to see the 
new format 

 

While the Multilevel List Library has a good 
selection of list styles to choose from, you may 
find the need to customise a list style to suit your 
purpose. This is called defining a multilevel list. 

When defining a multilevel list, you can select the 
number style, format, as well as alignment and 
indent settings. When you update a list style, the 
list items using that style will also be updated. 
 

2 

7 

For Your Reference… 

To define a multilevel list: 

1. Click on the Home tab, then click on 
Multilevel List in the Paragraph group 

2. Select Define New Multilevel List 

3. Select a level then make the required 

changes, then click on [OK] 

Handy to Know… 

 New multilevel list definitions are not added 
to the Multilevel List Library automatically. 
To add one to the library, click on Multilevel 
List and right-click on the list under Lists in 
Current Documents, then select Save in 

List Library. 
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CREATING A MULTILEVEL LIST STYLE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

 

 

 

 

 

You can create your own multilevel list styles. List 
styles are saved and added to the Multilevel List 
Library, however they can also be restricted to a 
single document or template. You can also 

modify a list style once created and all list items 
with that list style applied will also be updated to 
reflect the changes. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous file 

with this exercise, or open the file 
Lists_10.docx... 

 
Click in the first list item under 
Section 1 

We will use this format as the 
basis for the new list style... 

 
Click on the Home tab, then click 
on Multilevel List in the 
Paragraph group and select 
Define New List Style to open 
the Define New List Style dialog 
box 

 
Type Questions in Name 

 
Click on [OK] 

The format of the list style will 
remain unchanged as no 
formatting changes were made… 

 
Click in the list under Section 2 

 
Click on Multilevel List  

Notice that a new section called 
List Styles has been created... 

 
Point to the new style 

The name Questions will be 
displayed... 

 
Click on Questions to apply the 
style to the second list 

 
Save the document 

 

1 

3 

For Your Reference… 

To define a new list style: 

1. Click in an existing style 

2. Click on the Home tab, then click on 
Multilevel List in the Paragraph group 

3. Select Define New List Style 

4. Type a Name and click on [OK] 

Handy to Know… 

 You can also define a new list style from 
scratch. Click on [Format] in the Define New 
List Style dialog box and select Numbering 
to open the Modify Multilevel List dialog 
box. Make the required changes, then click 

on [OK]. 
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MODIFYING A MULTILEVEL LIST STYLE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this 

exercise you MUST open 
the file Lists_11.docx... 

 
Click in the first list 

You can make changes to 
lists formatted with a style 
without having to select 
them all... 

 
Click on Multilevel List to 
display the gallery, then 
right-click on the list style 
Questions and select 
Modify to open the 
Modify Style dialog box 

 
Click on the drop arrow for 
Apply formatting to and 
select 2nd level, then click 
on the drop arrow for the 
format (A, B, C, …) and 
select a, b, c, ... 

 
Click on New documents 
based on this template 

Any new documents 
based on the Normal.dot 
template will have this list 
style available to use… 

 
Click on [OK] to apply the 
changes 

Notice that both lists have 
been updated 

 

The advantage of using list styles, especially in 
long documents, is that if you modify the list 
style, all text with that list style applied will be 
updated to reflect the changes. When you modify 

a style, you can make formatting changes to the list 
levels, as well as select in which documents or 
templates the list style will be made available. 
 

4 

For Your Reference… 

To modify a multilevel list style: 

1. Click on Multilevel List  

2. Right-click on the style in List Styles and 
select Modify 

3. Make the required formatting changes 

4. Click on [OK]  

Handy to Know… 

 You can assign a shortcut key combination 
to a list style, such as  +  for the style 

Questions. This makes it quicker to apply a 
multilevel style. Click on [Format] in the 
Modify Style dialog box and select Shortcut 
key. Press the key combination, then click on 

[Assign]. 

5 
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CHAPTER 4 STYLES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of character and paragraph styles 

 learn how to apply styles to paragraphs 

 learn how to apply character formatting to text 

 learn how to create quick styles 

 learn how to create paragraph styles 

 learn how to create character styles 

 learn how to apply custom styles. 

A style is a set of stored formatting attributes. By creating and using 
styles, you can apply the same formatting to text in different 
documents in just a single click, making it easy to produce 
documents with a consistent look and feel. 

INFOCUS 
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UNDERSTANDING STYLES 
 

 

 

 

  

What Is A Style? 

A style is a stored set of character and paragraph formatting attributes that can be applied to selected 
text. For example, you may want all of the department names mentioned in your document to appear in 
Garamond 16 point, bold. Rather than manually selecting each department name and applying the font 
style and size to each selection, you can create a style that contains the required formatting, save that 
style and then apply the style to the selected text.   

As well as creating your own styles, Microsoft provides a large number of styles that you can use. To 
ensure some of the more common styles are accessible, Microsoft has grouped related quick styles 
into quick style sets and these are displayed in the Quick Styles gallery on the Home tab. A quick 
style set is a collection of main styles that may be needed for a document − such as different heading 
levels and emphasising styles – which have been carefully designed to work well together when used in 
the one document. 

Using styles consistently provides two benefits. First, it ensures all similar items in a document are 
formatted in the same way. Second, if you need to change the appearance of a particular style, you can 
do so very easily, and everything formatted with that style will change immediately throughout the entire 
document. 

Paragraph Versus Character Styles 

Paragraph styles control all characteristics of a paragraph such as alignment, spacing and all of the 
settings that are included in the Paragraph dialog box. Paragraph styles can also determine bullets and 
numbering, borders and shading, and tab settings. 

Paragraph styles also define the default character formatting for all characters within the paragraph. For 
example, you might define a new paragraph style called Note that specifies left-aligned paragraphs with 
12 point spacing before, and with Calibri 12 point, bold, red characters. All text in a paragraph formatted 
with the Note style will appear as specified unless you manually format the text or apply a different 
character style to the text. 

Character styles are similar to paragraph styles except that they only specify character formatting such 
as font, font size and style, font colour and the other settings that are included in the Font dialog box. 
Because of this, character styles can only be applied to a single word rather than an entire paragraph.  

 

Using styles ensures a consistent and 
professional look and feel across your 
documents, and saves time in document 
production.  A style is a set of stored formatting 

attributes that can be applied to text in a single 
click. Rather than applying the same formatting to 
text throughout a document over and over, you can 
apply a style that contains the required formatting. 
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APPLYING PARAGRAPH STYLES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Word provides many built-in paragraph and 
character styles, known as quick styles. You 
can access any quick style via the Styles group 
on the Home tab. Each quick style is actually a 

set of styles, called a quick style set. Each quick 
style set may include heading styles, bullet styles 
and the like. 

Try This Yourself: 

O
p

e
n

 

F
il

e
 

Before starting this 
exercise you MUST 
open the file 
Styles_1.docx… 

 
Click in the heading 
AGE New Vehicle 
Department to position 
the insertion point 

Notice that on the 
Home tab Normal is 
currently selected in the 
Styles group. Let’s 
apply a different style to 
the heading... 

 
On the Home tab, click 
on the More arrow to 
the bottom right of the 
Styles gallery in the 
Styles group to display 
the Quick Styles 
gallery, then point to 
the various quick 
styles to view a Live 
Preview  

 
Click on Title to apply 
this style to the heading 

 
Click anywhere in the 
paragraph beginning 
Blame our vast 
spaces..., then repeat 
steps 2 and 3 to apply 
the Quote paragraph 
style to the entire 
paragraph 

 

1 

4 

3 

For Your Reference… 

To apply a quick style to a paragraph: 

1. Click in the paragraph 

2. Click on the Home tab, then click on a style 

in the Styles group 

Handy to Know… 

 The Styles gallery contains both paragraph 
and character styles. If you click on a 
character style in the gallery, only the word 
that you clicked on in the document will 
change to the new style and not the whole 
paragraph. 
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APPLYING CHARACTER STYLES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Every paragraph in a document has a paragraph 
style applied to it – even if it is just the default 
Normal style. As well as defining paragraph 
formatting, a paragraph style also specifies the 

formatting applied to the text (characters) in the 
paragraph. You can overwrite the default character 
formatting by applying a character style to selected 
text within a paragraph. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the 
previous file with this 
exercise, or open the 
file Styles_2.docx... 

 
Select the text our 
Flyer ZW6 doesn’t 
look too bad 

 
Click on the Home tab, 
click on the More 
arrow in the Styles 
group to display the 
Styles gallery, then 
point to the various 
quick styles 

Currently, the text is 
formatted with the 
default character 
formatting set for the 
Normal paragraph 
style... 

 
Click on Intense 
Emphasis to apply the 
character style to the 
text, then click away 
from the text to 
deselect it and view the 
result 

 

1 

3 

For Your Reference… 

To apply a character style: 

1. Select the text 

2. Click on the Home tab, then click on a style 

in the Styles group 

Handy to Know… 

 To remove all formatting and styles applied 
to selected text, click on the dialog box 
launcher in the Styles group to open the 

Styles pane and click on Clear All. 



Microsoft Word 2016 - Creating & Managing Long Documents 

© 2017 The University of Nottingham Page 57 Chapter 4 - Styles 

CREATING A QUICK STYLE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Word includes many quick styles that you can 
easily apply to create professional-looking 
documents. These quick styles appear in the 
Styles gallery. Although many styles have been 

predefined, there will be times when you will need 
to create your own styles. When you create a new 
quick style, it is automatically added to the Styles 
gallery.  

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the 
previous file with this 
exercise, or open the file 
Styles_3.docx... 

 
Select the text The Daily 
Newspaper in the first 
paragraph  

 
Click on the Home tab, 
then click on Italic and 
Bold in the Font group to 
format the text 

If you wanted to include 
paragraph formatting in 
your new style, you could 
also set these attributes at 
this stage... 

 
Right-click on the selected 
text to open a shortcut 
menu, click on Styles in the 
mini toolbar, then select 
Create a Style to open the 
Create New Style from 
Formatting dialog box 

 
Type BoldItalics in Name, 
as shown, then click on 
[OK] 

 
Click on the More arrow in 
the Styles group 

The new quick style, 
BoldItalics, will appear 
selected in the Quick Styles 
gallery… 

 
Click outside the Quick 
Styles gallery to close it 

 

3 

4 

For Your Reference… 

To create a quick style: 

1. Select the text and format it as desired 

2. Right-click on the selected text to open a 
shortcut menu and mini toolbar 

3. Click on Styles, then select Create a Style 

4. Type the Name and click on [OK] 

Handy to Know… 

 To modify a quick style, right-click on the 
quick style in the Quick Style gallery and 
select Modify. Make the required formatting 
changes, then select Automatically update 
to update all text with that style applied. Click 
on [OK] to update the style. 

5 
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CREATING A PARAGRAPH STYLE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

4 

Rather than using, or basing new styles on quick 
styles, you may want to create a style from 
scratch. For more complex styles it may be 
easier to create a new style and then assign the 

required formatting attributes to that style. When 
you create a new paragraph style, you have many 
formatting options available that are not available 
when creating quick styles. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous file 

with this exercise, or open the file 
Styles_4.docx... 

 
Click on the Home tab, select the 
subheading Flyer ZW6, then click 
on the dialog box launcher in the 
Styles group to open the Styles 
pane 

 
Click on the New Style icon at the 
bottom left of the pane to display 
the Create New Style from 
Formatting dialog box 

 
Type ModelHeading in Name, 
then click on [Format] to display a 
menu of options and select Font 
to display the Font dialog box 

 
Fill in the details as shown, 
ensuring you select Blue, Accent 
5, Darker 50% in Font colour, 
then click on [OK]  

 
Click on [Format] to display a 
menu of options, then select 
Paragraph to display the 
Paragraph dialog box 

 
On the Indents and Spacing tab 
under Spacing, type 12 into 
Before then click on [OK]  

 
In the Create New Style from 
Formatting dialog box, click on 
[OK] to save the style 

The style is applied to the selected 
text and appears in the Styles 
pane. The paragraph symbol 
indicates it’s a paragraph style 

 

1 

For Your Reference… 

To create a paragraph style: 

1. Open the Styles pane 

2. Click on New Style  

3. Type a Name, select Paragraph in Style 
type, then set other options as desired 

4. Click on [OK]  

Handy to Know… 

 If you want Word to automatically generate a 
table of contents for your document, you 
must use Word’s Heading styles. Word will 
look for headings with these styles applied to 
include in the table of contents. Remember 
you can change the attributes for a style if 
desired. 

3 
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CREATING A CHARACTER STYLE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You might create a character style to format 
specific text within a paragraph differently to the 
rest of the paragraph. For example, you might 
want to apply an underline style or colour, adjust 

character spacing and kerning, or apply borders 
and shading. When you apply a character style to 
selected text, it overrides the paragraph style 
currently applied to that text. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous 

file with this exercise, or open 
the file Styles_5.docx... 

 
Under the subheading Flyer 
ZW6, select the word 
Phenomenal  

 
Ensure the Styles pane is 
displayed, then click on New 
Style to open the Create New 
Style from Formatting dialog 
box 

 
Type OrangeText in Name, 
then click on the drop arrow for 
Style type and select 
Character 

 
Ensure that under Formatting, 
Arial is selected in Font and 
10 is selected in Font size 

 
Click on Italic then click on the 
drop arrow for Font Colour 
and select Orange under 
Standard Colours  

 
Click on [OK] to apply the 
character style to the selected 
text, then click elsewhere to 
see the changes more clearly 

The new style OrangeText will 
appear in the Styles pane with 
the character symbol indicating 
it is a character style... 

 
Click on Close to close the 
Styles pane 

 

4 

For Your Reference… 

To create a character style: 

1. Open the Styles pane 

2. Click on New Style  

3. Type a Name, select Character in Style 
type, then set other options as desired 

4. Click on [OK]  

Handy to Know… 

 To modify an existing paragraph or character 
style, point to the style in the Styles pane, 
right-click and select Modify. Make the 
required formatting changes, and select 
Automatically update to update all text with 
that style applied. Click on [OK] to update 
the style. 

6 
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APPLYING CUSTOM STYLES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you create a new style, either from 
preformatted text or via the Create New Style 
from Formatting dialog box, it will be added to 
the Quick Styles gallery by default. This means 

it is very simple to apply your custom styles to text: 
select the text and click on the desired style in the 
Quick Styles gallery. You can also apply styles 
using the Styles pane. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous 

file with this exercise, or open 
the file Styles_6.docx... 

 
Click in the subheading 
Seeker PL6, then click on the 
Home tab 

 
Click on the More arrow for 
the Styles gallery in the 
Styles group to display the 
Quick Styles gallery, then 
click on ModelHeading to 
apply the style to the 
subheading 

Let’s try another method... 

 
Click on the dialog box 
launcher in the Styles group 
to open the Styles pane 

 
Click in the subheading 
Tonga490 XYZ, then click on 
ModelHeading in the Styles 
pane 

 
Repeat step 4 to apply the 
ModelHeading style to the 
remaining subheading as 
shown 

Let’s apply a character style... 

 
Select the text Very sharp, 
then use either of the above 
methods to apply the 
OrangeText style 

 
Repeat step 6 to apply the 
OrangeText style to the text 
Surprisingly playful and Dull 

 

2 

7 

For Your Reference… 

To apply custom styles: 

1. Click in the paragraph or select the text 

2. Open the Quick Styles gallery or display the 
Styles pane 

3. Click on the desired style 

Handy to Know… 

 To delete a style, point to the style in the 
Styles pane, right-click and select Delete 
[name of style]. All text in the document with 
that style applied will then have the default 

Normal style applied. 

5 
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CHAPTER 5 TABLE OF CONTENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of tables of contents 

 learn how to insert a built-in table of contents 

 learn how to navigate with a table of contents 

 learn how to update page numbers 

 learn how to update a table of contents 

 learn how to customise a table of contents 

 learn how to format a table of contents. 

A table of contents is inserted towards the beginning of the 
document as a list of the headings in the document, and is designed 
to help readers navigate to relevant parts of the document. A table 
of contents will also include the page number of the heading. 

In Word you can generate a table of contents that will update 
automatically, as long as you have applied the relevant styles to 
your headings.  

INFOCUS 
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UNDERSTANDING TABLES OF CONTENTS 
 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

A table of contents is located near the beginning 
of a document and contains a list of headings 
within that document, as well as a page number 
reference for each heading. A table of contents 

enables a reader to easily navigate the document 
and is particularly useful in long documents. It can 
be updated automatically when changes have been 
made to the document. 

Understanding Styles And Tables Of Contents 

To understand how Word generates a table of contents, you must also have an understanding of styles 
and how they enable you to quickly insert and update a table of contents. 

Word will generate a table of contents by looking for any headings (or text) that have the default 
Heading styles applied, such as Heading 1, Heading 2, and so on. 

These nine levels of default Heading styles offer nine levels of headings and subheadings that you can 
include in a table of contents. You can also choose which of these heading levels (that is, how many 
levels) you want to include in the table of contents. You can find Word’s default Heading styles in the 
Styles group on the Home tab, and these can be modified to suit the requirements of the document. 

The default Heading styles are contained within the Normal.dotm template, so any document that you 
create based on this template will contain these default styles. If you have developed your own template 
and these styles no longer exist in the template, make sure to rename the existing heading styles as 
Heading 1, Heading 2 and so on, so that Word can recognise these for inclusion in the table of 
contents. Alternatively, you may prefer to copy the default Heading styles from Normal.dotm and 
modify them as required. To copy styles between templates and documents, click on the Developer tab, 
then click on Document Template to display the Templates and Add-Ins dialog box. Click on 
[Organiser], and ensure that the styles list for Normal.dotm appears in the right pane. Select the 
headings styles in Normal.dotm, then click on [Copy] to copy the styles to the current template or 
document. Click on [Close] when finished. 

You can also assign custom styles to levels where you are required to use, for instance, in-house styles. 
Do this by clicking on [Options] in the Table of Contents dialog box, then assigning a level (1, 2, 3 and 
so on) to the relevant custom style. 

 
Options For Inserting A Table Of Contents 

Word provides two methods for inserting a table 
of contents into a document: you can use a 
predesigned table of contents, which produces 
an accurate but fairly limited result, or you can 
create a table of contents using the Table of 
Contents dialog box. 

The Table of Contents dialog box is a more 
advanced method and offers you greater control 
over the content and appearance of the table of 
contents. To customise the table of contents 
(e.g. specify the number of heading levels to 
use, select an alternate tab leader character, 
change the style of the text in the table of 
contents) you will need to use the Table of 

Contents dialog box. 
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INSERTING A TABLE OF CONTENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Word contains a range of preformatted, built-in 
tables of contents that you can insert into your 
document at the click of the mouse. These 
predesigned tables of contents will include, by 

default, the first three Heading levels (or styles). 
They are available from the Table of Contents 
gallery, and can be modified and updated, once 
inserted, to suit your needs. 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise 

you MUST open the file 
Table Of Contents_1.docx… 

 
Scroll through the document, 
taking note of the headings 
and the styles applied to 
those headings, then click at 
the top of the second page 
to position the insertion point 

The table of contents will be 
inserted here after the title 
page... 

 
Click on the References tab, 
then click on Table of 
Contents in the Table of 
Contents group to display 
the Table of Contents 
gallery 

The gallery contains the 
range of built-in, 
preformatted tables of 
contents… 

 
Click on Automatic Table 2 
to insert a table of contents 

A table of contents will be 
inserted in a content frame. 
The content frame is used to 
control the content. The 
information listed in the table 
of contents is based on the 
headings within the 
document (pre)formatted 
with the appropriate Heading 
styles 

 

2 

For Your Reference… 

To insert a built-in table of contents: 

1. Position the insertion point 

2. Click on the References tab, then click on 
Table of Contents in the Table of Contents 
group 

3. Click on a table style to insert it 

Handy to Know… 

 You can insert a static table of contents and 
type the entries manually by selecting 
Manual Table in the Table of Contents 
menu. 

3 
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NAVIGATING WITH A TABLE OF CONTENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In long documents, navigating to specific pages 
using the scroll bar, for example, can be quite 
slow and tedious. However, if you have inserted 
a table of contents in the document, you can use 

this as a navigating tool. The headings within the 
table of contents are actually hyperlinks that will 
take you to that page by clicking on the heading in 
the table of contents while pressing . 

1 
Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the 
file Table Of 
Contents_2.docx... 

 
On page 2, click 
anywhere inside the 
table of contents 

The content frame that 
holds the table of 
contents will be 
displayed... 

 
Point to the word 
Amphibians 

 
Hold down   

The mouse pointer will 
change to a pointing 

hand icon , indicating 
the text is a hyperlink... 

 
Click on Amphibians to 
navigate to that heading 
in the document 

Word displays page 4 
and positions the 
insertion point at the 
start of the selected 
heading 

 

2 

For Your Reference… 

To navigate a document with a table of contents: 

1. Click on the table of contents 

2. Hold down  and click on an entry 

3. Release  

Handy to Know… 

 To return to the table of contents from 
wherever you are in the document, press  
+  to move to the beginning of the 

document, then press  +  if 

necessary, to move forward one page at a 
time until you get to the table of contents. 

4 
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Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the previous 
file with this exercise, or 
open the file Table Of 
Contents_3.docx... 

 
Click immediately before 
the heading Amphibians 
on page 4 

Let’s insert a page break 
that will change the current 
pagination... 

 
Press  +  to insert a 

page break 

The heading Amphibians 
will now appear at the top of 
page 5. Let’s update the 
TOC... 

 
Press  +  to move 

to the beginning of the 
document, then scroll down 
to page 2 to view the table 
of contents 

 
Click in the table of 
contents so that the content 
frame is visible, then click 
on Update Table to display 
the Update Table of 
Contents dialog box 

 
Ensure that Update page 
numbers only is selected, 
then click on [OK] 

Amphibians will now be 
listed on page 5 in the table 
of contents  

 

1 

The real beauty of inserting an automatic table of 
contents in Word is that entries in a table of 
contents can be updated at the click of a mouse, 
should headings and page numbers, for example, 

change. Where you are making frequent changes 
to a document that contains a table of contents, it is 
recommended that you update any changes to the 
table of contents before closing the document.  
 

2 

For Your Reference… 

To update page numbers: 

1. Click in the table of contents 

2. Click on Update page numbers only then 

click on [OK]  

Handy to Know… 

 As well as appearing in the table of contents 
frame, Update Table is available in the 
Table of Contents group on the References 
tab. 

 You can also press  to display the Update 

Table of Contents dialog box. 

4 
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If you have made more than just pagination 
changes to a document, then you are able to 
update the entire table of contents to reflect those 
changes. This means that both the headings and 

the page numbering will be updated. In very long 
documents, it is important to know that this might 
take a bit longer, as Word completely regenerates 
the table of contents.  
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Table Of 
Contents_4.docx... 

 
On page 2, click in the 
table of contents to display 
the content frame 

Let’s navigate to and 
change a heading... 

 
Hold down  and click on 

the entry Salamanders to 
navigate to this heading 
(bottom of page 5) 

 
Press , then press  

and type and Newts 

Let’s update the TOC... 

 
Press  +  to go to 

the beginning of the 
document, press  + 

 to go to page 2, then 

click in the table of contents 

 
Click on Update Table at 
the top of the frame to 
display the Update Table 
of Contents dialog box 

 
Click on Update entire 
table, then click on [OK] 

The heading will be 
updated to reflect the 
change 

 

2 

3 

For Your Reference… 

To update a table of contents: 

1. Click on the table of contents 

2. Click on the References tab, then click on 
Update Table  

3. Click on Update entire table, then click on 

[OK]  

Handy to Know… 

 When updating a table of contents, Word 
generates a new TOC, meaning any manual 
changes you have made to the TOC (such 
as formatting), will be lost. So only update 
page numbers where possible, or apply 
formatting and so on once the document is 
finalised and you have updated the TOC. 

6 
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If you’re not satisfied with the layout and settings 
of the built-in range of tables of contents, you can 
customise an existing table of contents to suit the 
requirements of the document. For example, you 

can include more heading levels, change the tab 
leader, or even assign specific styles to levels. 
These changes can be made using the Table of 
Contents dialog box.  
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the previous 
file with this exercise, or 
open the file Table Of 
Contents_5.docx... 

 
On page 2, click in the table 
of contents to display the 
contents frame 

 
Click on the References 
tab, then click on Table of 
Contents in the Table of 
Contents group to display 
the menu 

 
Select Custom Table of 
Contents to open the 
Table of Contents dialog 
box 

 
Under General click on the 
up arrow for Show levels 
until it reads 4 

 
Click on [OK] 

Word will ask if you want to 
replace the selected table 
of contents… 

 
Click on [Yes] 

Word will regenerate the 
table of contents with the 
changes that you have 
specified. Notice that two 
more entries have been 
added to the bottom of the 
table of contents, as these 
entries have the Heading 4 
style applied 

 

3 

5 

For Your Reference… 

To customise a table of contents: 

1. Position the insertion point 

2. Click on the References tab, then click on 
Table of Contents  

3. Select Insert Table of Contents 

4. Make your selections and click on [OK]  

Handy to Know… 

 You can assign specific styles to each level, 
and Word will look for headings with these 
styles to include in the table of contents. To 
do this, open the Table of Contents dialog 
box, then click on [Options]. Type a level 
(such as 1, 2, 3) next to the style name, then 

click on [OK] twice. 

6 
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When you first insert a table of contents into your 
document, you can choose from a basic range of 
formats in the Table of Contents gallery. If the 
format you have selected is not appropriate to 

your document, Word has a range of other default 
formats that you can apply. Each format is also fully 
customisable. However, once you apply a different 
format, any customisation will be lost.  
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous file 

with this exercise, or open the file 
Table Of Contents_6.docx... 

 
On page 2, click in the table of 
contents to activate the frame 

 
Click on the References tab, then 
click on Table of Contents in the 
Table of Contents group and 
select Custom Table of 
Contents to open the Table of 
Contents dialog box 

 
Under General click on the drop 
arrow for Formats and select 
Classic to apply this format 

 
Click on the drop arrow for Tab 
leader and select the second 
option (dotted line), then click on 
[OK] 

Word will ask you if you want to 
replace the table of contents… 

 
Click on [Yes] to apply the 
changes 

Let’s make the text a bit bigger… 

 
Select all entries in the table of 
contents 

 
Click on the Home tab, then click 
on Increase Font Size twice to 
increase the font size by 2 pts 

 
Click outside of the content frame 
to view the result 

 

3 

For Your Reference… 

To apply a format to a table of contents: 

1. Click in the table of contents 

2. Click on the References tab, then click on 
Table of Contents and select Insert Table 
of Contents 

3. Select a Format, then click on [OK] twice 

Handy to Know… 

 To delete a table of contents, click in the 
table of contents to activate the content 
frame, then click on the References tab. 
Click on Table of Contents in the Table of 
Contents group and select Remove Table 

of Contents.  

8 
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CHAPTER 6 SECTION BREAKS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of section breaks 

 learn how to insert a next page section break 

 learn how to insert a continuous section break 

 learn how to insert an even page section break 

 learn how to insert an odd page section break. 

By default, Word documents are created with a single section and 
therefore any formatting you choose to apply will be applied to the 
entire document. 

By inserting section breaks, you are able to split a document into 
two or more sections, allowing you to apply different formatting or 
page layout to individual sections. This is particularly useful when 
you want different headers and footers for each section, or you want 
to change the page orientation for specific pages within a 
document. 

INFOCUS 
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UNDERSTANDING SECTION BREAKS 
 

 

 

 

  

 

Section breaks split a document into several 
sections, enabling you to apply different 
formatting and layouts to each section. For 
instance, having two sections in a document 

enables one section to have portrait orientation and 
the other to have landscape orientation. There are 
several types of sections breaks you can insert 
depending on the requirements of the document. 
 

What Is A Section? 

First of all, it is important to understand that, in Word, any page formatting and layout options you apply 
are applied to the entire document by default, irrespective of whether it consists of one page or one 
hundred pages. Examples of document-wide formatting and layout options include headers and footers, 
margins, page orientation and vertical text alignment. 

However, consider a situation where you want to change the orientation of a single page to landscape, 
enabling you to neatly insert a table with thirty columns. Or perhaps you are writing a book? In that case, 
you might want different headers and/or footers for each chapter. 

The way to achieve this is to section off each part of the document that requires alternative formatting or 
layout. By inserting section breaks, you can divide your document into separate areas and effectively 
isolate each part of the document and protect it from formatting applied to other sections. 

Types Of Section Breaks 

Next Page 

As the name implies, a next page section break will start the new section on the next page. You would 
use this break when the changes you want to apply affect entire pages. For example next page section 
breaks are ideal if you want to create different headers and footers for different chapters, or if you want 
to change the page size, orientation or the margins for one or a number of pages. 

Continuous 

A Continuous section break enables you to isolate text within a page and can be used for things such 
as creating newspaper-style columns under a heading that spans the full page width. By default, text on 
a page is in one column, which spans from the left to the right margin. By inserting two continuous 
section breaks (one at the beginning of the text you want to isolate and the other at the end) you can 
apply a multi-column format to the section. 

Even And Odd Page 

The Even and Odd Page section breaks are typically used in longer documents and books, such as 
where headers and footers must mirror each other. For example, you might create a footer for even-
numbered pages where the page numbers appear on the left side of the pages and an odd page footer 
for odd-numbered pages where the page numbers appear on the right side of the pages. Using Even 
Page and Odd Page section breaks, you can ensure that the footers appear where they’re supposed to. 

Use an Even Page break when you want the next page to start on an even-numbered page and use 
Odd Page breaks when you want the next page to start on an odd-numbered page. 
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The next page section break is probably the 
most commonly-used of the section breaks, 
especially in longer documents. By inserting next 
page section breaks you can control pagination, 

as well as isolate and control the layout and setup 
of the pages in each section, such as page 
numbering, headers and footers, page orientation, 
columns, and the vertical alignment of text.  

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise you 

MUST open the file Section 
Breaks_1.docx… 

 
Click to the left of the heading 
Introduction, click on the View tab, 
then click on Draft in the Views 
group 

This view enables you to see 
section breaks... 

 
Click on the Layout tab, then click 
on Breaks in the Page Setup group 
and select Next Page 

Notice the status bar indicates the 
text has moved to page 2. Let’s 
change the layout of the first page... 

 
Press  +  to move to the 

start of the document 

 
Click on the View tab, then click on 
Print Layout in the Views group to 
switch to page layout view 

 
Click on the Layout tab, then click 
on the dialog box launcher for the 
Page Setup group to display the 
Page Setup dialog box 

 
Click on the Layout tab, then click 
on the drop arrow for Vertical 
alignment and select Centre 

 
Click on [OK] to centre the text on 
the page 

The text is now centred on the page, 
but the rest of the document will not 
be affected because of the section 
breaks between pages 1 and 2 

 

2 

6 

For Your Reference… 

To insert a next page section break: 

1. Position the insertion point 

2. Click on the Layout tab 

3. Click on Breaks in the Page Setup group 

and select Next Page  

Handy to Know… 

 To help you identify the section where the 
insertion point is positioned, you can display 
the section number in the status bar. 
Right-click on the status bar to display the 
Customise Status Bar menu and select 

Section. 



Microsoft Word 2016 - Creating & Managing Long Documents 

© 2017 The University of Nottingham Page 72 Chapter 6 - Section Breaks 

INSERTING A CONTINUOUS SECTION BREAK 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Unlike other types of section breaks, a 
continuous section break does not alter the 
pagination of a document. This section break 
enables you to isolate text within a page and 

change layout elements such as the number of 
columns in which the text appears. This might be 
handy, for instance, when creating a newsletter or 
flyer. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the 
previous file with this 
exercise, or open the file 
Section Breaks_2.docx... 

 
Go to page 5 and click to 
the left of New York to 
position the insertion point 

 
On the Home tab, click on 
Show/Hide in the 
Paragraph group 

This displays the section 
breaks in your 
document… 

 
Click on the Layout tab, 
then click on Breaks in 
the Page Setup group 
and select Continuous 

A continuous section 
break will be inserted. We 
will now change the layout 
of the text following the 
section break... 

 
On the Layout tab, click 
on Columns in the Page 
Setup group and select 
Two 

All text after the 
continuous section break 
is now arranged into two 
columns… 

 
Click on the Home tab, 
click on Show/Hide then 
save the document 

 

1 

For Your Reference… 

To insert a continuous section break: 

1. Position the insertion point 

2. Click on the Page Layout tab 

3. Click on Breaks in the Page Setup group 

and select Continuous 

4 

3 

Handy to Know… 

 If you only want to apply columns to specific 
text in your document, make sure you insert 
a continuous section break immediately after 
the column text as well as at the beginning, 
to isolate the desired text. 
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INSERTING AN EVEN PAGE SECTION BREAK 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In long documents such as books and reports, an 
even page section break is a useful feature for 
controlling pagination. When an even page 
section break is inserted, the first page of that 

section will begin on the next even-numbered page. 
Even page section breaks are also useful for 
applying different headers and footers to even and 
odd-numbered pages. 
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Section 
Breaks_3.docx... 

 
On page 5, click to the 
left of the heading For 
Further Information to 
position the insertion 
point 

 
On the Home tab, click 
on Show/Hide in the 
Paragraph group to 
view section breaks 

 
Click on the Layout tab, 
then click on Breaks in 
the Page Setup group 
and select Even Page 

An even page section 
break will be inserted. 
You can see in the 
Status bar that the page 
now begins on the next 
even page: page 6. Let’s 
view the section break... 

 
Scroll up to the previous 
page to view the even 
page section break 

 
Click on the Home tab, 
click on Show/Hide to 
turn off reveal 
formatting, then save 
the document 

 

1 

4 

For Your Reference… 

To insert an even page section break: 

1. Position the insertion point 

2. Click on the Page Layout tab 

3. Click on Breaks in the Page Setup group 
and select Even Page  

Handy to Know… 

 It’s important to insert an Even Page section 
break even if a Next Page section break 
produces the same result. If pages are 
inserted before the page with the break, the 
even page section break will ensure the page 
still sits on the next even page, and Word will 
insert blank pages if necessary. 
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INSERTING AN ODD PAGE SECTION BREAK 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In long documents such as books and reports, an 
odd page section break is a useful feature for 
controlling pagination. When an odd page 
section break is inserted, the first page of the 

section will begin on the next odd-numbered page. 
Odd page section breaks are also useful for 
applying different headers and footers to even and 
odd-numbered pages. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous file 

with this exercise, or open the 
file Section Breaks_4.docx... 

 
Click to the left of the heading 
Introduction on page 2 

 
On the Home tab, click on 
Show/Hide in the Paragraph 
group to reveal formatting 

 
Click on the Layout tab, then 
click on Breaks in the Page 
Setup group and select Odd 
Page 

An odd page break will be 
inserted and the text will move to 
the next odd-numbered page: 
page 3… 

 
Scroll up to the previous page to 
view the odd page section break 

We no longer require the Next 
Page section break on page 1 so 
let’s delete it... 

 
Click to the left of Section Break 
(Next Page) on page 1 as 
shown 

 
Press   

The Next Page section break will 
be removed, as well as the page 
formatting that was applied 
earlier. Only the odd page 
section break remains…  

 
Click on the View tab, then click 
on Draft to view the section 
breaks 

 

3 

For Your Reference… 

To insert an odd page section break: 

1. Position the insertion point 

2. Click on the Page Layout tab 

3. Click on Breaks in the Page Setup group 

and select Odd Page  

Handy to Know… 

 Print Layout view does not display any 
blank pages that have been inserted as a 
result of inserting odd page and even page 
section breaks. To view blank pages, click on 
the File tab, then click on Print to preview 
the document. Click on the Back arrow to 
return to the document. 

5 
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CHAPTER 7 HEADERS AND FOOTERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of headers and footers 

 learn how to insert headers and footers into a document 

 learn how to insert a blank header 

 learn how to insert a blank footer 

 learn how to switch between headers and footers 

 learn how to edit headers and footers 

 learn how to add page numbering to a header or footer 

 learn how to add date information 

 learn how to add document information 

 learn how to format headers and footers. 

A header is text that is placed at the top of a page, while a footer is 
text placed at the bottom, or foot, of a page. Typically these areas 
are used for inserting document information, such as the name of 
the document, the chapter heading, page numbers, creation date 
and the like. 

 

INFOCUS 
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UNDERSTANDING HEADERS AND FOOTERS 
 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Headers are located in the margin area at the top 
of the page. Footers are located in the margin 
area at the bottom of a page. Headers and 
footers generally contain document information 

such as the file name, author, date created, page 
numbering and the like. This information is 
repeated on each page and enables the reader to 
easily navigate the document. 

Each and every document contains header and footer areas, but they remain blank until you insert content into 
them. In order to be able to insert content and edit the header and footers you must activate these areas. You 
can activate them by either double-clicking on the header or footer area or by clicking on the Insert tab and 
clicking on Header or Footer in the Header & Footer group. Headers and footers are only visible in Print 
Layout view and Print Preview. 

To indicate when the headers and footers are not active, the information contained within them appears greyed 
out or faded. To indicate when the headers and footers are active, a grey dashed line appears on the edge of the 
margin and a small Header or Footer tab appears on the left side. 

Headers and footers appear on every page which is particularly useful for information such as page numbering. 
If section breaks have been used in the document, then you are able to change the headers and footers for each 
section. This may prove useful in a document with chapters, enabling you to insert the name of each chapter in 
the relevant header or footer, for instance. 

You are also able to insert special fields into the headers and footers, which display document information, 
page numbers, the date or time and the like. The document information is drawn from the data stored in the 
document’s Properties and may include data such as Author, Title or Subject. The fields are automatically 
updated when the data they display changes. In the case of the date and time fields, they can be set to not 
change. 

By default, the header and footer areas contain three predefined text positions: text is automatically positioned 
on the left margin; a centre aligned tab exists in the centre of the header/footer areas and; a right aligned tab 
exists near the right margin. This enables you to accurately position text within the header or footer. 
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INSERTING HEADERS AND FOOTERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Word contains a number of built-in and 
preformatted headers and footers that enable you 
to insert a stylish header and/or footer into your 
document. These headers and footers can then 

be edited to suit your needs. For instance, you 
might need to insert a company logo or edit the 
colours to ensure they adhere to the corporate 
guidelines. 

Try This Yourself: 

O
p

e
n

 

F
il

e
 

Before starting this exercise 
you MUST open the file 
Headers And 
Footers_1.docx… 

 
Click on the Insert tab, then 
click on Header in the 
Header & Footer group to 
display the Header gallery 

The Header gallery displays 
previews of built-in headers 
you can choose from... 

 
Scroll down to and click on 
Sideline to insert this 
header 

 
Click on [Document title] 
and type Initiatives – 2015 

 
Click on Close Header and 
Footer in the Close group 
to close the header 

Now let’s insert a footer… 

 
On the Insert tab, click on 
Footer in the Header & 
Footer group to display the 
Footer gallery 

 
Scroll down and click on 
Sideline to insert this footer 

A page number will be 
inserted, with the same 
vertical line graphic that is 
in the header... 

 
Repeat step 4 to close the 
footer 

 

1 

3 

6 

For Your Reference… 

To insert a header or footer: 

1. Click on the Insert tab 

2. Click on Header or Footer in the Header & 
Footer group 

3. Select a style from the gallery 

Handy to Know… 

 When you insert a header or footer the 
Header & Footer Tools: Design tab 
becomes active. This tab contains Header 
and Footer tools which means you do not 
have to switch back to the Insert tab to 
access them. 
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INSERTING A BLANK HEADER 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

To create your own header from scratch, you can 
use the built-in Blank Header style and then edit 
it as required, such as applying formatting and 
adding document information. You can insert a 

blank header with a single text placeholder, or you 
can insert a blank header with three text 
placeholders; positioned to the left, the centre and 
to the right of the header. 

Try This Yourself: 

O
p

e
n

 

F
il

e
 

Before starting this 
exercise you MUST 
open the file Headers 
And Footers_2.docx… 

 
Click on the Insert tab, 
then click on Header in 
the Header & Footer 
group to display the 
Header gallery 

 
Click on Blank to insert 
a blank header 

The header contains a 
single text placeholder... 

 
Type Environmental 
Health to replace the 
placeholder text 

 
Click on Close Header 
and Footer to exit the 
header 

Notice the text in an 
inactive header is 
greyed out... 

 
Click on the File tab, 
then click on Print to 
preview the document 

 
Scroll through the 
document to see that the 
header appears on each 
page 

 
Click on the Back arrow 
to return to the 
document 

 

2 

3 

For Your Reference… 

To insert a blank header: 

1. Click on the Insert tab, then click on Header 
in the Header & Footer group 

2. Click on Blank or Blank (Three Columns) 

3. Type the required header text 

5 

Handy to Know… 

 You can create your own header or footer by 
activating the header or footer areas, typing 
your content and then formatting as desired. 
To save, click on Header or Footer in the 
Header & Footer group and select Save 
Selection to Header/Footer Gallery, then 

fill out the details and click on [OK]. 
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INSERTING A BLANK FOOTER 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

To create your own footer from scratch, you can 
use the built-in Blank Footer style and then edit 
it as required, such as applying formatting and 
adding document information. You can insert a 

blank footer with a single text placeholder, or you 
can insert a blank footer with three text 
placeholders; positioned to the left, in the centre, 
and to the right of the footer. 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Headers And 
Footers_3.docx... 

 
Click on the Insert tab, 
then click on Footer in the 
Header & Footer group 
to display the Footer 
gallery 

 
Click on Blank (Three 
Columns) to insert a 
blank footer 

The footer contains three 
placeholders but we only 
need two of these for 
now... 

 
Click on the first 
placeholder and type 
Programs 

We don’t want to use the 
middle placeholder, so 
let’s delete it... 

 
Click on the middle 
placeholder to select it, 
then press  to delete 

the placeholder 

The placeholder will no 
longer appear in the 
footer... 

 
Click on the last 
placeholder to select it, 
type 2016 and then close 
the footer 

 

2 

3 

For Your Reference… 

To insert a blank footer: 

1. Click on the Insert tab, then click on Footer 
in the Header & Footer group 

2. Click on Blank or Blank (Three Columns) 

3. Click in each placeholder and type the 
required text or press   

Handy to Know… 

 Make sure you delete any unused text 
placeholders in your headers and footers, 
otherwise they will print. 

5 

4 



Microsoft Word 2016 - Creating & Managing Long Documents 

© 2017 The University of Nottingham Page 80 Chapter 7 - Headers and Footers 

SWITCHING BETWEEN HEADERS AND FOOTERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When editing headers and footers, it is likely 
you’ll need to switch between them. Instead of 
scrolling up and down the page from header to 
footer and back again, Word provides a feature 

that enables you to easily switch between headers 
and footers.  

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the 
file Headers And 
Footers_4.docx... 

 
Double-click on the 
footer area to activate 
it 

 
On the Header & 
Footer Tools: Design 
tab, click on Go to 
Header in the 
Navigation group 

The header is now 
visible and the 
insertion point is 
positioned to the left of 
the header text... 

 
Click on Go to Footer 
in the Navigation 
group 

The footer will now be 
visible and the 
insertion point is 
repositioned to the left 
of the footer text... 

 
Click on Close Header 
and Footer to exit the 
footer 

You can also press 

 to close the 

header and footer and 
return to the document 

 

1 

2 

For Your Reference… 

To switch between headers and footers: 

1. Double-click on the header or footer area 

2. Click on Go to Header or Go to Footer in 

the Navigation group 

Handy to Know… 

 To navigate headers and footers in a 
document with multiple sections, activate the 
header or footer, then click on Show 
Previous to move to the header or footer in 
the previous section, or click on Show Next 
to move to the header or footer in the next 
section. 

3 

4 
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EDITING HEADERS AND FOOTERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

There may be times when you will need to edit 
the headers and footers in a document. This 
might be necessary as document information 
changes, or if you want to add more information 

to the header or footer, such as a date or the name 
of an author. Either way, editing headers and 
footers is a simple process. 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the 
file  Headers And 
Footers_5.docx... 

 
Double-click on the 
header area to make 
the header active 

 
Type AGE in front of 
Environmental 
Health and press 

  

 
Press  then press 

 twice to position 

the insertion point at 
the right margin 

 
Type Water Quality 

Now let’s edit the 
footer... 

 
Ensure the Header & 
Footer Tools: Design 
tab is active, click on 
Go to Footer in the 
Navigation group, 
then double-click on 
Programs to select 
the entire footer text 
and type Funding 

 
Press  to exit the 
footer 

 

2 

3 

For Your Reference… 

To edit headers and footers: 

1. Double-click on the header/footer area 

2. Make the changes as required 

Handy to Know… 

 As well as double-clicking on a header or 
footer to activate that area, you can also 
right-click on the header or footer area and 

select Edit Header or Edit Footer. 

4 

5 
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INSERTING PAGE NUMBERING 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

One of the advantages of headers and footers is 
that important information is repeated across 
each page or section. This helps readers to 
navigate a long document and find the 

information they need quickly. Page numbering is 
an example of this and is essential in any long 
document. You can insert automatic page 
numbering into your headers and footers. 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Headers And 
Footers_6.docx... 

 
Double-click on the footer 
area to make the footer 
active 

 
Press  then press  

twice to reposition the 
insertion point at the right 
margin 

 
On the Header & Footer 
Tools: Design tab, click 
on Page Number in the 
Header & Footer group 
to display a menu of 
options 

There are several 
galleries, enabling you to 
insert page numbering at 
the top or bottom of the 
page, in the margin or at 
the current position of the 
insertion point… 

 
Point to Current Position 
to display a gallery of 
options 

 
Click on Accent Bar 2 to 
select it and insert the 
page number with this 
style into the document 

 
Press  to exit the 
footer 

 

2 

3 

For Your Reference… 

To insert page numbering: 

1. Position the insertion point in the active 
header or footer 

2. On the Header & Footer Tools: Design tab, 
click on Page Number in the Header & 
Footer group and select a location 

3. Select a style 

Handy to Know… 

 To format a page number you have inserted 
into a header or footer, click on the Insert 
tab, then click on Page Number and select 
Format Page Numbers. You will be able to 
change the numbering style, as well as set 
the starting page number. 

5 
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INSERTING DATE INFORMATION 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You can insert date information into headers and 
footers. For example, you can set the date to be 
updated automatically each time the document is 
opened which is particularly useful when working 

with templates or maintaining version control. You 
can also format the date style, such as displaying 
the full date or just the month and year. 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Headers And 
Footers_7.docx... 

 
Double-click on the footer 
area to make the footer 
active 

 
Click at the end of the 
word Funding to 
reposition the insertion 
point 

 
Press , type – 

(hyphen), then press 
 again 

Now we are ready to 
insert the date... 

 
On the Header And 
Footer Tools: Design 
tab, click on Date &Time 
in the Insert group to 
display the Date and 
Time dialog box 

 
Click on the format that 
displays the month and 
then the year, such as 
April 13 

 
Ensure Update 
automatically appears 
without a tick, then click 
on [OK] to insert the date 

 
Press  to exit the 

footer 

 

2 

3 

5 

For Your Reference… 

To insert date information: 

1. Position the insertion point in the header or 
footer 

2. On the Header & Footer Tools: Design tab, 
click on Date & Time in the Insert group 

3. Select a format 

4. Click on [OK] 

6 

Handy to Know… 

 To make a date (or time) field update 
automatically each time you open or print the 
document, click on Update automatically in 
the Date and Time dialog box so it appears 
with a tick. 



Microsoft Word 2016 - Creating & Managing Long Documents 

© 2017 The University of Nottingham Page 84 Chapter 7 - Headers and Footers 

INSERTING DOCUMENT PROPERTIES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

A document property provides information about 
an aspect of the document, such as the author, 
subject or file name. To insert document 
properties into a header or footer, you must insert 

a document property field. The field will then look 
at the corresponding information (if any) in the 
document properties to insert. If no information 
exists, the field will be blank. 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Headers And 
Footers_8.docx... 

 
Double-click on the footer 
area to activate the footer 

 
Click in the middle of the 
footer area to position the 
insertion point as shown 

As you can see from the 
ruler, there is a 
centre-aligned tab 
applied here. Let’s insert 
the author’s name… 

 
On the Header & Footer 
Tools: Design tab, click 
on Quick Parts in the 
Insert group, then point 
to Document Property 
to display a menu of 
options 

 
Select Author 

The name of the author 
may be inserted 
automatically depending 
on what information you 
have included in your 
Word Options… 

 
Press  to close the 

footer and return to the 
document 

 

2 

3 

For Your Reference… 

To insert document properties: 

1. Position the insertion point in the header or 
footer, then click on the Header & Footer 
Tools : Design tab 

2. Click on Quick Parts and select Document 
Property, then select an option from the 
menu 

4 

Handy to Know… 

 To add or edit document properties for the 
current document, click on the File tab, then 
click on Info. Click on Show All Properties 
in the Preview pane to display all document 
properties. Hover over the property to add or 
edit, then click and type the required text. Not 
all properties can be changed. 
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FORMATTING HEADER AND FOOTER TEXT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Once you have inserted headers and footers into 
your document, you can then format the header 
and footer text to suit the requirements of the 
document. For instance, you might need to 

change the font size, use a corporate font or apply 
corporate colours. You can apply any font or 
paragraph formatting to the header or footer, such 
as adding borders and shading.  

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Headers And 
Footers_9.docx... 

 
Double-click on the 
header area to activate 
the header 

 
Select the text in the 
header 

Changing the formatting 
for the text in the header 
is the same as for 
normal document text... 

 
Click on the Home tab, 
then click on the drop 
arrow for Font in the 
Font group and select 
Cambria 

 
Click on the drop arrow 
for Font Size in the 
Font group and select 
9pt 

 
Click on Italic in the 
Font group 

 
Switch to the footer then 
repeat steps 2 to 5 to 
format the footer text the 
same as the header 

 
Press  to exit the 

footer and return to the 
document 

 

2 

4 

For Your Reference… 

To format headers and footers: 

1. Double-click on the header or footer area to 
activate it 

2. Select the text and format as required 

3. Press  to return to the document 

Handy to Know… 

 By default, header text is based on the 
Header style and footer text is based on the 
Footer style. When working with documents 
that contain multiple and non-linked sections, 
it is advisable to select Automatically 
update in the Modify Style dialog box if 
making changes to these styles. 

3 

7 

5 
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NOTES: 
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CHAPTER 8 HEADER AND FOOTER TECHNIQUES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of headers and footers in long 
documents 

 learn how to adjust the header and footer positions 

 learn how to insert first page headers and footers 

 learn how to insert different odd and even page headers 
and footers 

 learn how to create section headers and footers 

 learn how to link and unlink section headers and footers. 

When you insert headers and footers into a document, they 
appear on every page by default. But by using the options available 
in Word you can create different headers and footers across the 
document. This might be useful for long documents where you may 
need to print double-sided or the document may include cover 
pages, chapters and sections. 

INFOCUS 
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HEADERS AND FOOTERS IN LONG DOCUMENTS 
 

 

 

 

  

 

In documents that contain only a few pages, 
creating headers and footers is a straightforward 
task. In long documents, however, you have the 
added complications of cover pages, sections, 

double-sided facing pages (such as a book format) 
and the like. Word enables you to customise the 
headers and footers in long documents to cater to 
all of these needs. 
 

In documents with a limited number of pages, you would typically insert a single header and/or footer 
that is repeated on each page throughout the document. In long documents, however, you might need to 
have different headers and footers for each section within the document. For example, if you are 
creating a report that includes a title page and several chapters and is to be printed double-sided, you 
would need to exclude the header and footer on the title page and mirror the headers and footers on the 
odd and even (facing) pages. You may also need to create different headers and footers for each 
chapter or section. 

In this case, you would need to insert a First Page header and/or footer for the title page (which would 
be blank), as well as Odd Page and Even Page headers and footers for the odd- and even- numbered 
pages in the document. You would also need to insert section breaks to separate each chapter or 
section so you could tailor the header and footer for each section. Phew! 

However with a basic understanding of how sections work when creating headers and footers (and a 
little practice!) you’ll find inserting headers and footers across sections is not as difficult as it seems. 

 

Header and Footer Options 

 First Page Header/Footer – in the sample shown above a different header and footer has been 
nominated for the first page. This enables you to construct a cover or title page. In this instance the 
header and footer remain blank. 

 Odd and Even Page Headers/Footers – in the sample above the option to create different odd 
and even pages has been switched on. The facing pages (2 and 3) will print as such, so it is logical 
to create mirrored header and footer text. 

 Sections – if the document has multiple sections, created by inserting section breaks, then you can 
have different headers and footers within each section. You can also nominate to create a different 
first page for each section – this option is useful for long documents containing chapters, where you 
might create a title page for each chapter and therefore not require headers and footers on those 
pages. Each section is indicated in the header and footer label to make it easier to orientate 
yourself within the document. 

 



Microsoft Word 2016 - Creating & Managing Long Documents 

© 2017 The University of Nottingham Page 89 Chapter 8 - Header and Footer Techniques 

ADJUSTING HEADER AND FOOTER POSITIONS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you insert headers and footers into a 
document, the header area and the footer area 
will each extend 1.25 cm from the edge of the 
page by default. As the page margins are set at 

2.54 cm, this leaves a small amount of space for 
the header and footer. You can increase the 
amount of space for the header and footer by 
adjusting the header and footer positions. 
 

Try This Yourself: 

O
p

e
n

 

F
il

e
 

Before starting this exercise 
you MUST open the file 
Header and Footer 
Techniques_1.docx… 

 
Double-click on the header 
text at the top of the page to 
make the header area active  

 
On the Header & Footer 
Tools: Design tab click on 
the value in Header from 
Top in the Position group to 
select it 

 
Type 1.5 (cm) and press 

 to adjust the header 

position 

The header text will now be 
slightly lower. Let’s change 
the footer position... 

 
Click on Go to Footer in the 
Navigation group to view the 
footer 

 
Click on the value in Footer 
from Bottom in the Position 
group to select it 

 
Type 1.5 (cm) and press 

 to adjust the footer 

position 

The footer will move up 
slightly, as the distance from 
the bottom of the page has 
increased... 

 
Click on Go to Header in the 
Navigation group to return to 
the header 

 

2 

3 

For Your Reference… 

To change the header and footer position: 

1. Double-click on the header or footer 

2.  On the Header & Footer Tools: Design 
tab, change the value in Header from Top 
and/or Footer from Bottom 

3. Press    

 

Handy to Know… 

 As well as double-clicking on the header or 
footer text to edit the header or footer, you 
can click on the Insert tab, then click on 
Header or Footer in the Header & Footer 
group and select Edit Header or Edit 

Footer. 

6 
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INSERTING FIRST PAGE HEADERS AND FOOTERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If you have created a document that requires a 
cover or title page, you might want it to display a 
different header or footer to the rest of the 
document – in the case of a title page, you might 

not want any footer or header text displayed. By 
default, Word applies headers and footers to all the 
pages of a document. You can, however, have a 
different header and footer on the first page. 
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the previous 

file with this exercise, or 
open the file Header And 
Footer 
Techniques_2.docx... 

 
Ensure the header is active, 
then click on the Header & 
Footer Tools: Design tab  

 
Click on Different First 
Page in the Options group 
to select it 

The header label will now 
read First Page Header and 
the header text will be 
removed... 

 
Click on Go to Footer in 
the Navigation group 

The footer label will now 
read First Page Footer and 
the page number will be 
removed… 

 
Click on Go to Header in 
the Navigation group to 
return to the first page 
header 

 
Click on Next in the 
Navigation group to move 
to the next header 

This header is labelled 
Header and is now a 
different section... 

 
Click on Previous in the 
Navigation group to return 
to the first page header 

 

2 
2 

3 

For Your Reference… 

To insert a different first page header/footer: 

1. Activate the header/footer 

2. On the Header & Footer Tools: Design tab 
click on Different First Page in the Options 
group until it appears with a tick 

3. Make any necessary changes to the text 

Handy to Know… 

 When the Different First Page option is 
selected, both the header and footer of the 
first page are isolated and can contain 
different text to the rest of the document. 

 If you deselect Different First Page, the first 
page header and footer text will become the 
same as that in the first section. 

5 
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INSERTING DIFFERENT ODD AND EVEN PAGES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Word enables you to create documents that have 
different odd and even pages. This is particularly 
useful for long documents such as books or 
manuals. This feature enables you to create 

varying headers and footers for facing pages. You 
might, for instance, display the title of the document 
on even pages and each chapter title on the odd 
pages.  
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the previous 
file with this exercise, or open 
the file Header And Footer 
Techniques_3.docx... 

 
Navigate to page 2 and 
double-click in the header area 
to make it active 

 
Click on Different Odd & 
Even Pages in the Options 
group 

The header label will now read 
Even Page Header… 

 
Click on Next in the 
Navigation group to move to 
the next (Odd Page) header 

Let’s copy this text to the Even 
Page Header... 

 
Select the text in the header 
(but not the space after 
Quality), then press  +  

to copy it 

 
Click on Previous in the 
Navigation group, then press 

 +  to paste the text 

 
Click on Go To Footer in the 
Navigation group 

 
Click on Page Number in the 
Header & Footer group, select 
Current Position, then select 
Accent Bar 1 

 
Click on Close Header and 
Footer then scroll through the 
document to view the result 

 

2 

5 

For Your Reference… 

To insert different odd & even headers/footers: 

1. Activate the header/footer area 

2. Click on the Header & Footer Tools: 
Design tab, then click on Different Odd & 
Even Pages in the Options group 

3. Type the text you require in the new headers 
and footers  

Handy to Know… 

 The text in a document’s header area is 
based on the Header style, and the text in 
the footer area is based on the Footer style. 
To format the default header and/or footer 
text, it is best to modify their respective 
styles. 

7 
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CREATING SECTION HEADERS AND FOOTERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

3 

Creating sections in a document allows you to 
configure each section independently, such as 
applying different page layouts to each section. 
This also extends to creating different headers 

and footers. Consider a book that contains 
chapters; by sectioning off each chapter you can 
then create different headers and footers for each 
section. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the previous 
file with this exercise, or 
open the file Header And 
Footer Techniques_4.docx... 

 
On page 6, click 
immediately before the 
heading Affiliations 

 
Click on the Layout tab, 
then click on Breaks in the 
Page Setup group and 
select Next Page 

A section break forces the 
heading onto the next page. 
Let’s check out the header 
and footer... 

 
Click on the Insert tab, then 
click on Header in the 
Header & Footer group and 
select Edit Header 

Section 2 is created and a 
new header label appears; 
Same as Previous. This 
means all header 
information from Section 1 is 
applied to the current 
section. Notice it is a First 
Page Header – this option 
has also carried over from 
the previous section. This 
does not apply to this 
section, so let’s turn off the 
First Page option... 

 
Click on Different First 
Page in the Options group 
so it appears without a tick 

 

1 

2 

For Your Reference… 

To create section headers and footers: 

1. Position the insertion point 

2. On the Page Layout tab, click on Breaks in 

the Page Setup group and select Next Page 

Handy to Know… 

 If headers and footers are linked to the 
previous section, changes to the text or 
options in one section will be automatically 
applied to the current section. 

 The Same As Previous label only appears 
on a header or footer when there are multiple 
sections or types of headers and footers. 

4 
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UNLINKING SECTION HEADERS AND FOOTERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

4 

3 

2 

1 

Inserting section breaks in a document enables 
you to section off each part of the document and 
create multiple headers and footers. When you 
insert a break, Word automatically links the new 

section to the previous section, thereby carrying 
over the configuration, including the header and 
footer text. By unlinking the headers and footers 
you are able to vary them between sections. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the previous 
file with this exercise, or open 
the file Header And Footer 
Techniques_5.docx... 

 
Ensure the Odd Page 
Header – Section 2 is active 

 
Click on Link to Previous in 
the Navigation group to turn 
the option off 

The Same as Previous label 
will no longer appear in the 
header, and the current 
section will be independent of 
the previous section, so you 
can insert the relevant text 
without affecting the previous 
header. Keep in mind that if 
there was a section after this 
one it would adopt the change 
we are about to make unless 
it was also unlinked... 

 
Select the header text then 
type Affiliations 

 
Click on Go to Footer in the 
Navigation group 

The footer text will still be 
Same as Previous as we only 
unlinked the header. 
Maintaining the footer link is 
useful when it contains only 
page numbering... 

 
Click on Close Header and 
Footer in the Close group 

 

For Your Reference… 

To link/unlink section headers and footers: 

1. Activate the header or footer area 

2. Click on Link to Previous in the Navigation 
group  

Handy to Know… 

 If you have unlinked and changed a header 
or footer and then click on Link to Previous 
in the Navigation group, the text contained 
in the header/footer will be deleted and 
replaced with that of the previous 
header/footer. 
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NOTES: 
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CHAPTER 9 CAPTIONS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of captions 

 learn how to insert a caption for a table 

 learn how to insert a caption for an image 

 learn how to apply automatic captions 

 learn how to generate a Table of Figures 

 learn how to change the caption labels 

 learn how to update caption numbering. 

Captions are commonly used in long documents to label images, 
tables, charts and the like. 

Word provides a Captions feature that will automatically assign a 
number to each caption that you create. Word manages the caption 
numbering so that when you add and remove objects, the numbers 
are easily updated. 

INFOCUS 
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UNDERSTANDING CAPTIONS 
 

 

 

 

  

 

Captions are commonly used to label an image 
or other object in a document. Captions are 
usually concise and consist only of a few words, 
and generally provide a brief explanation of that 

object. Captions usually appear below the image or 
object and include a number, such as Figure 2, as 
well as a label that describes the object type. Word 
provides an automatic caption feature. 
 

What Are Captions? 

Captions enable the reader to identify images, tables and other objects in a document. This is particularly 
useful, for instance, in a long document or in a business document. A caption consists of three parts:  

 A number – the unique identifier for each object in the document that you assign a caption to. Word 
will automatically assign a number to each caption that you create. 

 A label – identifies the type of object that it is (such as a table or figure). 

 A caption – the text you that you insert to describe or explain the object. 

 

Using the Caption feature, Word will assign a number for 
each caption that you create in a document. Then, you 
only need to select the label type and provide a brief 
description of the object. An example of a caption for an 
image is shown to the right. 

One benefit of using the Captions feature is that if you 
move or delete an object that has a caption, Word will 
automatically reorder the caption numbers to reflect the 
new sequence. Another advantage of using Captions is 
that you are able to generate an automatic Table of 
Figures. A Table of Figures looks similar to a table of 
contents, in that each caption is listed along with the 
respective page number. By listing each captioned object 
in a long document, your reader can locate information 
quickly. It also provides a means of referring to specific 
objects in the document text (e.g. “….as shown in Figure 
1”). 

 

Figure 1 Hyundai Getz 

Word provides a number of default labels (Table, Figure and Equation), but you are able to customise 
this list and add your own labels (e.g. Chart, Item etc). You can then list each label type in separate 
tables of figures, typically at the end of a document. 
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INSERTING A CAPTION FOR A TABLE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous 

file with this exercise, or open 
the file Captions_1.docx... 

 
Click anywhere in the table on 
page 1 

 
Click on the References tab, 
then click on Insert Caption in 
the Captions group to open 
the Caption dialog box 

 
Ensure that Table is selected 
in Label – if not, click on the 
drop arrow for Label and 
select Table 

 
In Caption, click at the end of 
Table 1 and press  then 

type Frog Recordings 2012 
to 2016 

 
Click on the drop arrow for 
Position and select Below 
selected item 

 
Click on [OK] 

 

For Your Reference… 

To insert a caption for a table: 

1. Click in the table, click on the References tab 
then click on Insert Caption  

2. Select the Label and type the Caption text 

3. Select the Position 

4. Click on [OK] 

Handy to Know… 

 To modify the formatting applied to caption 
text, you must modify the Caption style. 
Click on the Home tab, then click on the 
dialog box launcher for the Styles group. 
Right-click on Caption in the Styles list and 
select Modify. Make the required changes, 

then click on [OK] to update the style. 

Tables can be used to present data in a 
structured way. In formal documents, particularly 
where several tables are included, it is customary 
and convenient to provide a caption for each 

table. This helps the author to indicate to the reader 
which table the text refers to. Word allows you to 
generate a caption for a table, and will assign a 
number using an automatic numbering system. 

3 

4 

6 
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INSERTING A CAPTION FOR AN IMAGE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous 

file with this exercise, or open 
the file Captions_2.docx... 

 
Click on the frog photo on 
page 1 to select it 

 
Click on the References tab, 
then click on Insert Caption in 
the Captions group to open 
the Caption dialog box 

 
Ensure Figure is selected in 
Label 

 
In Caption, click at the end of 
Figure 1, then press  and 

type Bronze Froglet 

 
Ensure that Below selected 
item is selected in Position, 
then click on [OK] 

The image is moved to the 
next page and a Figure caption 
is inserted below the image… 

 
Repeat steps 1 to 5 to insert 
the caption Figure 2 Cane 
Toad below the photo on page 
2 

 

For Your Reference… 

To insert a caption for an image: 

1. Click on the image, click on the References 
tab, then click on Insert Caption  

2. Select the Label and type the Caption text 

3. Select the Position 

4. Click on [OK] 

Handy to Know… 

 To create your own label type, such as 
Picture or Image, click on [New Label] in 
the Caption dialog box, type the label name, 
then click on [OK]. The new label will be 
applied automatically to the current caption 
and will also appear as an option in Labels. 

An image in Word refers to a photo, clip art or a 
drawing, as well as illustrations such as Smart Art 
and charts. And, although a picture can tell a 
thousand words, you may still find it useful to 

include a caption with an image to identify it. Image 
captions are typically identified by the label Figure 
and, like captions for tables, consist of an 
automatically-generated and sequential number. 

4 

5 

6 
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APPLYING AUTOMATIC CAPTIONS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous file 

with this exercise, or open the 
file Captions_3.docx... 

 
Click on the References tab, 
then click on Insert Caption to 
open the Caption dialog box 

 
Click on [AutoCaption] to 
open the AutoCaption dialog 
box 

 
Adjust the options as shown 

 
Click on [OK] to turn on 
AutoCaptions for Word tables 

 
Click at the end of the caption 
Figure 2 Cane Toad, then 
press  to position the 

insertion point 

Let’s insert a table… 

 
Click on the Insert tab and click 
on Table in the Tables group, 
then move the pointer over the 
grid to draw a 4 x 3 table, and 
click to insert the table 

A caption label is inserted and 
is numbered “2” as this is the 
second table in the document… 

 
Click at the end of the caption, 
press  and type Frog 

Species Recorded 

 
Repeat steps 1 to 4 to deselect 
the AutoCaptions option for 
Word tables 

 

For Your Reference… 

To enable AutoCaptions: 

1. Click on the References tab, then click on 
Insert Caption in the Captions group 

2. Click on [AutoCaption], then click on the 
objects that you want to automatically 

caption to tick them, then click on [OK]  

Handy to Know… 

 The caption label is inserted as text, 
whereas the caption number is inserted as a 
field. The field enables Word to assign and 
track automatic and sequential numbering. 

If you intend to include several tables or other 
objects in your document that require captions, 
you can configure Word to insert the captions 
automatically for you. The AutoCaption feature 

will insert a caption label and sequential number 
with any new table (or other object specified) that 
you insert into a document. All you then need to do 
is insert the caption text. 

2 

3 

6 
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INSERTING A TABLE OF FIGURES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous 

file with this exercise, or open 
the file Captions_4.docx... 

 
Press  +  to move to the 

end of the document, then 
press  to insert a new line 

First we’ll insert a table of 
figures for the images in the 
document… 

 
Click on the References tab, 
then click on Insert Table of 
Figures in the Captions group 
to open the Table of Figures 
dialog box 

 
Click on the drop arrow for 
Caption label in General and 
select Figure 

 
Click on [OK] to generate the 
listing 

Now we’ll insert a table of 
figures for the tables in the 
document… 

 
Repeat step 2 to open the 
Table of Figures dialog box 

 
Ensure that Table is selected 
for Caption label in General 

 
Click on [OK] to create a list of 
tables 

 

For Your Reference… 

To insert a table of figures: 

1. Click on the References tab, then click on 
Insert Table of Figures in the Captions 
group 

2. Select the required Caption label 

3. Click on [OK] 

Handy to Know… 

 When Word generates a table of figures, it 
refers to and inserts the captions within the 
document that have the Caption style 
applied. 

In documents that contain numerous images, 
tables and the like, you may need to insert a 
table of figures at the end of the document. A 
table of figures is a list of the objects throughout 

the document, with page numbers indicating where 
they are located in the document. In Word you can 
easily generate a table of figures to help readers 
navigate to specific objects. 

2 

4 
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CHANGING THE CAPTION LABELS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous 

file with this exercise, or open 
the file Captions_5.docx... 

 
On page 1, select the caption 
under the table 

Let’s change this caption 
label… 

 
On the References tab, click 
on Insert Caption in the 
Captions group to open the 
Caption dialog box 

We’ll add a new label type… 

 
Click on [New Label], type 
Item and click on [OK] 

This label will now be applied 
to the text in Caption… 

 
Click on [OK] to accept the 
change 

All table captions will be 
updated with the new label. 
Let’s now change all Figure 
captions … 

 
Scroll down and select the 
entire caption for Figure 1 … 
then repeat step 2 to display 
the Caption dialog box 

 
Click on the drop arrow for 
Label, select Item, then click 
on [OK] 

All Figure captions are now 
labelled as Item, and will be 
renumbered automatically 

 

For Your Reference… 

To change caption labels: 

1. Select a caption, click on the References 
tab, then click on Insert Caption  

2. Select a Label and click on [OK] 

Handy to Know… 

 To change a caption label for only a single 
instance of a table or figure, select and then 
delete the caption before selecting a different 
label in the Caption dialog box. 

 To change the number format for captions, 
click on [Numbering] in the Caption dialog 
box and select a different format. 

If you’ve inserted numerous captions into your 
document and decide that you want to change 
the name of the caption labels, you can easily 
change the caption labels. For example, you can 

create a new label and then apply it to all captions 
in the document. Where you have applied the same 
label to all objects in the document, Word will also 
automatically renumber the captions. 

3 
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UPDATING CAPTION NUMBERING 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous 

file with this exercise, or open 
the file Captions_6.docx... 

 
On page 2 select the table plus 
the line of text above it and the 
table caption Item 4… below it, 
as shown 

 
Press  +  to cut the 

selected information 

Let’s now move it to page 1… 

 
Press  +  then click to 

the left of the second 
paragraph starting: As you 
can see… 

 
Press  +  to paste the 

table and text 

Notice that the caption has not 
been renumbered… 

 
Press  +  to select the 

entire document 

 
Right-click on the document to 
display the shortcut menu 

 
Select Update Field, then click 
on any part of the document to 
view the result on each caption 

If you scroll through the pages, 
you will see that the captions 
have been renumbered to 
reflect the new order 

 

For Your Reference… 

To update caption numbering: 

1. Press  +  to select the entire document 

2. Right-click on the document and select 

Update Fields  

Handy to Know… 

 You can press  to update fields once you 

have selected all the document text. 

 If only one or two caption numbers need to 
be updated, right-click on the caption number 
and select Update Field, or select the 
caption number and press . 

If you are working with captions in your document 
and you insert another object into the document, 
or move or delete an existing object within the 
document, the caption numbering will need to 

be updated accordingly. To do this, you will need 
to update the number field that is applied 
automatically to captions, and this is easily 
achieved. 

1 
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CHAPTER 10 CROSS-REFERENCING 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 learn how to create cross-references 

 learn how to delete cross-references. 

Microsoft Word lets you create cross-references in a document, so 
that you can refer to text within the document, such as headings or 
image captions 

INFOCUS 
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CREATING CROSS-REFERENCES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

A cross-reference refers to text or other content 
that appears elsewhere in the same document. 
By default, when you create a cross-reference, it 
is inserted as a hyperlink. This means that your 

readers can display the cross-referenced 
information immediately by following the hyperlink. 
You can create cross-references to headings, 
bookmarks, tables, footnotes, and more.  
 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise you 

MUST open the file Cross 
References_1.docx… 

 
On page 1, in the What is 
Groundwater? paragraph, click 
immediately to the right of 
groundwater at the end of the 
second sentence and press , 

then type (see and press  

 
Click on the Insert tab, then click 
on Cross-reference in the Links 
group to open the 
Cross-reference dialog box 

 
Click on the drop arrow for 
Reference type and select 
Heading 

All headings with a heading style 
applied will be listed… 

 
Ensure Heading text is selected in 
Insert reference to and that Insert 
as hyperlink is ticked 

 
Click on Water Quality 
Classifications For 2016 in For 
which heading, click on [Insert] 
click on [Close], then type ) 

The cross reference will be 
inserted into the document where 
you left your cursor… 

 
Hold down  and point to the 

cross-reference  

 
Click to activate the 
cross-reference and move to the 
Water Quality Classifications For 
2013 heading within the document 

 

1 

4 

For Your Reference… 

To create a cross-reference: 

1. Type any preceding text 

2. Click on the Insert tab, then click on  
Cross-reference in the Links group 

3. Select the Reference type 

4. Click on [Insert], then click on [Close] 

  

Handy to Know… 

 By default, you need to hold  to display 

the hand icon which activates a cross-
reference or hyperlink. To not have to hold 

, click on the File tab and select Options. 

In Advanced, under Editing options, click 
on Use CTRL+Click to follow hyperlilnk to 
remove the tick. 

6 

7 
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DELETING CROSS-REFERENCES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Cross-references are inserted into a document as 
fields. So, if you have a large document and you 
are not sure where the cross-references are, you 
can display them by displaying the field codes. 

And once found, deleting a cross-reference is as 
simple as highlighting it (plus other text as 
necessary) and pressing the  key.  

 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the previous 
file with this exercise, or 
open the file Cross 
References_2.docx... 

 
On page 1, click in the 
cross-reference text Water 
Quality Classifications For 
2016 (below the heading 
Groundwater in the North 
West) 

As the cross-reference is 
actually a field, the text 
should be highlighted in grey 
(see Handy To Know below, 
if yours isn’t shaded). Let’s 
display the field code… 

 
Press  +  

The field code for the cross-
reference will appear... 

 
Press  +  to display the 

field text again 

Let’s delete the cross-
reference... 

 
Select the phrase with the 
cross-reference, including 
the brackets at either end 

Make sure not to select the 
full stop to the right of the 
cross-reference... 

 
Press  to delete the text 

and the cross-reference 

 

1 

2 

4 

For Your Reference… 

To delete a cross-reference: 

1. Select the sentence or phrase containing the 
cross-reference 

2. Press  

  

Handy to Know… 

 To update a cross-reference that has moved 
(if necessary), right-click on the cross-
reference and select Update Field. 

 If a field does not appear shaded when 
selected, on the File tab, select Options. 
Then, in Advanced, under Show document 
content, adjust the Field shading option. 

5 
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CHAPTER 11 TEMPLATES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of templates 

 learn how to use a sample template 

 learn how to download an online template 

 learn how to create a template 

 learn how to modify a template 

 learn how to use a custom template 

 learn how to attach a template to a document 

 learn how to copy styles between templates 

 learn how to create a template from an existing template 

 gain an understanding of developing templates. 

A template is a preformatted document you can use to create new 
documents. Templates are commonly used in organisations as a 
basis for creating standard business documents, such as letters, 
memos and faxes. A template contains all of the required formatting 
needed to create a new document such as page layout, headers 
and footers, styles, and so on. So all you need to do is type! 

In Microsoft Word all documents are based on a template, even if it 
is the default, blank Normal template. You can use one of the many 
templates provided by Word to create new documents, or you can 
create your own templates.  

INFOCUS 
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UNDERSTANDING TEMPLATES 
 

 

 

 

  

 

A template is a preformatted document that is 
used to create other documents. Templates are 
ideally used for documents that you use regularly 
such as routine correspondence like letters, 

memos and faxes. Using templates saves valuable 
time and ensures you create consistently 
professional looking documents that follow your 
organisation’s style guide. 
 

Elements Of A Template 

A document template might contain the following elements to help speed up document production, 
especially for common business documents: 

 Styles to format headings, text and paragraphs 

 Page Layout such as page size and orientation, margins, headers and footers (letterhead and 
logos, for example), cover pages and so on 

 Page Formatting such as borders, lines and other visual elements 

 Boilerplate text to be used, such as greetings, salutations, standard content and so on. This text 
may also be held in placeholders, which control the position and format of text 

 Macros to automate routine tasks, such as shortcuts for inserting the date, updating the file 
location or inserting a particular block of text 

 Building blocks that can be used to insert blocks of standard text, closing signatures, phrases or 
images  

 Themes that comprise coordinated colours, fonts (such as heading and body styles) and effects. 

Using Available Templates 

By default, all new documents in Word are based on the Normal.dotx template which can be modified 
as desired. Alternatively you can create your own templates from scratch. 

To view templates, click on the FILE tab to display the Backstage, then click on New. Several of the 
templates will display in the right pane. You can view more templates by typing a term or keyword in the 

search for online templates box beneath New and pressing .   

If this range is still not enough to satisfy you, Office.com contains an extensive library of templates that 
you can freely download and use.  

Differences Between Templates And Documents 

A Word template is similar to a Word document except that it can contain building blocks. You can also 
tell the difference between a template and a document by their file extensions. Word documents use the 
file extension *.docx while templates, by default, include the file extension *.dotx. Templates can also 
include the file extension *.dotm. Templates with the file extension *.dotm support VBA macro code 
while templates with the file extension *.dotx cannot store VBA macro code. 

Locating Templates 

Unless you specify the location to save the templates in, they will be stored in the default Custom Office 
Templates folder in My Documents. Microsoft automatically populates Default personal templates 
location with C:\Users\Name\Documents\Custom Office Templates\ so that your custom templates 
will appear in the list of available templates in New in the Backstage. Therefore it is recommended you 
store all of your custom templates in this folder unless you are willing to manually change the Default 
personal templates location. 

As soon as you save your first custom template, two categories of templates will be created under New 
in the Backstage. You can access your custom templates under Personal, whereas the Office 
templates are now stored under Featured. There is even the option of pinning your templates to the list 
of templates that appears by default when you open New in the Backstage so that you don’t have to 
navigate through Personal to find your custom templates. To do this, simply navigate to the template 
you require and click on the Pin to list icon at the bottom right corner of the template thumbnail. To 
unpin the template from the list simply click on the pin icon again. 
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USING A SAMPLE TEMPLATE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Word includes a few templates that have already 
been downloaded such as letters, resumes, faxes 
and report templates. You can create a document 
based on one of these templates, or you can 

modify a sample template to suit your needs. You 
can view templates by clicking on the File tab then 
clicking on New and ensuring FEATURED is 
selected. 
 

Try This Yourself: 

 

Before starting ensure you 
have a blank document 
open… 

 
Click on the File tab, then 
click on New to display some 
of the available templates 

 
Click on a template to view a 
preview  

We have chosen Student 
Report… 

 
Click on [Create] to open the 
template as a new document  

If you are signed in with your 
Microsoft account, the author 
field will be automatically 
filled in, as it has been here… 

 
Click in Report Title, then 
type Alpheius Global 
Enterprises Annual Report 

 
Click in REPORT SUBTITLE 
and type 2016 

 
Ensure the correct name 
appears in Your Name 

 
Right-click on Course Title 
and select Remove Content 
Control 

 
Click in Date, then click on 
the drop arrow and select 
todays date 

 
Save the document as My 
Student Report 

 

1 

4 

For Your Reference… 

To use a sample template: 

1. Click on the File tab, then click on New to 
view some of the templates 

2. Choose a template from the list or search for 
one, then click on [Create] 

3. Click in each placeholder and type the text, 
or press  to delete the placeholder  

Handy to Know… 

 When searching for a template in the 
Backstage you can click on Suggested 
searches beneath the Search for online 
templates box to quickly access different 
types of templates. To navigate back to the 
original page click on the Home icon to the 
left of the search box. 

8 
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DOWNLOADING AN ONLINE TEMPLATE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

As well as the few sample templates available, 
Word has many more templates available online. 
You can browse for the desired template by 
searching for a template using the Search for 

online templates bar in the New section of the 
Backstage.  You will find many templates for a 
whole range of document types, such as calendars, 
brochures, business cards and newsletters. 
 

Try This Yourself: 

 

Before starting this 
exercise ensure you 
have a blank document 
open… 

 
Click on the File tab, 
then click on New 

 
Type Cards in the 
Search for online 
templates box, then 
press   

A pane will appear to 
the right of your screen 
with the heading 
Category. This pane 
lists the various 
categories of cards 
available… 

 
Click on Holiday to 
view the range of 
holiday card templates 

 
Scroll down and click 
on Grandparents day 
card (for Grandma, 
quarter-fold) to view a 
preview of it, then click 
on [Create] to open it  

The template will 
download and open in 
Word as a new 
document. You can 
now modify and save 
the document as 
required 

 

2 

3 

4 

For Your Reference… 

To download an online template: 

1. Click on the File tab, then click on New 

2. Search for a type of template or particular 
theme 

3. Choose a template and click on [Create] 

4. Modify and save the document as required
  

Handy to Know… 

 You can access more online templates by 
accessing the Office.com website. On the 
Office.com website simply click on 
Templates and navigate through the options 
until you find the template you want. 
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CREATING A TEMPLATE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

To create your own template, simply open a new 
document, apply the required formatting and 
page layout, styles and so on, then save the 
document as a template. Templates contain the 

file name extension .dotx, and by default, when 
you save a template, Word saves it in the My 
Templates folder, which makes it easy to access at 
a later date. 
 

Try This Yourself: 

 Before starting this exercise ensure 
you have a blank document open… 

 
Type Monthly Sales Report, press 

 and type The Sales 

department has achieved the 
following figures for the month of 
<month>: 

 
Click in the heading, then click on 
the Home tab and click on Heading 
1 in the Styles group to apply the 
style  

 
Click on the File tab, then click on 
Save As to open the Save As place 

 
Click on This PC in the middle pane 
then click on [Browse] to open the 
Save As dialog box 

Leave the file name as is… 

 
Click on the drop arrow for Save as 
type and select Word Template 
(*.dotx) 

As you have chosen to save this 
document as a template, the save 
location changes… 

 
Ensure Monthly Sales Report 
appears in File name, click on 
[Save] to save the template, then 
close the template 

 
Click on the File tab, click on New, 
then click on Personal under 
Suggested searches to display 
custom templates 

Your new template appears in this 
list ready for you to use 

 

2 

For Your Reference… 

To create a template: 

1. Press  +  to create a new blank 

document and format as required 

2. Press  +  to display the Save As 

dialog box, type a filename, select Word 
Template (*.dotx) and click on [Save]  

Handy to Know… 

 To make it easy to create documents based 
on templates you’ve created, you should 
save your template in the default Custom 
Office Templates folder. This ensures your 
custom template will appear under Personal 
when you click on New in the Backstage. 

7 

If this is the first custom template you have created, you’ll notice 
Featured and Personal appear under Suggested searches to 
define between the two different types of templates – Featured 
contains Word’s built-in templates and Personal contains your 
custom templates. 
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MODIFYING A TEMPLATE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You can modify existing templates as required, 
including the Normal.dotx template. For 
example, you might need to change the font type 
to ensure consistency with corporate standards. 

To modify a template, you must open the template 
as a template, make the required changes and then 
save the document. 
 

Try This Yourself: 

 

Before starting this exercise 
ensure you have a blank 
document open… 

 
Click on the File tab, click 
on Open, select This PC 
from the middle pane, then 
click on [Browse] to display 
the Open dialog box  

 
Click on the drop arrow for 
All files (next to File name) 
and select Word 
Templates (*.dotx) 

 
Navigate to 
C:\Users\Name\ 
Documents\Custom 
Office Templates (or to 
another location if your 
custom templates are set to 
save there)  

 
Click on Monthly Sales 
Report.dotx, then click on 
[Open] 

You can now make 
changes to the template… 

 
Ensure the insertion point is 
in the heading, click on the 
Home tab, then click on 
Centre in the Paragraph 
group 

 
Select the heading, then 
click on Italics in the Font 
group 

 
Save and close the 
document 

 

2 

6 

For Your Reference… 

To modify an existing template: 

1. Click on the File tab, click on Open and 
display the Open dialog box 

2. Change file type to Word Templates 
(*.dotx) and navigate to the correct folder 

3. Open the template, make the changes and 
save the template  

Handy to Know… 

 If you want to open a template that contains 
macros or was created with an earlier 
version of Word, make sure you select All 
Word Templates (*.dotx, *.dotm, *.dot) for 
File Type (next to File name) in the Open 
dialog box. 

Hint: To change where your templates are automatically saved to, go 
to File > Options > Save and type the file path name in the default 
personal templates location box. 

3 
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USING A CUSTOM TEMPLATE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Once you have created a template, you can then 
use it to create new documents. By using custom 
templates, you can produce documents with a 
consistent look and feel. It is common for 

organisations to create a range of custom 
templates for their standard business documents 
that include the same or similar page layout, 
formatting and the like. 
 

Try This Yourself: 

 

Before starting this 
exercise ensure you 
have a blank document 
open… 

 
Click on the File tab, 
then click on New 

 
Click on Personal 
beneath the Search for 
online templates box 
to display the custom 
templates 

 
Locate and click on 
Monthly Sales 
Report.dotx  

A new document based 
on the template will 
open… 

 
Create a fictional report 
by typing a month and 
adding some figures 
below 

 
Click on the File tab, 
click on Save, then 
select This PC in the 
middle pane and click 
on Browse to open the 
Save As dialog box 

 
Ensure Monthly Sales 
Report.docx appears 
in File name, then 
navigate to the course 
files folder and click on 
[Save] 

 

2 

4 

6 

For Your Reference… 

To use a custom template: 

1. Click on the File tab, then click on New 

2. Click on Personal 

3. Select the desired template 

4. Make the required changes and save the 
document 

Handy to Know… 

 As well as creating a document based on a 
template, you can also create a new 
template based on an existing template.  
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ATTACHING A TEMPLATE TO A DOCUMENT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

It may be necessary to apply a different template 
to an existing document. In Word this is known as 
attaching a template. When you attach a 
template, Word will override the current template 

with the attached template. This ensures all styles 
in the document with the same name are updated 
by the new template. 
 

Try This Yourself: 

O
p

e
n

 

F
il
e
 Before starting this exercise you 

MUST open the file 
Templates_1.docx... 

 
Click on the File tab, click on 
Options to display the Word 
Options dialog box, then click on 
Customise Ribbon 

Let’s display the Developer tab… 

 
Click on Developer in Main Tabs 
so it appears ticked, then click on 
[OK] to display the Developer tab 

 
Click on the Developer tab, then 
click on Document Template in 
the Templates group to open the 
Templates and Add-ins dialog 
box 

Let’s attach a template... 

 
Click on [Attach] to open the 
Attach Template dialog box 

 
Navigate to the course files folder, 
click on Templates_2.dotx, then 
click on [Open] 

 
In the Templates and Add-ins 
dialog box click on Automatically 
update document styles so it 
appears ticked 

 
Click on [OK]  

Notice the styles from the 
template are applied to the text in 
the document… 

 
Close the document without 
saving 

 

2 

For Your Reference… 

To attach a template to a document: 
1. Click on the Developer tab 
2. Click on Document Template in the 

Templates group 
3. Click on [Attach], then double-click on the 

template and tick Automatically update 

document styles, then click on [OK]  

Handy to Know… 

 In the Templates and Add-ins dialog box, 
when you click on [Attach], the Open dialog 
box will navigate to the Templates folder by 
default unless you have specified that your 
templates are to be saved to another 
location. 

6 

7 
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COPYING STYLES BETWEEN TEMPLATES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Word provides a feature called the Organiser 
which lets you copy styles between documents 
and templates. This nifty feature can save you 
quite a bit of time because it is based on the 

premise that if you have a set of styles you have 
already created, why create them again? 
 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise 

you MUST open the file 
Templates_2.dotx… 

 
Click on the Developer tab, 
then click on Document 
Template in the Templates 
group to open the Templates 
and Add-ins dialog box 

 
Click on [Organiser] to open 
the Organiser dialog box 

 
On the right side of the dialog 
box click on [Close File] 
under Normal.dotm, then 
click on [Open File] to open 
the Open dialog box 

Let’s copy a style from the 
current, open template to 
another template… 

 
Navigate to the course files 
folder, then double-click on 
Templates_3.dotx 

 
Click on Highlighted Text in 
the list on the left, then click 
on [Copy] to copy the style to 
Templates_3.dotx 

 
Click on [Close] 

Normally you would save the 
template to apply the 
changes you have made but 
for the purpose of this 
exercise we will close the 
document without saving… 

 
Click on [Don’t Save], then 
close the document 

 

1 

2 

For Your Reference… 

To copy styles between templates: 

1. Click on the Developer tab, then click on 
Document Template in the Templates 
group, then click on [Organiser] 

2. Ensure the two files are open  

3. Click on the style to be copied, then click on 

[Copy] 

5 

Handy to Know… 

 You can use  and  to select multiple 

styles to copy. 

 To hide the Developer tab (or any tab), click 
on the File tab, click on Options, then click 
on Customise Ribbon and click on the tab 
you wish to hide in Main Tabs so it appears 
without a tick. Then click on [OK]. 
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CREATING A TEMPLATE FROM A TEMPLATE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

These days there’s hardly a need to create 
templates from scratch. With the seemingly 
endless range of sample templates, you are sure 
to find a design and layout that suits your needs. 

But even if you can’t find exactly what you’re 
looking for, save time by modifying an existing 
template design – you’ll have a new template in no 
time at all!  
 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise you 

MUST open the file 
Templates_4.dotx… 

 
Click on the File tab, click on 
Save As, click on This PC in the 
middle pane, then click on 
Browse to display the Save As 
dialog box 

 
Navigate to the course files 
folder, type My Template in File 
name, as shown, and ensure the 
Save as type is Word Template 
*.dotx), then click on [Save]  

Let’s modify the template so the 
sender’s company details will be 
included... 

 
Click on [TYPE THE SENDER 
COMPANY NAME] in the 
orange bar and type ALPHEIUS 
GLOBAL ENTERPRISES 

 
Click on [Type the sender 
company address] in the 
orange bar and type  
414 St Edmonds Road 
Melbourne VIC 3304 

 
Click on [Type the sender 
phone number] and type  
61 3 9844 0000 

 
Click on [Type the sender 
email address] and type  
alpheius@alpheiusge.com.au 

 
Save and close the document 

 

For Your Reference… 

To create a template from an existing template: 

1. Open the template and make the required 
changes 

2. Click on the File tab, then click on Save As 

3. Select Word Template as the file type 

4. Type the File name, then click on [Save]  

Handy to Know… 

 You can create a template from a sample 
template or from any of the templates stored 
in the My Templates folder. Click on the File 
tab and click on New, then click on the 
template, click on Template in Create New. 

Click on [Save]. 

6 
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TIPS FOR DEVELOPING TEMPLATES 
 

 

 

 

  

 

Templates will certainly save you time when 
creating business documents. They also ensure 
consistency across organisational documents. 
However, it is important to ensure you know how 

to use templates and that the templates you create 
are accurate. Below are some tips and hints to 
consider when developing templates for business 
use. 
 

Consider Your Target Audience 

Your templates must be designed to suit the purpose of the communication. It is important to remember 
that the purpose of any communication is to convey a message to another party. This ‘other party’ is 
your audience. The message you are trying to communicate will influence who your target audience is. 
For example, if you have to develop a template that will be used to create product specification sheets or 
bulletins, it’s important to ensure the features included in the bulletin template are appropriate to your 
audience. Your audience will most likely be professionals involved in your industry and so you need to 
create a template that is designed to reflect the content and the context it will be received in. 

Conform To Company Guidelines And Standards 

Templates that don’t adhere to or even deliberately flaunt company standards and guidelines are 
doomed to fail. Before embarking on a new template, ensure you are familiar with the company’s 
standards for fonts, paragraphs, margins, colours, use of logos, and the like. 

Proof The Template Thoroughly 

One of the primary benefits in using templates is accuracy. If your template contains errors then those 
errors will appear in every document generated from the template! Use on-screen print preview to check 
the overall appearance of the text and layout. Zoom in on critical areas to obtain a better look. Print a 
draft copy and check the spelling and grammar thoroughly. Also, read the document several times to 
ensure it is readable and the information flows as it should. It’s a good idea to ask a colleague to double-
check the document to ensure accuracy. If it is a colour document, print the document on a colour printer 
as screen colours do not always reproduce as expected in printed format. 

Test A Sample Document 

If possible, produce a sample document from the template and give it to a potential user to see whether 
or not any further changes are required. 

Train Other Users 

Train other users to use the template correctly. If training is not possible, produce a set of instructions or 
explanatory notes on the correct use of the template. 
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NOTES: 
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CONCLUDING REMARKS 

 

 

 

 

 

 

 

 

Congratulations!  

You have now completed Microsoft Word 2016 - Creating & Managing Long Documents. 
Microsoft Word 2016 - Creating & Managing Long Documents was designed to get you to the 
point where you can competently perform a variety of operations.  

We have tried to build up your skills and knowledge by having you work through specific tasks. 
The step by step approach will serve as a reference for you when you need to repeat a task. 

 

Where To From Here? 

The following is a little advice about what to do next: 

 Spend some time playing with what you have learnt. You should reinforce the skills that you 
have acquired and use some of the application's commands. This will test just how much of 
the concepts and features have stuck! Don't try a big task just yet if you can avoid it - small 
is a good way to start. 

 Some aspects of the course may now be a little vague. Go over some of the points that you 
may be unclear about. Use the examples and exercises in these notes and have another go 
- these step-by-step notes were designed to help you in the classroom and in the work 
place! 

Here are a few techniques and strategies that we've found handy for learning more about 
technology: 

 read computer magazines - there are often useful articles about specific techniques 

 if you have the skills and facilities browse the Internet, specifically the technical pages of 
the application that you have just learnt 

 take an interest in what your work colleagues have done and how they did it - we don't 
suggest that you plagiarise but you can certainly learn from the techniques of others 

 if your software came with a manual (which is rare nowadays) spend a bit of time each day 
reading a few pages. Then try the techniques out straight away - over a period of time 
you'll learn a lot this way 

 and of course, there are also more courses and books for you to work through. 

Hungry for More? 

We live in an ever-changing world where we all need to review and upgrade our 
skills. 

If you have received this course book on a training course why not ask the tutor or 
trainer for other courses that may be of benefit to you. If you are attending a 
college ask for one of their brochures. 

Alternatively, if you’ve enjoyed using this course book you can find others that 
cover a wide range of topics at our web site www.watsoniapublishing.com. 

 

http://www.watsoniapublishing.com/
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