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READ ME FIRST 
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In case you're not familiar with the terminology, 
Read Me First is quite often the name given to a 
computer file that contains important information 
for people to know prior to using an application. 

This section contains some important information to 
help you use this book so we thought we'd start 
with a Read Me First section. 

 

What skills and knowledge 
you will acquire... 

The skills and knowledge acquired in Microsoft Word 2016 - Essentials 
are sufficient to be able to use and operate the software effectively. 

What you'll need to know 
before beginning this 
course... 

Microsoft Word 2016 - Essentials assumes little or no knowledge of the 
software. However, it would be beneficial to have a general 
understanding of personal computers and the Windows operating system 
environment. 

 

The objectives of this guide… At the completion of this course you should be able to: 

work with the basic features of Word 

create a new document 

work with a document 

select and work with text in a document 

use a range of font formatting techniques 

work with tabs 

use formatting techniques to position text and paragraphs 

print a document 

understand and work with printing features 

create and modify tables 

use table features to improve the layout and format of tables 

insert and work with pictures in a Word document 

What you get in a chapter... Each chapter begins with a summary page listing the topics covered in 
that chapter. The chapter then consists of single-page topic sheets 
pertaining to the theme of the chapter. 

What you'll need to have 
before commencing this 
course... 

Many of the topics in this learning guide require you to open an existing 
file with data in it. These files can be obtained from your instructor and 

need the product code for this course which is WordIntroduction. 

As you work through this 
guide… 

It is strongly recommended that you close all open files, if any, prior to 
commencing each new chapter in this learning guide. Each chapter, 
where relevant, has its own set of exercise files and any from a previous 
chapter are no longer required.  

Where to from here... Have a look at the next page which explains how a topic page works, 
ensure that you have access to the exercise files (see above), and you're 
ready to make a start. 
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The majority of this book comprises single-page 
topic sheets. There are two types of topic sheets: 
task and reference. The layout of both is similar 
– an overview at the top, detail in the centre and 

additional reference (optional) material at the 
bottom. Task sheets contain a Try This Yourself 
step-by-step exercise panel in the detail area as 
shown below. 

 
Topic name 

 
General topic overview provides an introduction to the topic 

 
Try This Yourself (Task-based topic sheets) is a detailed step-by-step practice 
exercise for you to work through. In Reference topic sheets this is usually replaced 
by a box with reference information. 

 
In Task topic sheets screen shots and graphics provide a visual clue as to what 
will happen when you work through the Try This Yourself practice exercise. In 
Reference topic sheets the screen shots and graphics are used to visually 
represent information and concepts. 

 
The For Your Reference (optional) element provides a quick summary of the steps 
required to perform a task. These usually only appear in Task-based topic sheets. 

 
The Handy To Know (optional) element provides additional information such as 
alternate ways of accomplishing a task or further information providing handy tips.  
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2 
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WORKING WITH TOPIC SHEETS 
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CHAPTER 1 GETTING STARTED WITH WORD 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 learn how to start Word from the desktop 

 gain an understanding of the Word 2016 Start Screen 

 learn how to create a new blank document 

 gain an understanding of the Word 2016 screen 

 gain an understanding of how Word 2016 works 

 learn how to use the ribbon 

 learn how to minimise the ribbon 

 gain an understanding of Backstage View in Word 

 learn how to access the Backstage View 

 learn how to use shortcut menus 

 gain an understanding of how dialog boxes work 

 learn how to launch a dialog box 

 gain an understanding of the Quick Access Toolbar 

 learn how to add commands to the Quick Access 
Toolbar 

 gain an understanding of the status bar 

 learn how to exit correctly and safely from Word. 

Microsoft Word is a word processing application that is usually part 
of a suite of Microsoft applications, known as Microsoft Office. 

You can use Word to create all sorts of documents, including 
letters, reports, faxes, forms, emails, web pages, invitations and 
certificates. 

Before you leap into creating anything, it is worth taking some time 
to become familiar with the Word window and its features. 

INFOCUS 
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STARTING WORD FROM THE DESKTOP 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise 

ensure the computer is 
switched on… 

 
If there is no Word icon in the 
taskbar at the bottom of the 
desktop, click on the Windows 
icon in the taskbar, as shown, 
to display the Start menu 

 
Click on All apps to display a 
list of all the apps on your 
computer 

 
Scroll down to the W section 

Word 2016 is listed here… 

 
Click on Word 2016 to start 
Word 

 
Right-click on the Word icon in 
the taskbar to display a menu 
of options, as shown, then 
select Pin this program to 
taskbar 

You can now click on this icon 
to open Word from the 
desktop. This icon will remain 
in the taskbar unless you 
remove it… 

 
Repeat step 5 to select Close 
window to close Word 

 
Click on the Word icon in the 
taskbar to open Word again 

 

1 

To create or edit a workbook, the first thing you 
must do is start Word. The first time you use 
Word you will need to open it from the taskbar 
Search the web and Windows bar or the All 

apps list in the Start menu. You can then choose 
to pin it to the Start menu or the taskbar so that 
you can access it more quickly and easily the next 
time you use it.  
 

For Your Reference… 

To add a Word icon to the desktop taskbar: 

1. Display the Start menu, then click on All 
apps 

2. Right-click on Word 2016 

3. Select Pin to taskbar 

 

Handy to Know… 

 You can start Word by clicking in the taskbar 
Search… bar, typing word, then clicking on 
Word in the list of search results. 

 You can pin Word to the Start menu by 
displaying the All apps list, right-clicking on 

Word 2016 and selecting Pin to Start. 

5 
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UNDERSTANDING THE START SCREEN 
 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

Most times you open Word, a start screen will 
display. From this initial screen, you can choose 
what kind of document you want to work with. 
You can choose to work with one of your most 

recently accessed files, open a document which 
has been saved to Computer or OneDrive or 
create a new document using the available 
templates.  
 

Microsoft Word 2016 Start Screen 

The Microsoft Word 2016 Start screen is very helpful if you want to quickly access files you have worked 
on recently or create a new document based on one of the available templates (including the default 
Blank document template). 

If you have already worked on a document or several documents in Word, a list of recent files will display 
below Recent in the blue pane to the left of the screen. If you haven’t worked on any documents yet, you 
can still open existing documents by clicking on the link, Open Other Documents, located below 
Recent. This lets you open an existing file from your computer or OneDrive.  

The main pane of the start screen displays available templates you can use to create a new document 
and a search box you can use to search the internet for additional templates. Templates are simply 
layouts that have already been created which you can customise to suit your needs and then enter 
relevant content. If you want to start with a clean slate you can choose the Blank document template – 
you’ll probably find this is the one you will use the most. 

In the top right corner of the screen you’ll see information about the account you’ve used to sign into 
Windows as well as help, minimise, restore down, and close tools. 

 

 

The start screen will only display when you launch the Word 2016 application directly – that is, by 
clicking on the Word tile on the Windows 10 Start screen, clicking on the application on the Apps 
screen or under search results, or clicking on the taskbar icon if the application has been pinned to the 
desktop Taskbar.  

Word 2016 can also be started in Windows 10 by double-clicking on a Word document in File 
Explorer. When this occurs Word 2016 will start with the document open on the screen and the start 
screen shown above will be bypassed.  
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CREATING A NEW BLANK DOCUMENT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

O
p

e
n

 F
il

e
 Before starting this 

exercise you MUST 
ensure the Microsoft 
Word Start screen is 
displayed… 

 
Click on Blank 
document (the first 
option beneath the 
title, Featured) 

A new blank 
document will open. 
Notice that the 
document is 
automatically 
assigned a 
temporary name, 
which is displayed in 
the Title bar 

 

1 

For Your Reference… 

To create a Blank document: 

1. Open Word so that the start screen is 
displayed 

2. Click on Blank document in the list of 
templates  

Handy to Know… 

 If you already have a document open and 
want to create a new one, click on the File 
tab to open Backstage view, click on the 
New tab and then select Blank document. 

 You can also use the keyboard shortcut  

+  to instantly open a new document 

based on the Blank document template. 

When you want to create a letter, shopping list, 
annual report or anything with words in it for that 
matter, you will first need to create a document. 
All documents created in Word are based on a 

template. A template defines the basic layout of a 
document. To create a simple document, you are 
able to base it on the Blank document template 
installed with Word. 
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THE WORD SCREEN 
 

 

 

 

  

 

The Microsoft Word screen is made up of several 
key components which are described on this page. 
Some of these components, such as the ribbon 
and Backstage view, are common to all other 

Office 2016 applications so once you know how they 
work you won’t have to relearn them when you use 
other applications. 
 

 

 
The File tab is used to access the Backstage view which contains file management functions, such as 

saving, opening, closing, printing, sharing, and so on. There is also information contained here such as 

your document Properties. Options are also available so that you can set your working preferences for 

Word. 

 
The ribbon is the tabbed band that appears across the top of the window. It is the control centre of 

Word. You use the tabs on the ribbon to access the commands that are categorised into groups. The 

commands include galleries of formatting options you can select from, such as the Styles gallery shown 

above. 

 
The Insertion point shows where the text will appear if you start typing. 

 
The Mouse Pointer is used, amongst other things, to move the insertion point to different locations in the 

document. It may appear as a pointer or an I-bar, as in this example, or any number of other forms, 

depending upon its function at that position on the screen. 

 
The Status bar appears across the bottom of the window and displays the current location of the 

insertion point, page number and word count. You can access additional information such as Section 

number, Column number, and so on, by right clicking on the Status bar.  

 
Dialog box launchers are positioned in the bottom right corner of some groups of commands on the 

ribbon. Clicking on a dialog box launcher opens a dialog box with additional options relating to that 

group of commands. 

 
The Scroll bar indicates your current position in the document and lets you move to other positions in 

the document by clicking or dragging the bar. The arrows can also be used to move through the 

document. 

 
The View buttons and the Zoom slider are used to change the view and to increase or decrease the 

zoom ratio for your document. 

 

1 

2 
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HOW MICROSOFT WORD 2016 WORKS 
 

 

 

 

  

 

The Word 2016 screen has three key areas. The 
data you type is placed on a page. The data can be 
manipulated using commands on the ribbon. The 
page is part of a larger entity known as a document 

or file, and changes to the file are controlled in 
Backstage view. These key components are 
described on this page.  

 

The Page 

If you create a new blank document, it will 
appear as a blank page in the document 
window with a blinking insertion point. When 
you start typing, the text will appear at this 
location. You can also create a new 
document from a template, such as this 
resume shown to the right, where specific 
information will appear by default on the 
page, and you can edit it and add your own 
data as desired.  

 

The Ribbon 

When you need to do something with the 
data on a page, such as format it, colour 
it, move it, copy it, and much more, you’ll 
find all of the relevant commands on the 
ribbon. The ribbon has the commands 
organised thematically using a series of 
tabs across the top. 

 

Backstage View 

When you want to do something with 
the data in your document, such as 
save it so that you can access it again 
later, print it, share it with a colleague, 
send it to your boss, protect it from 
prying eyes, or whatever, you will need 
to access the Microsoft Office 
Backstage view of Microsoft Word. 
Backstage view is accessed using the 
File tab on the ribbon. Rather than 
displaying commands on a ribbon, 
Backstage occupies the entire screen 
and has a series of tabs down the left 
side which allow you to perform a 
number of operations. In our sample to 
the right, the Print tab is active, and 
that is why you can see a preview of the 
document and a number of print-related 
options on the screen. 
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USING THE RIBBON 
 

 

 

 

 

 

 

 

 

  

  

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

 

Before starting this exercise, 
you MUST ensure that Word 
has started and a new 
document is displayed… 

 
Examine the groups on the 
Home tab 

These are the most commonly 
used commands... 

 
Click on the Insert tab 

The commands on this tab are 
used to create pages, tables, 
illustrations, comments, 
headers and footers, text 
objects and equations and to 
add things such as apps and 
media to your document... 

 
Click on Shapes in the 
Illustrations group to display 
the Shapes gallery  

This gallery includes a huge 
range of shapes as well as the 
menu option New Drawing 
Canvas... 

 
Click on each of the tabs and 
examine the commands 

Some of these open ‘dialog 
boxes’... 

 
On the View tab, click on 
Zoom in the Zoom group to 
open the Zoom dialog box 

 
Click on [Cancel] then click on 
the Home tab 

 

1 

For Your Reference… 

To use the ribbon: 

1. Click on a tab to display the commands 

2. Click on a button to activate a command, 

display a gallery or display a dialog box 

Handy to Know… 

 Additional tabs known as Contextual tabs 
appear in specific circumstances. For 
example, if you insert a picture, the Picture 
Tools: Format tab will appear. This provides 
quick access to all of the tools you may need 
to modify and work with the picture. 

The ribbon is the command centre for Word. It 
provides a series of commands organised into 
groups that are placed on relevant tabs. Tabs 
are activated by clicking on their name to display 

the command groups. Commands are activated by 
clicking on a button, tool or gallery option. 
Everything you could possibly want to do in Word 
will be found somewhere on this ribbon. 

3 
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SHOWING AND COLLAPSING THE RIBBON 
 

 

 

 

 

 

 

 

 

 

  

 

 

 

  

 

 

 

 

 

 

 

 

 

Try This Yourself: 

 

Before starting this exercise, you 
MUST ensure a blank document is 
displayed… 

 
Click on Ribbon Display Options in 
the top right corner of the window to 
display a menu of options 

Notice Show Tabs and Commands is 
selected. Let’s hide the ribbon… 

 
Select Auto-Hide Ribbon 

The ribbon, Quick Access toolbar 
and title bar will disappear 
completely… 

 
Point to the top of the window so that 
a blue bar appears, then click on the 
bar 

The ribbon will open temporarily… 

 
Click anywhere in the document to 
hide the ribbon 

Now let’s display the tabs… 

 
Repeat step 3 then steps 1 and 2 to 
select Show Tabs  

 
Click on the Insert tab to open it 
temporarily, then click anywhere in 
the document to hide it again 

This view is a good compromise as it 
provides more screen space but you 
only need to click once to display the 
desired tab rather than twice as you 
do with Auto-hide Ribbon mode… 

 
Repeat steps 1 and 2 to select Show 
Tabs and Commands again to show 
both tabs and commands 

 

1 

The ribbon, valuable as it is, does occupy a 
reasonable amount of space. To maximise your 
working space you can minimise the ribbon so 
only the tabs are visible, minimise it as a once-off 

operation or have it constantly minimised and 
display full commands only briefly when a tab is 
clicked. You can do all this by using Ribbon 
Display Options button. 

For Your Reference… 

To hide/display the ribbon: 

1. Click on Ribbon Display Options in the top 
right corner of the window 

2. Select the desired mode 

3 

Handy to Know… 

 If you wish to quickly collapse the ribbon to 
display only the tab names, you can click on 
Collapse the Ribbon, located in the top right 
corner of the ribbon or press  + . You 

can quickly expand it again by double-
clicking on a tab.  

6 
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UNDERSTANDING THE BACKSTAGE VIEW 
 

 

 

 

  

 

The ribbon lets you work on the content in a 
document so that you can add more content, format 
it, insert pictures into it, copy it, and much more. 
The Backstage view, which is accessed using the 

File tab, lets you do something with the content you 
create. You can save it for later use, print it on paper, 
send it via email, and more by using the options found 
in Backstage 

The Backstage View 

The File tab on the ribbon is not a normal tab – as you can tell by the fact that it is coloured. Clicking on the File tab 
launches a mini-program within Microsoft Word known as Backstage view. Backstage, as it’s known for short, 

occupies the entire screen. 

At the left of the Backstage is a navigation pane which is made up of tabs. These tabs provide you with access to 
various operations, such as printing, saving and sharing. They can also provide you with information about your 
document such as the file size. 

Clicking on one of these tabs brings up a range of options associated with the particular operation. 

The whole underlying purpose of Backstage is to let you protect your data, share it with others, and 
provide you with valuable information about your document. Depending on what type of document it is 
and what has been done to it, different information may display when the Info tab is selected. 

 

Backstage Tabs 

  The Backstage tabs provide more options for working with a document 

Info Provides status information about the current document and lets you 
manage versions and permissions. 

New Lets you create a new document and provides access to a gallery of 
inbuilt templates as well as ready access to a range of online 
templates. 

Open Provides a list of recent documents as well as the option to search 
through your Computer, OneDrive or other place, to find what you 
are looking for. 

Save Saves your current document (if already saved to a location) or 
prompts you to save to a location. 

Save As Allows you to name your document and save it to a location. 

Save as 
Adobe PDF 

Allows you to save a Word document in the format of a PDF for 
viewing in Word or PDF readers. 

History When this option is greyed out as in the example to the right, it is 
unavailable. However when it appears white you can select it to view 
the version history of the file you are working on. 

Print Lets you print the current document and preview it. 

Share Lets you share your document with other people via email, online 
presentation, blog or Cloud (OneDrive). 

Export Allows you to create a PDF/XPS document or change the file type of 
your document. 

Close Closes your current document. 

Account Contains product and user information. 

Options Presents you with a range of options which assist in the creation and 
editing of your document. 

Feedback Allows you to send feedback on Word to Microsoft. 
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ACCESSING THE BACKSTAGE VIEW 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

 

Before starting this 
exercise you MUST 
ensure Word has 
started and a blank 
document is 
displayed… 

 
Click on the File tab 
on the ribbon to 
display the Backstage  

 
Ensure Info is 
selected in the left blue 
pane to view 
information relating to 
your document such 
as the Properties 

 
Click on Print to see 
the printing options 

A preview of how the 
document will print will 
appear… 

 
Click on Account to 
see the account 
options and product 
licensing information 

 
Click on the Back 
arrow at the top of the 
blue panel to close 
Backstage and return 
to the document 

 

1 

For Your Reference… 

To access the Backstage: 

1. Click on the File tab on the ribbon 

2. Click on the desired tab in the blue pane to 
the left of the screen 

The Backstage provides you with options for 
working on your documents and key information 
about the status of Microsoft Word 2016. It is 
usually accessed by clicking on the File tab to 

the left of the ribbon, but it can also appear when 
keyboard shortcuts for specific commands are 
used. 
 

3 

Handy to Know… 

 You can close the Backstage by pressing 
. 

5 
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USING SHORTCUT MENUS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

Try This Yourself: 

 

Before starting this exercise 
ensure you have a blank 
document open… 

 
Point to the middle of the 
document and click with the 
right mouse button to display 
a shortcut or contextual 
menu 

Because you have clicked in 
the body of the document, the 
menu includes Font and 
Paragraph options. As no text 
is actually selected the Cut, 
Copy and Paste options are 
greyed out as they are 
unavailable… 

 
Click anywhere on the page 
with the left mouse button to 
close the shortcut menu 

 
Point to any of the tabs on the 
ribbon 

 
Right-click on a tab to display 
a shortcut menu 

This menu differs from the 
previous one and displays 
toolbar and ribbon options 
instead of text options. Word 
has made an educated guess 
about what you want to do 
based upon what you have 
clicked... 

 
Click anywhere on the page 
with the left mouse button to 
close the shortcut menu 

 

2 

For Your Reference… 

To display a shortcut menu: 

1. Point to the object or area of the screen on 
which you want to perform an operation 

2. Right-click to display the shortcut menu 

In addition to the ribbon, Word also features 
shortcut menus that appear when you right-click 
in an area on the screen or on an object. The 
content of the menu will vary depending on 

where you click. Shortcut menus provide an 
alternative (and usually quicker) way to searching 
through the ribbon to find a specific operation or 
command. 

Handy to Know… 

 Once a shortcut menu appears, the options 
in it are selected by clicking on them with the 
left mouse button. 

4 
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UNDERSTANDING DIALOG BOXES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Dialog boxes contain a series of controls that 
are used to adjust settings for a particular aspect 
of a document. They appear either when you 
click on a dialog box launcher at the bottom 

right corner of a group on the ribbon, or when you 
click on a command that displays a dialog box. 
Dialog boxes are often used for adjusting some of 
the more advanced aspects of a document. 

Typical Dialog Box Controls 

Dialog boxes have various tools to help you perform tasks. These tools are known as controls and 
some typical ones are shown below. 

 

Tabs are used to 
provide more 
settings on the one 
dialog box. 

Drop arrows 
provide a list of 
options for the text 
box when the arrow 
is clicked. The list 
“drops down” from 
the arrow. 

Text boxes are 
used to enter text 
such as font or size.  

 

Check boxes turn 
settings either on or 
off. When settings 
are on the checkbox 
displays a tick and 
therefore these 
controls are also 
known as tick boxes. 

 

Command buttons provide a means of saving the 
changed settings [OK], or closing the dialog box 
without accepting any changes made [Cancel]. 

Preview boxes 
provide a preview of 
what the selected 
settings will look like. 
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LAUNCHING DIALOG BOXES 
 

 

 

 

 

 

 

 

 

 

 

  

 

 

 

 

  

 

 

 

 

 

 

 

 

 

Dialog boxes can be launched either as a result 
of clicking on a dialog box launcher or a 
command button, or by selecting a command 
from a menu. In a menu, the presence of three 

dots (an ellipsis) … after a menu option indicates 
that the menu option, when selected, will open a 
dialog box. Dialog boxes are generally used for 
advanced features or detailed settings.  

Try This Yourself: 

 

Before starting this exercise 
ensure you have a blank 
document open… 

 
Click on the Home tab, then point 
to the dialog box launcher in the 
Font group to display a tooltip 
that explains what will happen if 
you click on it 

 
Click on the dialog box launcher 
to open the Font dialog box 

This dialog box has a selection of 
controls to make formatting fonts 
easier… 

 
Click on the Advanced tab to see 
more controls 

 
Click on [Cancel] to close the 
dialog box 

Some commands on the ribbon 
automatically launch a dialog 
box… 

 
Click on the Design tab, then 
click on Page Borders in the 
Page Background group to open 
the Borders and Shading dialog 
box 

 
Click on [Cancel] 

 
Click on Page Colour in the Page 
Background group and select 
Fill Effects to open the Fill 
Effects dialog box 

 
Click on [Cancel] 

 

1 

7 

For Your Reference… 

To launch a dialog box: 

 Click on a dialog box launcher, relevant 
command button or menu option 

Handy to Know… 

 In some situations, the dialog box launcher 
actually opens a task pane. For example, if 
you click on the dialog box launcher in the 
Clipboard group on the Home tab, the 
Office Clipboard task pane will appear. 
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UNDERSTANDING THE QUICK ACCESS TOOLBAR 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The Quick Access Toolbar, also known as the 
QAT, is a small toolbar that appears at the top 
left corner of the Word window. It is designed to 
provide access to the command tools you use 

most frequently, such as Save. By default the QAT 
also contains the Undo and Redo buttons. You can 
add buttons to the Quick Access Toolbar to make 
finding your favourite commands easier. 

The Quick Access Toolbar 

The Quick Access Toolbar is positioned at the top left corner of the Microsoft Word 2016 screen. In 
its default state, it includes the Save tool, the Undo tool and the Repeat tool. 

Customising the Quick Access Toolbar 

Appearing immediately to the right of the Quick Access Toolbar is the Customise Quick Access 
Toolbar tool. Clicking on this tool displays a list of commonly used commands that you can add to the 
toolbar. You can select the items you want to add from the list by clicking on them. The ticks that 
appear to the left of the menu options show which options already appear on the QAT. 

 

The Save Tool 
The Undo Tool 

The Repeat 
Tool 

You can also add commands to the Quick Access Toolbar 
by right-clicking on a command in the ribbon and selecting 
Add to Quick Access Toolbar.  
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ADDING COMMANDS TO THE QAT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

The Quick Access Toolbar is a handy location 
to place the commands from the ribbon that you 
use most frequently. Adding commands from the 
ribbon involves locating the command, right- 

clicking on it and choosing the Add to Quick 
Access Toolbar option from the short cut menu 
that appears.  

Try This Yourself: 

 

Before starting this exercise 
ensure Word has started and 
you have a blank document 
open... 

 
Point to the first button on the 
Quick Access Toolbar to 
see the name of the tool and 
its shortcut 

In our case it’s the Save 
tool… 

 
On the Home tab, right-click 
on Format Painter in the 
Clipboard group to display a 
shortcut menu 

 
Select Add to Quick Access 
Toolbar to add the Format 
Painter tool to the QAT 

 
Click on Customise Quick 
Access Toolbar to display a 
menu 

 
Select Open to add the Open 
tool to the QAT 

It is just as easy to remove 
tools you don’t want from the 
QAT… 

 
Right-click on the Format 
Painter tool and select 
Remove from Quick Access 
Toolbar, to remove the tool 
as shown 

 
Repeat step 6 to remove the 
Open tool from the QAT 

 

2 

3 

4 

For Your Reference… 

To customise the Quick Access Toolbar 

 Right-click on the command you want to add 
and select Add to Quick Access Toolbar, 
or 

 Click on Customise Quick Access Toolbar 
and select a command 

6 

Handy to Know… 

 You can position the QAT under the ribbon by 
clicking on Customise Quick Access Toolbar 
and selecting Show Below the Ribbon. This 
puts the tools that you use most frequently 
closer to your document making it quicker to 
access them. 
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UNDERSTANDING THE STATUS BAR 
 

 

 

 

 

 Page Number 

 

The page number indicates the position of the insertion point in the 
document. In this example, the insertion point (where text will appear when 
you type) is on page 1. This indicator also tells you how many pages there 
are in total – in this case 1. If you click on the page number, the Navigation 

Pane will open. 

 Word Count The Word Count tells you the total number of words in the document. In 

this example the total number of words is 5. Be careful – it doesn’t count 

words in text boxes – only those that appear directly on the page. You can 
click on Word Count to open the Word Count dialog box with complete 
details.  

 
Proofing 
Indicator 

If a tick appears in the Proofing Indicator, you can rest assured that your 
spelling and grammar are correct. If a cross appears, then proofing errors 
have been detected. If you click on this indicator a navigation pane will 
appear to the right of your screen which allows you to correct spelling and 
grammar. 

 Language If you click on Language you can set the language you wish to proof the 
document in. You have to be careful when selecting English that you select 
the English specific to your country, otherwise spell check will change the 
spelling of some words 

 View Tools The Document View tools allow you to change the view of the document. 
You can select from Read Mode, Print Layout and Web Layout. 

 Zoom Slider The Zoom Slider indicates the current zoom level, where the centre mark 

indicates 100%. You can either drag the marker to the left or right, or click 
on a specific point on the slider to set a zoom percentage. You can also 
click on the plus or minus symbol at either end of the slider to zoom in or 
zoom out. 

 Zoom Level This button displays the current zoom percentage. If you click on the button, 
the Zoom dialog box will appear so that you can select a specific zoom 
percentage. 

 

1 2 3 4 

The status bar is the bar across the bottom of the 
Word window. It is a useful aid that displays 
information such as the current page number and 
number of words in the document. It also lets you 

zoom in and out of the page. The status bar includes 
tools that can change the document view. You can 
customise the status bar to change the information 
shown. 

5 6 7 

What appears on the status bar can vary greatly. Don’t be alarmed if the one on your screen doesn’t exactly 
match the example shown above. 

One way you can change your status bar is by right-clicking on the status bar itself and from the shortcut menu 
selecting any additional tools you may want to add to it. 
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EXITING SAFELY FROM WORD 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

  

 

 

When you are finished working with Word you’ll 
find there are several ways to exit from it. If you 
have made changes to the document, Word will 
ask if you wish to save these changes before 

exiting. You’ll learn all about saving a little later on. 
If you don’t wish to retain any changes you’ve 
made, you can decline Word’s offer to save your 
work.  

1 
Try This Yourself: 

 

Before starting this exercise 
ensure you have a blank 
document open… 

 
Click in the document to 
position the insertion point 
then type your name, as 
shown 

 
Click on Close in the top right 
of the window 

You will be prompted to save 
your document if you wish to 
retain your data. The 
message you receive will look 
like the one shown.  

We have no reason for 
keeping this document so we 
won’t bother saving it… 

 
Click on [Don’t Save] to exit 
Word 

 

2 

It is possible to have more than one document open at a time. 
If you have more than one document open you need to close 
each one using the steps in this exercise. Alternatively you 
can right-click on the Word icon in the taskbar and select 
Close all windows to close all documents at once. When the 
last document is closed, Word will terminate. 

 

 

Handy to Know… 

 Whenever you are in doubt about whether or 
not to save, you should err on the side of 
caution and save the document. You can 
delete unwanted documents at a later date, 
but you can seldom retrieve data that has not 
been saved! 

For Your Reference… 

To safely exit Microsoft Word: 

1. Click on Close  

2. If you want to keep your changes click on 
[Save] then specify a document name and 

location. Otherwise, click on [Don’t Save] 

3 
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NOTES: 
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CHAPTER 2 YOUR FIRST DOCUMENT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of the process of creating a 
document 

 learn how to type text into a document 

 gain an understanding of the Save As place 

 gain an understanding of the Save As dialog box 

 learn how to save a new document 

 learn how to type numbers into a document 

 learn how to insert the current date into a document 

 learn how to check the spelling and grammar in a 
document 

 learn how to check the spelling and grammar in a 
document 

 learn how to make basic changes 

 learn how to save an existing document 

 learn how to print a document 

 learn how to safely close a document. 

Pivotal to working successfully within Microsoft Word is having the 
ability to create a new document. There are several basic skills you 
will need to master in order to achieve this. These include being 
able to type and edit text, manage proofing, printing and the ability 
to save information for future use (not necessarily in that order!). 

INFOCUS 
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CREATING DOCUMENTS IN WORD 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 Grab A ‘Sheet Of Paper’ 

Just like creating a paper document, the initial step for creating an electronic document (whether it 
is a letter, shopping list or annual report) is to obtain a ‘sheet of paper’, which is how a new blank 
document initially appears on the screen. Every document you create in Word is based on a 
template, which is essentially a proforma style sheet that contains predefined settings specifying 
page and text formatting, layout and so on. Templates can be used time and time again, ensuring 
consistency across the documents being produced – this is especially important within a business. 

To keep matters simple, you can use the default Word template. When creating a new document, 
the Blank document template appears as the first template option under File > New. 

As you become more experienced with Word, you can create your own templates bearing logos, 
customised formatting, headers and footers, and so on, and use these for your new documents 
instead. 

 Type The Document Text 

Once you have a blank document open in Word, you are ready to type text. The text will be 
automatically formatted according to the options specified within the template attached to the 
document. The look and feel of the document can easily be changed at any point. 

An additional bonus when creating documents using Word is that you are able to greatly improve 
accuracy through the Proofing tools, located on the Review tab, which include tools such as 
Spelling & Grammar. 

 Save The Document 

Once you have typed some text, it is critical to save the new document to ensure the information is 
not inadvertently lost. This also enables you to store the document for later use. The process of 
saving a document moves the document content from the computer’s short-term memory (also 
known as RAM, or Random Access Memory) to a source of long-term memory. This latter form 
of memory might be the computer’s hard disk drive, a network drive or perhaps a portable drive 
such as a memory stick. 

Just like filing a paper document in a folder in a filing cabinet in your office, you will need to locate 
a suitable electronic folder for your Word document in the filing system of your computer or 
network. 

When storing a document on your computer, you are required to assign a name to it. This enables 
you to easily search for and distinguish individual files. 

Once you have completed this initial save process, you will then need to regularly save any new 
changes you make to the document. 

 

Creating electronic documents using Word is 
designed to be instinctive, based on your 
experience with pen and paper. You will find that 
the series of steps required to create a document 

can be kept very simple, but as you become more 
experienced, you will be able to incorporate an 
extensive range of tools and features to create 
professional-looking documents. 



Microsoft Word 2016 - Essentials 

© 2017 The University of Nottingham Page 21 Chapter 2 - Your First Document 

TYPING TEXT 
 

 

 

 

 

 

 

  

 

 

 

 

 

  

 

 

 

 

  

 

 

 

 

 

 

The fastest way to learn how to type text into a 
Word document is simply to start. The text will 
adopt the default appearance determined by the 
template. Changing the appearance and layout of 

the text can all be sorted out later. Any text you 
type will appear at the insertion point (the small 
blinking black bar on your screen). So, to type, 
position the insertion point and type away. 

Try This Yourself: 

 

Before starting this 
exercise ensure 
there is a blank 
document open... 

 
Click in the 
document and type 
Housing 
Construction 
Report 

 
Press  to start a 

new line 

 
Type the paragraph 
as shown without 
pressing    

 
Press  then type 

the second 
paragraph as shown 

 
Press  to 

complete the 
paragraph and to 
insert a blank line at 
the end 

 

1 

3 

4 

For Your Reference… 

To type text: 

1. Position the insertion point 

2. Type the text 

3. Press  to start a new paragraph 

Handy to Know… 

 The wavy red line that appears under some 
words indicates words that are not 
recognised by Microsoft Word. The existence 
of built-in dictionaries enables Word to cross-
reference the text that is typed into 
documents. 
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THE SAVE AS PLACE 
 

 

 

 

  

 

The Save As place appears when you open the 
Backstage and click on Save As in the left pane. 
The Save As place gives you easy access to 
locations (known as places in Office) where you 

can save your documents. For example, the folders 
on your computer or in OneDrive. It also gives you 
the option of adding an alternative place for you to 
save your documents to.  

The Save As Place 

The Save As place opens automatically when you choose to save a new document for the first time by 

clicking on the File tab and clicking on Save. The Save As place will also open if you save an open, existing 
document to a new storage location by clicking on the File tab and clicking on Save As. 

The Save As place lists storage places in the middle pane of the Backstage so they are easily accessible. By 
default, Microsoft lists OneDrive at the top of the list as they are trying to encourage you to store documents 
in the ‘cloud’. When you click on either OneDrive or Computer, a list of recently accessed folders in that 
place will appear in the right pane plus the option to [Browse] the folders. 

OneDrive 

OneDrive, or OneDrive.com, is an online file storage system from Microsoft. Currently, Microsoft gives you 

7GB of free cloud storage (or 20GB for Office 365 users) on OneDrive to store your files and photos, sync files 
across your computers or storage devices, share specific files with friends and colleagues, and edit and 
collaborate on Office documents. You can access the latest version of your files from any device with an 
internet connection, including mobile devices. You can also create new files directly in OneDrive. 

Before you can upload files to OneDrive, you will need to create a Microsoft Account (which you will be 
prompted to do the first time you try to save a file to OneDrive). From then on you can go to OneDrive and 
sign in with your Microsoft account to access, view and share your online files.  

Adding A Place 

By default the Save As place lists your OneDrive and PC as places you can save your documents to. 
However you also have the option of adding Sharepoint to this list. Clicking on Add a Place beneath Save 
As will open a dialog box that will take you through the steps necessary for adding Sharepoint. Once it is 
added, Sharepoint will appear in your list of available places. 

Current Folder 

If you have been working with a document that has already been saved to a folder, the Save As place will 
remember the location and display it under Older at the top of the right pane so you can easily access it.  

Recent Folders 

If you have been working with 
documents stored in various 
folders, these folders will be listed 
under Older in the right pane 

You can save your document to 
one of these folders by clicking on 
it under Older and the Save As 
dialog box will open with that 
folder already selected. By default 
5 folders will display under Recent 
Folders. However you can change 
this by clicking on Options in the 
Backstage and clicking on 
Advanced. Under Display set the 
number of recent folders you wish 
to display between 0 and 20. 
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THE SAVE AS DIALOG BOX 
 

 

 

 

  

 

When you have typed some text into a document, 
it is vital you save the document if you plan to 
keep it. By saving a document, you move the 
information from temporary memory, to a source 

of more permanent memory (such as the 
computer’s hard disk drive). To save the document 
you must access and use the Save As dialog box, 
as described below.  

 

It doesn’t matter whether you want to save your document to your computer or to OneDrive, you still have 
to use the Save As dialog box. This dialog box allows you to choose a name for your document and the 
location you wish to store your document in so you can easily access the document again. 

The Navigation pane, located on the left side of the dialog box, enables you to browse through the files 
and folders in your computer or OneDrive in order to choose an appropriate location to save your document 
in. 

When you hover over the Navigation pane, some folders will display a small, white, right-pointing arrow  – 
this indicates the folder contains subfolders. When you click on the white arrow, the folder will expand to 
display a hierarchy of subfolders. The arrow will then change to a small black arrow .  

Click on a drive or a folder in the Navigation pane to identify the folder in which you want to save the file. 
The current contents of the folder will display in the pane to the right of the dialog box. 

You can also use the Address bar at the top of the dialog box to move up or down one or more levels in 
the folder structure if desired. To do this, simply click on the name of the folder you wish to open in the 
Address bar. For instance, in the example below clicking on Documents in the Address bar would take you 
back to the Documents folder. 

 
The Address bar 

The contents of the folder 
you have selected in the 
Navigation pane will 
display here (the Letters 
to Mary folder in our case 

Navigation 
pane 



Microsoft Word 2016 - Essentials 

© 2017 The University of Nottingham Page 24 Chapter 2 - Your First Document 

SAVING A NEW DOCUMENT ON YOUR COMPUTER 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Few things are more frustrating in the world of 
computers than doing an hour’s work and then 
losing it all because the computer crashes. This 
is one reason why it is important to save your 

work regularly. Saving your work moves the 
information from the computer’s short-term memory 
(known as RAM), to long-term memory like the 
hard disk drive so you can access it again later.  

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Creating A New 
Document_1.docx... 

 
Click on the File tab, click 
on Save As, then click on 
This PC under Save As, as 
shown  

 
Click on Browse to open 
the Save As dialog box 

Word automatically 
proposes a name for the 
document, based on the 
text typed in the first line… 

 
Type Alpheius Housing 
Report in File name 

 
Click on OS (C:) under 
Computer in the 
Navigation pane to display 
the folders on drive C 

The list of folders will 
appear in the pane on the 
right… 

 
Double-click on Course 
Files for Microsoft Word 
2016 in the right pane 

 
Click on [Save] to save the 
document 

Notice the new name 
appears in the title bar at 
the top of the screen 

 

1 

3 

For Your Reference… 

To save a new document: 

1. Click on the File tab then click on Save As 
tab 

2. Locate the storage folder in the Navigation 
pane 

3. Type a File name then click on [Save] 

Handy to Know… 

 You can press the keyboard shortcut  + 

 or click on Save in the Quick Access 

Toolbar to quickly save a document. 
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TYPING NUMBERS 
 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

Typing numbers into a document is a little 
different to typing text because most standard 
keyboards offer more than one way of doing this. 
To enter numbers you can either use the row of 

number keys above the alphabet keys or the 
numeric keypad at the right end of a keyboard. If 
you have many numbers to enter, it is usually 
quicker and easier to use the numeric keypad.  

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the 
file Creating A New 
Document_1.docx... 

 
Ensure the insertion 
point is positioned at 
the end of the 
document, type 
Country and press  

twice to position the 
insertion point as shown 

 
Type Q1 and press    

twice 

 
Type the information as 
shown, pressing   
twice between each 
entry to align the figures 

 
Press  to start a 

new paragraph, then 
type the information as 
shown, pressing tab 
once after typing the 
country name and twice 
in between each 
numerical figure 

Try using both sets of 
number keys on your 
keyboard... 

 
Press  at the end of 

the last line 

 

1 

3 

4 

For Your Reference… 

To type numbers: 

1. Position the insertion point 

2. Type using either the alpha numeric keypad 
or the dedicated numeric keypad 

3. Press  to start a new line 

Handy to Know… 

 The numeric keypad at the right of the 
keyboard is used to navigate through the 

document or to type numbers. The  key 

is used to toggle between navigation arrows 
and numbers on the keypad. 
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INSERTING A DATE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

Most documents and letters you send are dated. 
To spare you having to type the date every time 
you send a letter, Word has a facility for inserting 
dates. If you choose to, you can set an inserted 

date to update automatically every time you open 
the document. This can be a time saver if you use 
the same document regularly. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the previous 
file with this exercise, or 
open the file Creating A 
New Document_2.docx... 

 
Ensure the cursor is 
positioned at the end of the 

document (use  +  to 
move there if necessary), 
then type Report compiled 

on and press   

 
Click on the Insert tab  

 
Click on Date & Time in the 
Text group to open the 
Date and Time dialog box 

 
Click on the second format 
that includes the name of 
the day, as shown 

 
Ensure that Update 
automatically appears 
without a tick 

This will ensure the date is 
not updated the next time 
the document is opened... 

 
Click on [OK] to insert the 
date into the document 

 
Type a fullstop (.) to 
complete the sentence 

 

1 

4 

For Your Reference… 

To insert a date into a document: 

1. Position the insertion point 

2. Click on the Insert tab then click on Date & 
Time in the Text group 

3. Select the date format and other settings 

4. Click on [OK] 

7 

Handy to Know… 

 If you want to insert a date that always 
updates when you open the document, 
ensure Update automatically is ticked in the 

Date and Time dialog box. 
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DOCUMENT PROOFING 
 

 

 

 

  

 

Proofing a document involves checking the 
spelling, grammar and overall appearance of the 
document prior to sending or printing the 
information. There are several ways to proof a 

document which can include proofing it manually or 
allowing Word to check the accuracy automatically.  
 

Reasons For Document Proofing 

The first and most obvious reason for proofing your work is an environmental one: saving paper. You 
really do not want to be printing a 100-page document only to find there is a spelling error in the footer 
on every page. 

Another important reason is public perception of you and/or your company. The quality of your document 
reflects your thoroughness and professionalism. Many of us have experienced reading literature that 
was not thoroughly proofed and contained spelling errors, missing text or erroneous information. Think 
about your perception, in these situations, of the company or individual who was responsible for the 
document. Everything you create and present is assessed by the reader, even if only subconsciously. 

Methods For Document Proofing 

Luckily for us, we can use technology to proof our electronic documents. This takes the tedium out of the 
bulk of the work and quickly pinpoints major errors. 

However, technology is not infallible and you should never underestimate the ability of manually proofing 
information. For instance, consider situations where the misspelt word is still, in fact, a valid word. This 
may be a simple oversight involving such words as “their” and “there” which would not be detected by a 
computer. However, consider also the awful reality of incorporating the word “pubic” instead of “public” in 
an Annual Report and then disseminating this information corporation wide – scary, right? 

This reason alone presents a strong argument for reading a document thoroughly in order to check the 
accuracy of the text. Also it’s a good idea to ask another person to proof-read the document as it’s 
amazing what a fresh set of eyes will pick up. 

Microsoft Word Tools For Proofing 

Microsoft Word comes equipped with a comprehensive spelling and grammar checking tool. You have 
the option of Word highlighting spelling and grammatical issues as you type, or simply running a check 
of the document when you are finished. 

Checking errors as you type enables you to save time later. Running a check at the end enables you to 
deal with all the spelling and grammatical issues in one hit. It’s a personal choice and you can set the 
option to suit you. 

Word is equipped with dictionaries you can customise or you can create your own personal dictionary. 
The dictionaries enable Word to crosscheck the text and in instances of detecting an ‘error’, Word offers 
a list of suggestions generated from the dictionaries. This makes proofing and correcting your work 
much quicker than tediously retyping each mistake. 
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CHECKING SPELLING AND GRAMMAR 
 

 

 

 

 

 

 

 

 

 

 

  

 

  

 

 

 

 

 

 

 

  

 

 

 

One of the most powerful tools in Word is 
Spelling & Grammar. Spelling & Grammar 
runs a spell check that highlights each misspelt 
word or instance of incorrect grammar and 

suggests a correction. You can then accept the 
suggestion or make a correction of your own. Using 
it regularly before you print is an excellent practice 
to get into as it can help save a lot of paper. 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise you 

MUST open the file Creating A New 
Document_3.docx… 

 
Press  +  to position the 

insertion point at the beginning of 
the document  

 
Click on the Review tab  

 
Click on Spelling & Grammar in 
the Proofing group 

The Spelling pane will open, 
displaying the first instance Word 
detects as a spelling or 
grammatical error. In the example 
shown here, the company name 
Alpheius is not recognised by 
Word... 

 
Click on [Ignore] 

Normally in the workplace you 
would click on [Add] to add your 
company name to the dictionary, 
but we won’t here. 

If there are more errors, the next 
error will be displayed – the word 
“poor” has been misspelt... 

 
Click on [Change] to accept the 
highlighted suggestion 

When all the errors have been 
reviewed, Word will advise that the 
spelling and grammar check is 
complete... 

 
Click on [OK] 

 

3 

4 

Handy to Know… 

 Word will normally check your spelling and 
grammar as you type. Misspelt words are 
underlined with a wavy red line and 
grammatical errors are highlighted with a 
wavy green line (you might also see a wavy 
blue line; this is not a spelling or grammar 
issue but rather an inconsistency in style). 

For Your Reference… 

To check the spelling and grammar: 

1. Click on the Review tab  

2. Click on Spelling & Grammar in the 
Proofing group 

3. Click on [Add to dictionary], [Change] or 

[Ignore] to each instance then click on [OK] 

5 
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MAKING BASIC CHANGES 
 

 

 

 

 

 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

It is a rare event, and truly a reason to celebrate, 
if you are able to type an entire document and 
not make a single mistake! Luckily, basic 
changes are almost as easy to accomplish as 

using an eraser. Typically, as long as the insertion 
point is positioned in the correct place within the 
document, you should have no problems. 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Creating A New 
Document_4.docx... 

 
Click to the left of the word 
year in the first sentence to 
position the insertion point 
at the front of the word 

 
Type two and press    

 
Press  four times to 

move to the end of the 
word year and type the 
letter s 

You can also easily delete 
words... 

 
Move the mouse pointer to 
the left of the word half in 
the next sentence, then 
click and drag across the 
words half of the to select 
them 

 
Press  to delete the 

words 

Now let’s replace a word… 

 
Double-click on the last 
word in the first paragraph: 
half to select it 

 
Type year to replace the 
word 

Your new typing will 
replace selected text 

 

1 

4 

5 

For Your Reference… 

To make basic changes: 

1. Position the insertion point 

2. Add or delete text as necessary 

3. Type new text as necessary 

6 

7 

Handy to Know… 

 Pressing  deletes text to the right of the 

insertion point, while pressing  deletes 

text to the left of the insertion point. 
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SAVING AN EXISTING DOCUMENT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Once a document has been named and saved 
for the first time you can open and close it at will 
and work in full confidence that, unless it is 
deleted, it is reasonably safe from computer 

crashes. However, you must still save the 
document regularly when you are working on it to 
ensure you do not lose any information you have 
added since the last time you saved it.  

 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the 
file Creating A New 
Document_5.docx... 

 
Click at the end of the 
heading Housing 
Construction Report 
to position the 
insertion point 

 
Press  and type 
–  2015 

 
Click on the File tab to 
open the Backstage 
then click on Save to 
save the changes 
made up to this point 

As an alternative to 
using Backstage, you 
can use the Save tool 
on the Quick Access 
Toolbar. So let’s make 
another change... 

 
Double-click on the 
value in Q4 for 
Hungary to select it, 
then type 256 

 
Click on Save on the 
Quick Access 
Toolbar to save the 
document again 

 

1 

2 

4 

For Your Reference… 

To save an existing document: 

 Click on the File tab and then click on Save, 
or 

 Click on Save in the Quick Access Toolbar 

Handy to Know… 

 You can use the keyboard shortcut  +  
to save your changes quickly. 

5 
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PRINTING A DOCUMENT 
 

 

 

 

 

  

 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

Word gives you a lot of control over what and 
how much you print as well as enabling you to 
select the printer to use. But, before you print 
your document, ensure you thoroughly check the 

preview of your document to make sure the 
content, layout, grammar and spelling are all 
correct. The preview is conveniently located to the 

right of the print options in the Backstage.  

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Creating A New 
Document_6.docx... 

 
Click on the File tab to 
display the Backstage, 
then click on Print to see 
the printing options 

The available print options 
will depend on the make 
and model of the printer 
you are using... 

 
Click on the up spinner 
arrow for Copies to 
change it to 2 

 
Click on the drop arrow  
for Printer to see a list of 
devices 

 
Select a printer from the 
list 

 
Click on Collated  

Notice that Collated is 
selected by default. This 
option is useful when you 
print several copies of a 
multiple paged 
document… 

 
Click on [Print] to print 
the pages or click on the 
Back arrow to return to 
the document if you want 
to conserve paper  

 

1 

3 

For Your Reference… 

To print a document: 

1. Click on the File tab, then click on Print  

2. Select a printer 

3. Nominate the Pages to print and the number 
of Copies 

4. Click on [Print] 

Handy to Know… 

 You can preview each page in a multi-page 
document by clicking on the Next Page 
arrow beneath the preview pane. You can 
change the magnification of the preview 
pane by dragging the zoom slider. If you see 
a change you need to make, click on the 

Back arrow to exit the Backstage. 

5 
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SAFELY CLOSING A DOCUMENT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

When you have finished working on a document, 
it should be safely closed. Simply exiting the 
Word program is not a safe method for closing 
documents. It is strongly recommended that you 

close each file independently and then exit Word if 
you have finished with the application.  

You can access unsaved documents for 
a limited time by accessing Backstage 
view and clicking on Open > Recent 
Documents > Recover Unsaved 
Documents 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the previous 
file with this exercise, or open 
the file Creating A New 
Document_6.docx... 

 
Click on the File tab to display 
Backstage, then click on 
Close  

If you have saved your work 
the document will close but 
Word will remain open ready 
for you to start working on a 
different document. However if 
you have not saved your work, 
you will be prompted to do so. 
And here you have a choice… 

 
If you want to save the 
changes you’ve made to the 
file, click on [Save] to close 
the document 

If you want to close the 
document without saving your 
changes, click on [Don’t Save] 

If you elect to not save your 
changes, Microsoft Word will 
retain the latest autosaved 
version of the file in case you 
change your mind. This is no 
substitute for saving your work 
however, as Word only creates 
autosave versions at the 
intervals specified in the 
Options and the latest 
autosaved files are only 
retained for four days 

 

1 

2 

For Your Reference… 

To close a document: 

1. Click on the File tab to display the 
Backstage 

2. Click on Close  

3. Save changes as desired 

Handy to Know… 

 You can access the last autosaved draft of 
your document by clicking on the drop down 
arrow for Manage Versions in the Info tab of 
the Backstage. Autosaved drafts are kept for 
only four days after creation or until you next 
modify the file, whichever is earlier. 

To close a document without closing Word, press  + . 
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CHAPTER 3 WORKING WITH A DOCUMENT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of the Open place 

 gain an understanding of how to use the open dialog box 

 learn how to open an existing document 

 learn how to navigate a document using the keyboard 

 learn how to scroll through a document 

 learn how to change the zoom level for a document 

 learn how to view and hide the ruler 

 learn how to show paragraph marks 

 learn how to count the number of words in a document. 

Whenever you use Word to work with a report, letter, book or the 
like, you are working with what is known as a document. 

Documents are the actual repositories of what you type: your data. 
There are fundamental skills that you will require to successfully 
work with documents. 

 

INFOCUS 
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THE OPEN PLACE 
 

 

 

 

  

 

The Open place provides easy access to 
recently opened files, as well as access to 
locations where your files may be stored such as 
your hard drive or OneDrive. The Open place 

displays when you click on the File tab and select 
Open or use the keyboard shortcut  + .  

The Open Place 

When you access the Backstage and click on Open, the Open place will display (see below for an 
example). By default, Recent Documents is selected in the middle pane making it very easy for you to 
open a file you have been working on recently. 

If the document you wish to open doesn’t appear in the Recent Documents list, you can either access 
the folders on This PC or in OneDrive by clicking on the appropriate option in the middle pane. Clicking 
on [Browse] in the right pane for either place will display the Open dialog box where you can navigate 
to the desired folder and select the file to open. 

You can change the number of Recent Documents that display in the right pane by clicking on File > 
Options > Advanced > and then in the options box for Show this number of recent documents 
selecting a number between 0 and 50. 

Keyboard Shortcuts 

To quickly access the Open place you can use the keyboard shortcut  + . You may find this handy 
if you tend to open and work on the same files, or regularly open files located in different places. 

You can access the Open dialog box directly if desired by using the keyboard shortcut  + .  

If you would prefer to bypass the Open place altogether, you can adjust the settings so that the shortcut 

 +  displays the Open dialog box rather than the Open place. This may be useful if you don’t use 
OneDrive or if you simply prefer to always display the Open dialog box. To do this: 

1. Click on the File tab to open the Backstage  

2. Click on Options to open the Options dialog box 

3. Click on Save in the left pane 

4. Click on Don’t show the Backstage when opening or saving files under Save documents  

5. Click on [OK] 

Note: Selecting this option also means the Backstage will not appear when you save your document 
using the shortcut  + . Instead the Save As dialog box will display automatically.  

Also note that selecting this option in Word or another Office program will change the setting in all Office 
programs. 
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THE OPEN DIALOG BOX 
 

 

 

 

  

 

To access documents that have previously been 
created and saved on your computer, network or other 
storage device (but not OneDrie), you will need to 
display the Open tab in the Backstage and access the 

Open dialog box. The options available in the Open 
dialog box for files saved to This PC are explained 
below. 
 

The Open Dialog Box Options 

 
The Navigation Pane lists the available storage devices and displays the folders and subfolders contained within 
these. There are two parts to this pane; a list of Favourites in the top half of the pane and a list of all Folders in the 
lower half. You can use the Navigation Pane to browse through the available folders and subfolders to locate the 

required document. Click on the arrows to the left of each folder and subfolder to expand and collapse folders, thereby 
displaying and hiding the hierarchy within folders. Click on a folder name to display the folder’s contents in the File List 
pane (see 6 below)  

 
The Toolbar buttons enable you to control the display and organisation of the files displayed in the dialog box. For 
instance, you can move and rename files using the Organise tool, or change the File List to display the files as icons 
instead of as a list using the Change your view tool. 

 
When you click on a folder in the Navigation pane, the folders you click on are recorded in the background. The Back 
button enables you to backtrack through the previously visited folders and the Forward button enables you to move 

forward through them again. 

 The Address Bar displays the file path location of the files that are currently displayed in the File List pane. 

 
The Search box enables you to use search criteria to locate a file. This criteria can be based on file name, file type or 
author and can incorporate Boolean filters (e.g. AND, NOT, OR etc) for more advanced searching. 

 
The File List pane displays a list of files and subfolders contained within the folder currently selected in the Navigation 
pane. You can double-click on a folder or file in this list to open it. 

 
In this area at the bottom of the dialog box, there are a number of options. The File name field displays the selected 
file’s name. You can click on the File name drop arrow to display a list of files recently opened. The Tools option lists a 
selection of additional tools related to the dialog box. Click on [Open] to open the file displayed in File name or 
[Cancel] to close the dialog box without opening a file. 

 

1 

3 

2 

4 5 

6 

7 
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 OPENING AN EXISTING DOCUMENT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

There are a number of ways to open an existing 
document, such as double-clicking on a file in 
File Explorer or right-clicking on a Word shortcut 
on the desktop Taskbar and selecting a 

document from the Recent list. But, if you already 
have Word open, the easiest method for opening 
an existing document is via Open in the 
Backstage.  

Try This Yourself: 

 

Before starting this exercise 
ensure Word has started 
and you have a document 
open… 

 
Click on the File tab to 
display the Backstage, 
then click on Open to 
display a list of locations 
from which you can open 
files 

Recent will be selected by 
default… 

 
Click on This PC in the 
middle pane then click on 
[Browse] as shown 

This will display the Open 
dialog box… 

 
Click on the hard drive (C:) 
under This PC  

The contents of the hard 
drive will be displayed in 
the file list... 

 
Double-click on Course 
Files for Microsoft Word 
2016 to display its contents 

This is the folder where the 
files for this course are 
located… 

 
Click on Working With A 
Document_1.docx, then 
click on [Open] to open it 

 

1 

2 

3 

For Your Reference… 

To open an existing document: 

1. Click on the File tab, then click on Open  

2. Select the required location, then click on 

[Browse] 

3. Click on the required file  

4. Click on [Open] 

Handy to Know… 

 You can use the keyboard shortcut  +  
to display the Open place in the Backstage. 

 To open a document you have used recently, 
click on Open in the Backstage, click on 
Recent Documents and select your file from 
the Recent Documents list. 
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NAVIGATING WITH THE KEYBOARD 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

There are a number of different methods you can 
use to navigate a Word document. For example, 
you can use the mouse, scroll bars or the 
Navigation pane. But one of the quickest 

methods you can use is keyboard shortcuts. By 
using a set of keyboard shortcuts you can move all 
around a document as you will see in this exercise. 
 

Try This Yourself: 

S
a
m

e
 F

il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Working With A 
Document_1.docx... 

 
Hold down  and 

press  to move to the 

end of the document 

 
Press  +  to 

move to the start of the 
document 

 
Press  +  to 

move to the next page 

 
Press  +  to 

move to the previous 
page 

 
Press  +  five 

times to move down five 
paragraphs 

 
Press  to move to the 

end of the current line 

 
Press  to move to 

the start of the current 
line 

 
Press  +  to move 

the insertion point to the 
next word in the 
sentence 

 
Press  +  to 

move to the start of the 
document again 

 

1 

2 

For Your Reference… 

To navigate with the keyboard, press: 

  +  or  +   to move to the start 

or end of the document, respectively 

  or  to move to the end or start of the 

current line, respectively 

  +  or  +   to move to the next 

or previous page, respectively 

3 

Handy to Know… 

 To obtain a list of keyboard shortcuts 
available in Word, click on the Microsoft 
Word Help tool in the upper right corner of 
the ribbon, then type keyboard shortcuts in 

Search and press . 

5 

8 
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SCROLLING THROUGH A DOCUMENT 
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Another easy method for scrolling through a 
longer document is to use the mouse and the 
scroll bar. The scroll bar, which is located on the 
right side of the document window, comprises 

several buttons: a long grey slider button and an 

up and down scrolling arrow. 

Try This Yourself: 

S
a
m

e
 

F
il
e
 Continue using the previous file with 

this exercise, or open the file Working 
With A Document_1.docx... 

 
Ensure the insertion point is at the top 
of the document – the status bar 
shows you are on page 1 of 4 

 
Hold down or click repeatedly on the 
down arrow at the base of the scroll 
bar to move to the second page 

Notice you can no longer see the 
insertion point as it remains at the top 
of the document. Also the page 
number indicator in the status bar has 
changed to reflect the page you are 
now viewing… 

 
Click or hold down the up arrow until 
the screen stops scrolling – you should 
now see the top of the document 

 
Point to the slider button, hold down 
the left mouse button – a tip box 
indicates the current page 

 
Continue to hold down the left mouse 
button and drag the scroll bar down 
until you reach the bottom of the scroll 
bar – this is the bottom of the 
document 

 
Drag the scroll bar up, until you reach 
the top of the document 

 
Right click on the scroll bar and select 
page down to move to the next page. 

To move up a page, simply select 
page up instead of page down   

 

1 

2 

For Your Reference… 

To scroll: 

 Up and down – use the up and down 
arrows on the vertical scroll bar 

 Quickly – drag the slider button up or down 

 Page by page – right click on the scroll bar 

and select Page up or Page down 

4 

Handy to Know… 

 The slider button changes length depending 
on the number of pages in the document and 
the zoom factor you are working at. The 
more pages and the greater the zoom, the 
smaller the slider button. 
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PAGE ZOOMING 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In Word it is possible to zoom a document, that 
is, you can make a document larger or smaller on 
the screen. When you zoom in on a page, you 
increase the size of the contents of the page – 

text, images, tables etc. When you zoom out, you 
reduce the size of the page, thereby enabling you 
to see more of the document on the screen, but not 
as detailed. 

Try This Yourself: 

S
a
m

e
 F

il
e
 Continue using the 

previous file with this 
exercise, or open the 
file Working With A 
Document_1.docx... 

 
Ensure you are at the 
top of the document, 
then click on the View 
tab  

 
Click on Zoom in the 
Zoom group to display 
the Zoom dialog box 

 
Click on 200% in Zoom 
to then click on [OK] 

The document will be 
magnified to 200%... 

 
Click on Zoom in the 
Zoom group to display 
the Zoom dialog box 
again 

 
Click on Page Width in 
Zoom to then click on 
[OK] 

Now the document is 
sized so that each page 
is as wide as the 
screen... 

 
Repeat steps 2 and 3 to 
change the zoom to 
100% 

 

1 

2 

3 

For Your Reference… 

To zoom in and out of a page: 

1. Click on the View tab  

2. Click on Zoom in the Zoom group 

3. Click on the scale required 

4. Click on [OK] 

Handy to Know… 

 To quickly zoom, you can use the Zoom 
options in the bottom right corner of the 
taskbar at the bottom of the screen. Either 
drag the Zoom slider or click on Zoom Out 
or Zoom In to adjust the scale. Alternatively, 
click on the current Zoom level to display the 
Zoom dialog box. 
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VIEWING THE RULER 
 

 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

  

 

 

 

 

 

 

The Microsoft Word ruler can be displayed both 
along the top and down the left side of the 
document window. The ruler can be used to set 
tabs, indents and margins within the document 

and is also a useful visual aid for lining up objects, 
such as graphics, within the document. However, 
you do not necessarily have to display the ruler and 
it is easily switched on and off. 

Try This Yourself: 

S
a
m

e
 f

il
e
 Continue using the 

previous file with this 
exercise, or open the 
file Working With A 
Document_1.docx... 

 
Ensure the View tab  
is active 

By default the rulers 
are not displayed... 

 
Click on Ruler in the 
Show group so it 
appears with a tick 

The horizontal and 
vertical rulers will 
appear on the 
screen… 

 
To turn the ruler off, 
repeat step 2 to 
ensure that Ruler 
appears without a 
tick 

 

1 

2 

For Your Reference… 

To view the ruler: 

1. Click on the View tab  

2. Click on Ruler in the Show group until it 
appears with a tick 

Handy to Know… 

 It is possible to deactivate the vertical ruler. 
To de/reactivate the vertical ruler, click on 
the File tab to display the Backstage, then 
click on Options. Select Advanced then 
click on Show vertical ruler in Print Layout 

view under Display. 
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SHOWING PARAGRAPH MARKS 
 

 

 

 

 

 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

Word documents contain special marks, or 
symbols, which define the different keyboard 
buttons used to create that document’s layout. 
For instance, every time you press , you are 

instructing Word to begin a new paragraph. Word 
indicates this action by inserting a paragraph end 
mark. You can choose to display or hide these 
formatting marks as you work. 

Try This Yourself: 

S
a
m

e
 

F
il
e
 Continue using the previous 

file with this exercise, or 
open the file Working With A 
Document_1.docx... 

 
Click on the Home tab  

When paragraph marks are 
not being shown, the 
Show/Hide tool is not 
highlighted... 

 
Click on Show/Hide in the 
Paragraph group to display 
the formatting symbols 

Notice the end of each 
paragraph is indicated by a 
symbol, whereas the spaces 
in the document (inserted 

when you press ) are 

indicated by a dot... 

 
Click on Show/Hide in the 
Paragraph group again to 
hide the paragraph marks 

You can also use a 
keyboard shortcut to display 
and hide paragraph marks... 

 
Press  +  +  to 

display the paragraph marks 

Note this only works if you 

use the  on the 8 key and 

not the numeric keyboard… 

 
Repeat step 4 to hide the 
marks again 

 

2 

For Your Reference… 

To show paragraph marks: 

1. Click on the Home tab  

2. Click on Show/Hide in the Paragraph group 

3 

Handy to Know… 

 You can choose to always display paragraph 
marks on your screen. To do this, click on 
the File tab to display the Backstage and 
click on Options. Select Display, then tick 
Paragraph marks under Always show 

these formatting marks on the screen. 
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COUNTING WORDS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If you need to know how many words are in your 
document – for instance if you need to write a 
document with a word limit or one that must 
contain a minimum number of words, Word can 

count the words for you. Word can also count the 
number of pages, paragraphs and lines in your 
document, as well as the number of characters; 
including or not including spaces. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the previous file 
with this exercise, or open the 
file Working With A 
Document_1.docx... 

 
Click on the Review tab  

 
Click on Word Count in the 
Proofing group to display the 
Word Count dialog box 

There are 1,605 words in this 
document. You can also track 
the words as you type... 

 
Click on [Close] to close the 
Word Count dialog box 

 
Look at the left side of the 
status bar – you will see the 
number of words is displayed 
here 

Let’s add some words... 

 
Press  +  to move to the 

end of the document, press 

  and type Any project 

would be considered. 

The word count has adjusted to 
display the new tally. You can 
also count selected words... 

 
Click and drag over the last 
sentence to select it – the word 
count now displays: 5 of 1610 
words 

This means you have selected 
5 of the 1610 words in the 
document 

 

2 

5 

6 

For Your Reference… 

To perform a word count: 

1. Click on the Review tab  

2. Click on Word Count in the Proofing group 

Handy to Know… 

 To count the number of words in a text box, 
you will need to select the words and then 
check the word count displayed in the status 
bar. 

 Click on Include textboxes, footnotes and 
endnotes in the Word Count dialog box for 
an extended count of words. 
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CHAPTER 4 WORKING WITH TEXT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of techniques for selecting text 

 learn how to select text using the mouse 

 learn how to select text using the keyboard 

 learn how to edit text in Insert mode 

 learn how to edit text in Overtype mode 

 learn how to delete text in a document 

 learn how to undo actions in a document 

 learn how to redo actions in a document 

 learn how to repeat actions in a document 

 learn how to use the Click And Type feature 

 learn how to insert symbols and special characters into a 
document 

 gain an understanding of Find And Replace 

 learn how to quickly find words and phrases 

 gain an understanding of the Find And Replace dialog 
box 

 learn how to replace words and phrases in a document 

 learn how to perform more advanced searches 

 learn how to use the Go To facility. 

What you type into a document often needs to be changed. You 
might need to swap a sentence or paragraph around to improve 
readability, replace several words or sentences, delete sections or 
even cut and paste information from one document to another. 
Whatever the reason, text in a document constantly changes. 

To enable you to work with text, you must be able to locate and 
select it. This then indicates to Word which part of the document will 
be changed. Once text is selected, Word provides tools to enable 
you to easily edit, delete, move, copy, cut and paste it. 

INFOCUS 
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TECHNIQUES FOR SELECTING TEXT 
 

 

 

  

 

You can select text in a document using either 
the mouse or the keyboard and in some 
instances, a combination of both. The method 
you choose will depend upon what you want to 

select and whether you are more comfortable using 
a mouse or a keyboard. The various techniques for 
selecting text are shown below. 

To select… Using the mouse Using the keyboard 

Single character Click to the left of the character, hold down the left 
mouse button and drag to the right by one 
character. 

Use the arrow keys to position the 
cursor to the left of the desired 

character. Hold down  and press 

. 

Multiple characters 
within a word 

Click to the left of the character, hold down the left 
mouse button and drag to the right to highlight the 
desired characters. 

Use the arrow keys to position the 
cursor to the left of the desired 

character. Hold down  and press 

 for each character. 

Word Double-click on the word. Use the arrow keys to position the 
cursor to the left of the desired word. 

Press  +  + . 

Sentence Click anywhere on the first word of the sentence, 
then, while holding down the left mouse button, 
drag the mouse to select the remaining words in 
the sentence. 

Use the arrow keys to position the 
cursor at the start of the sentence, 

then press  +  and hold   

until you have selected all of the 
words in the sentence. 

Line Hover over the blank selection bar to the left of 
the text until the pointer changes to a 
right-pointing arrow then click once. 

Use the arrow keys to position the 
cursor at the start of the line, then 

press  +  +  until you have 

selected all of the words in the line. 

Paragraph Triple-click on a word in the paragraph, or 

Hover over the blank selection bar to the left of 
the text until the pointer changes to a 
right-pointing arrow then double-click. 

Use the arrow keys to position the 
cursor at the start of the paragraph, 

then press  +  + . 

Block of text Click anywhere on the first word of the block then, 
while holding down the left mouse button, drag 
the mouse over the remaining text, or 

Use a combination of both the mouse and 
keyboard – click at the start of the selection, scroll 
up/down so you can see the end of where you 

want to select, then press  and click at the 

end of the selection. 

Use the arrow keys to position the 
cursor at the start of the text, then 
press: 

 +  +  to select whole 

words, or 

 +  to select characters. 

Whole document Hover over the blank selection bar to the left of 
the text until the pointer changes to a 
right-pointing arrow then triple-click. 

Press  +  to position the 

cursor at the start of the document, 

then press  +  + , or 

Use a combination of both the mouse 
and keyboard – click anywhere in the 

document and press  + . 
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SELECTING TEXT USING THE MOUSE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Before you can edit specific text characters, you 
must first select them, as this tells Word where to 
apply the changes. Selecting text involves 
highlighting the area of a document you want to 

perform an action upon. You can select a 
character, word, sentence, line, paragraph or even 
the entire document. You can use the mouse to 
select text easily. 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise 

you MUST open the file 
Working With Text_1.docx... 

 
Point to three in the first line 
and double-click to select the 
word 

 
Triple-click anywhere in the 
third paragraph to select the 
entire paragraph 

You can also select text using 
the selection bar (the margin 
area to the left of the text)... 

 
Point to the left of the second 
line of the third paragraph – 
when you move into the 
selection bar, the pointer will 
change to a right pointing 
arrow 

 
Click once to select that line 

Now to select the paragraph... 

 
Ensure the mouse pointer is 
still to the left of the third 
paragraph then double-click 
to select the entire third 
paragraph 

 
Click anywhere to deselect 
the paragraph 

 
Hold down  then click in 

the first sentence of the fourth 
paragraph to select the 
sentence 

 

1 

2 

4 

7 

You can select all the text in a document by triple-clicking in the 

selection bar at the left of the text or pressing  + . 

 

For Your Reference… 

To select text using the mouse: 

 Double-click to select a word 

 Triple-click to select a paragraph 

 Press  and click in a sentence to select it 

 Click and drag to select any range of text 

Handy to Know… 

 You can select all text in a document by 
clicking on Select in the Editing group on 
the Home tab and clicking on Select All. 
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SELECTING TEXT USING THE KEYBOARD 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When changing text characters, you must first 
select the text you want to change, thereby 
indicating to Word exactly what text to modify. 
There are different ways to select text: you can 

use the mouse, the keyboard or a combination of 
the two. To use the keyboard to select text there is 
one principle to remember: hold down  and use 

a key to move the insertion point. 
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Working With 
Text_1.docx... 

 
Click to the left of the word 
Enterprises in the first line 
of the first paragraph to 
position the insertion point 

 
Press  +  +  to 

select the word and the 
space immediately 
following the word, as 
shown 

 
Click to the left of They in 
the first line of the third 
paragraph to position the 
insertion point 

 
Press  +  to select 

the line of text 

 
Press  +  +  to 

select the paragraph 

 
Press  +  to select 

the entire document 

 
Press  +  to return 

the insertion point to the 
start of the document 

 

2 

4 

For Your Reference… 

To select text using the keyboard: 

 Press  +  +  to select a word 

 Press  +  to select a line of text 

 Press  +  +  to select a paragraph 

 Press  +  to select the document 

Handy to Know… 

 If you wish to select contiguous words, for 
example, the first half of a sentence, position 
the insertion point and press  +  then 

keep pressing  until you have selected all 

words required.  

5 
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EDITING TEXT IN INSERT MODE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

By default, as you type in a document, the text is 
inserted at the position of the insertion point and 
the existing text is pushed to the right. This is 
called Insert mode. This mode enables you to 

edit a document and easily insert new characters 
and even new words or whole paragraphs within 
the current text; all you need to do is click and type. 
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the 
file Working With 
Text_1.docx... 

 
Click to the right of the 
number 2 in the 
second sentence of 
the fourth paragraph 

 
Type .5 to edit the text 

The text should now 
be 2.5 million. You can 
also insert whole 
words... 

 
Click to the left of the 
first instance of the 
word orphanage in 
the last sentence of 
the third paragraph 

 
Type old then press 

 to insert the 

word 

 

2 

3 

For Your Reference… 

To edit text in Insert mode: 

1. Click in the sentence where you want to add 
the text 

2. Type the text 

Handy to Know… 

 You can display a mode indicator in the 
status bar to enable you to easily check 
which mode you are working in select 
Overtype. Insert will display when you are 
using Insert mode and Overtype will display 
when you are using Overtype mode. 

4 
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EDITING TEXT IN OVERTYPE MODE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

As you type text in a document, the text is 
inserted by default at the position of the insertion 
point and the existing text is pushed to the right. 
This is called Insert mode. You can also switch 

to Overtype mode, where the text you type 
replaces the existing text positioned to the right of 
the insertion point. To use Overtype mode, you 
first need to activate it. 
 

For Your Reference… 

To edit text in Overtype mode: 

1. Click on the File tab, then click on Options, 
then click on Advanced and check that Use 
overtype mode is ticked, then click on [OK] 

2. Type the text 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the 
file Working With 
Text_2.docx... 

 
Click on the File tab to 
open the Backstage, 
then click on Options to 
open the Word Options 
dialog box 

 
Click on Advanced to 
display the advanced 
options, then tick Use 
overtype mode under 
Editing options 

 
Click on [OK] to 
activate Overtype 
mode 

Now let’s try it out... 

 
Click to the left of 
Dunedin in the third 
paragraph to position 
the insertion point 

 
Type Manukau 

The existing text will be 
replaced with the new 
text... 

 
Repeat steps 1 and 2 to 
deactivate Overtype 
mode and revert to the 
default Insert mode 

 

2 

Handy to Know… 

 The Use the Insert key to control overtype 
mode option in the Word Options dialog 
box enables you to press  to quickly 

toggle between Insert and Overtype modes. 

5 

4 



Microsoft Word 2016 - Essentials 

© 2017 The University of Nottingham Page 49 Chapter 4 - Working With Text 

DELETING TEXT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

One of the primary advantages of working with a 
word processor is the ease with which 
corrections can be made. In Word, text can easily 
be deleted from your document by using the   

and  keys to remove text. The  key 

removes characters to the right of the insertion 

point, while  removes characters to the left. 

 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the previous 
file with this exercise, or open 
the file Working With 
Text_3.docx... 

 
Click to the left of very in the 
third paragraph to position the 
insertion point 

 
Press  to delete the letter 

to the right: v 

 
Press  four more times to 

delete ery and the space 

 
Click to the right of 
remarkably in the second 

paragraph and press  11 

times  

This will delete the characters 
to the left of the insertion 
point… 

 
Click to the left of very 
peculiar in the next paragraph 

 
Press  +   

This keyboard shortcut deletes 
an entire word... 

 
Click to the left of good in the 
next paragraph, hold down 

 and click at the right end 

of good to select the word but 
not the space 

 
Press   

Notice how the spacing 
between the words is adjusted 
automatically 

 

1 

3 

For Your Reference… 

To delete text: 

Position the insertion point, then: 

 Press  to remove text to the right 

 Press  to remove text to the left 

 Press  + ,or 

 Press  +  to delete a word 

4 

Handy to Know… 

 You can select non-contiguous ranges of 
text. Simply select the first range, then hold 
down  and select the next range/s. When 

using this method to delete multiple words, 
keep in mind that Word may not 
automatically adjust the spacing between 
words. 

8 

6 
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USING UNDO 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

¶  

  

 

If you find that you have inadvertently deleted, 
changed or moved text, you can undo the 
changes that were made and revert to a previous 
version of the document. The Undo operation in 

Word holds a snapshot of your document prior to 
each and every action you perform, enabling you to 
revert the document back to how it was before you 
made a change. 
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Working With 
Text_4.docx... 

 
Triple-click in the first 
paragraph to select it 

 
Press  to delete it 

Whoops! Didn’t actually 
mean to do that... 

 
Click on Undo in the 
Quick Access Toolbar 

The deleted paragraph will 
be reinstated. Let’s see 
how the Undo list of 
actions builds... 

 
Click immediately before 
founders in the second 
paragraph, type Alpheius 

then press   

 
Double-click on tiny in the 
third paragraph and press 

 twice – this will delete 

the word and redundant 
comma 

 
Click on the drop arrow for 
Undo in the Quick 
Access Toolbar to display 
the list of actions 

 
Point to the third action 
and click on it – this will 
undo the last three actions 

 

1 

2 

For Your Reference… 

To undo previous actions: 

 Click on Undo in the Quick Access Toolbar 
to undo a single action, or 

 Click on the drop arrow for Undo in the 
Quick Access Toolbar and select a series 
of actions 

Handy to Know… 

 You can use the keyboard shortcut  +  
to quickly undo the previous action. 
Alternatively, hold down  and press  
repeatedly to undo consecutive actions. 

4 

5 
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USING REDO 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The Undo function has a handy partner called 
the Redo function. Redo enables you to reverse 
an action that has just been undone. Sound 
confusing? Well it’s not. Consider an instance 

where you delete some text from your document 
and then change your mind. Undo will reinstate the 
text, but if you change your mind again, Redo will 
delete the text once again. 
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Working With 
Text_5.docx... 

 
Triple-click in the first 
paragraph to select it 

 
Click on the Home tab, 
then click on Bold in the 
Font group 

Oops, this wasn’t the 
formatting we wanted... 

 
Click on Undo in the 
Quick Access Toolbar 
to remove the formatting 

Notice the Redo tool is 
now available in the 
Quick Access Toolbar, 
enabling you to change 
your mind once again... 

 
Click on Redo in the 
Quick Access Toolbar 
to reapply the bold 
formatting 

 
Repeat step 3 to remove 
the Bold formatting  

 

1 

2 

3 

For Your Reference… 

To redo a change (after undoing one first): 

 Click on Redo in the Quick Access Toolbar 

Handy to Know… 

 The Redo tool is only available after you 
have used the Undo tool first to reverse a 
change – until that time, it is replaced with 
the Repeat tool. 

 You can also use the keyboard shortcut 
 +  to redo an action. 

4 

The Undo tool 

The Repeat tool 
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USING REPEAT 
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There will be many occasions when you are 
performing the same action repeatedly on 
different text within a document. For instance, 
you might be typing the same words, changing 

the font of headings or italicising words throughout 
the document. After performing an action once, the 
Repeat function enables you to repeat the action 
on different text. 
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Working With 
Text_6.docx... 

 
Select the heading The 
Orphanages 

 
Press  +  to apply 

bold formatting to the 
heading text 

 
Scroll down the page 
and select the heading 
Out in the World 

 
Click on Repeat in the 
Quick Access Toolbar 

When you point to the 
Repeat tool, a tooltip 
appears indicating the 
action that will be 
repeated. In this case it 
reads: Repeat Bold. The 
heading will now be 
formatted bold... 

 
Repeat steps 3 and 4 to 
bold the heading The 
Meeting 

 
Repeat the previous 
steps to now italicise 
the same three 
headings 

Notice the Repeat tooltip 
now displays: Repeat 
Italic 

 

1 

2 

3 

For Your Reference… 

To repeat the last action: 

1. Click on Repeat in the Quick Access 

Toolbar 

4 

6 

Handy to Know… 

 The Repeat tool will switch to a Redo tool if 
you use the Undo tool. If you then make a 
change to the document or click on Redo it 
will switch back again. 

 You can also use the keyboard shortcut 

 +  to Repeat your last action. 
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USING CLICK AND TYPE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Click and Type is an ingenious feature in 
Microsoft Word that enables you to double-click 
anywhere you want the text to appear and then 
simply type. The mouse pointer will change 

depending on where you hover over the page. 
Once you understand the different Click and Type 
pointers, you will have control over text placement 
without the need for alignment tools. 
 

Try This Yourself: 

 

Before starting this file ensure 
you have a blank document 
open… 

 
Point to the middle of the 
page, below the top margin 

The pointer should appear as 
shown... 

 
Double-click to reposition the 
insertion point 

Notice Centre alignment has 
been applied... 

 
Type JJ Smith & Associates 

 
Double-click in the centre of 
the page at approximately the 
10 cm mark on the vertical 
ruler, then type Annual 
Report 

 
Select the text JJ Smith & 
Associates then click on the 
drop arrow for Font Size in the 
Font group and select 36 

 
Double-click in the bottom right 
corner of the page to right-
align the insertion point and 
type Prepared by 
Abercrombie Reed 
Accounting 

 
Select the text Annual Report 
and change the font size to  
12 pt 

 

1 

3 
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For Your Reference… 

To Click and Type: 

1. Double-click where you want the text to 
appear 

2. Type the text 

Handy to Know… 

 If your rulers are not visible, you can display 
them by clicking on the View tab Ruler in the 

Show group. 

6 
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INSERTING SYMBOLS AND SPECIAL CHARACTERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Microsoft Word enables you to insert many 
different types of symbols and special characters, 
including characters that are not normally found 
on the keyboard. These special characters 

include practical examples like the copyright 
symbol © and registered trademark symbol ®, 
through to artistic wingding characters like 
telephones  and envelopes . 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise 

you MUST open the file 
Working With Text_7.docx… 

 
Click immediately after 
TakeCare in the third 
paragraph and press   

 
Click on the Insert tab, then 
click on Symbol in the 
Symbols group 

This will display a palette of 
commonly used symbols... 

 
Click on Copyright Sign © to 
insert it into the paragraph 

You can also use the 
Symbols dialog box to choose 
from the complete symbols 
and special characters 
collection... 

 
Click on Symbol in the 
Symbols group, then select 
More Symbols to open the 
Symbol dialog box 

 
Click on the drop arrow for 
Font and click on Webdings 

Alternatively, click on 
Wingdings if Webdings is not 
available. You will now see a 
collection of some of the 
graphical characters... 

 
Browse through the various 
characters then click on 
[Cancel] to close the dialog 
box 

 

1 

2 
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Handy to Know… 

 You can use the Special Characters tab in 
the Symbol dialog box to insert characters 
such as Em Dashes (–) which present 
clearer in documents than normal dashes 
and Nonbreaking Spaces which prevent 
consecutive words separating from the end 
of one line and moving onto the next. 

For Your Reference… 

To insert symbols: 

1. Click on the Insert tab, then click on Symbol 
in the Symbols group 

2. Click on More Symbols 

3. Select a Font then click on a symbol  

4. Click on [Insert] then click on [Close] 

4 
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UNDERSTANDING FIND AND REPLACE 
 

 

 

 

  

 

Quite logically, Find and Replace is the act of 
locating information and replacing it with other 
information. Microsoft Word automates the 
procedure which is particularly handy, for 

instance, in a 100-page document. There are many 
facets to the Find and Replace function as it is 
capable of finding and replacing more than just 
text. 
 

What is Find and Replace? 

Within Microsoft Word, Find and Replace is the tool that enables you to locate specific things and replace 
them (if you choose to) with an alternative. In its simplest form, this involves searching for a word and 
replacing each instance with a different word. For example, to localise a document that you plan to send to 
the UK, you might want to locate all instances of the word ‘dollars’ and replace them with ‘pounds’ (or euros). 

There are two ways to conduct the replacement: automatically or manually. The quicker alternative is to 
choose to replace all instances of the word automatically. This is useful, for example, in a document that 
contains the maiden name of a recently married woman who has changed her surname. In this instance you 
would want all instances of her maiden name to be replaced with the married. However, in some instances, it 
may be more beneficial to manually move through the matches one-by-one and change only those that 
require it. Consider a document that contains the words ‘stationary’ and ‘stationery’, or ‘principal’ and 
‘principle’ – you may suspect that you have used the incorrect version of the word at times, so simply 
replacing one with the other is not really what you want to achieve in this case. By searching for each 
instance, one at a time, you can decide which ones to change. 

Replacing searched text is not mandatory; you can also use the Find facility independently of Replace. This 
is useful if you want to check through your document and see each instance of a particular word, but not 
necessarily make any changes. 

What Can I Find and Replace? 

The Find and Replace tool is very comprehensive. It is not limited to only locating single words; you can also 
find phrases, special characters, formatting and document marks. Word also enables you to search on similar 
sounding words (this is especially good if you’re not sure how to spell a word), parts of words using wildcards 
or specific text case to name just a few. Simply use the options in the Find Options or the Find and Replace 
dialog box to set the criteria, as shown in the table below. 

The Search (Find) Options 

Option Description Example 

Match case Only text exactly matching the case typed in the Search field 
will be returned 

AlphECom will not find 
alphecom 

Find whole words 
only 

Only text that matches the whole word/s typed will be 
returned 

sand will not find sandpit or 
sandfly 

Use wildcards Wildcards can be substituted for characters, digits or letters. 
Select them from [Special] 

b^$t finds bit, bet, bat, but 

Sounds like 
(English) 

Text that is phonetically similar to the search word will also be 
found 

groan will also find grown 

Find all word 
forms (English) 

Finds text that is another form of the search word, even when 
spelled differently 

was finds were, is, am 

Match prefix Only text with the search string located at the beginning is 
returned 

pre finds preschool not 
Supre 

Match suffix Only text with the search string located at the end is returned per finds super not person 

Ignore 
punctuation 
characters 

Finds matches irrespective of punctuation (e.g. full stops and 
commas) 

sit still also finds sit. Still 

Ignore white-
space characters 

Caters for words often being concatenated. Will find the 
search words with spaces in between and without. 

there by also finds thereby 

Highlight all Highlights every instance of the search string in the document an will be highlighted in 
antelope 

Incremental find Highlights each letter of the search criteria in the document 
as you type it 
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You can perform an incremental search using the 
Navigation pane. This means you don’t need to 
type the exact term you’re looking for – just part 
of it. By default, Word ignores the case of the 

search text and highlights each instance of 
matching text as it finds it. You can also clarify or 
generalise the request by specifying additional 
search options in the Find Options dialog box. 
 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise 

you MUST open the file 
Working With Text_8.docx... 

 
Click on the Home tab then 
click on Find in the Editing 
group to open the Navigation 
pane 

 
Type product in the search 
box 

Six instances have been found, 
including products, Products 
and production. They are listed 
in the Navigation pane and are 
highlighted in the document… 

 
Click on the top result to select 
the first instance of product 

You can select a specific 
instance from the Navigation 
pane… 

 
Click on the last search result 
to highlight the last instance of 
product in the document 

 
Click on Search for more 
things to the right of the search 
box and select Options to 
open the Find Options dialog 
box 

You can specify the case… 

 
Tick Match case, click on [OK] 
and then type EnviroFlair in 
the search box 

 
Close the Navigation pane to 
return to the document 

 

1 2 

5 

3 

For Your Reference… 

To perform a simple search: 

1. Click on the Home tab, then on Find in the 
Editing group to open the Navigation pane 

2. Type the search criteria in the search box 

3. Click on Next Search Result or on the 
desired search result in the bottom of the 

Navigation pane 

Handy to Know… 

 As well as text, you can use the search box 
in the Navigation pane to search for 
graphics, tables and more. 

 You can set specific options to be used as 
the default search options. Click on Find 
Options, select Options, set the options and 
click on [Set As Default]. 
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Find and replace sounds simple and it is; you 
find something and replace it with an alternative. 
But you can do more than just find words and 
replace them. The Find and Replace dialog box 

also lets you locate formatting, specify text case, 
highlight specified text, or search on words that 
sound like the one you’re looking for. You can 
access this dialog box from several places. 
 

The Replace tab of the dialog box additionally 
enables you to enter the text or formatting that 
you want to replace the searched text with. 

The Find and Replace dialog box may 
initially appear in the abridged format. 

Click on [More] to display the full range of 
options. 

The top section of both the Find and 
Replace tabs enable you to type specific 
text that enables you to also type the 
replacement text (see below). 

The Search Options enable you to 
customise what you are searching for. 

The Find options enable you to specify 
exact formatting or special characters to 
search for. If you click on an option in the 
format list, the corresponding box will be 
displayed, enabling you to select the 
precise formatting. 
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Replacing words or phrases is as easy as 
locating them using the Find and Replace dialog 
box. The Replace tab in the dialog box is one of 
three tabs, and it contains the settings for 

replacing text throughout a document. To replace 
text, you simply need to indicate the text you want 
to locate and the text you want to replace it with. 
 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise 

you MUST open the file 
Working With Text_9.docx... 

 
Press  +  to position 

the insertion point 

 
Click on the Home tab, then 
click on Replace in the 
Editing group 

The Replace tab of the Find 
and Replace dialog box is 
displayed, carrying over any 
previous settings... 

 
Type well-known in Find 
what, press  and type 

renowned in Replace with 

 
Click on [Find Next] to locate 
the first instance 

 
Click on [Replace] to replace 
the text, then click on [OK] to 
return to the dialog box 

Let’s try Replace All… 

 
Type Aaron in Find what and 
type Aron in Replace with 

 
Click on [Replace All] to 
replace every instance of 
Aaron 

Word will have found and 
replaced eight instances… 

 
Click on [OK] and then on  
[Close] to close the Find and 
Replace dialog box  

 

For Your Reference… 

To replace words or phrases: 

1. Click on the Home tab, then click on 
Replace in the Editing group 

2. Type the search text in Find what and the 
replacement text in Replace with 

3. Click on [Find Next] then click on [Replace] 

Handy to Know… 

 Rather than selecting [Replace All] to 
replace all instances of a misspelled word in 
one go, it is safer to check each word before 
replacing it – in other words, click on [Find 

Next] and then [Replace] for each instance. 

2 

3 

4 

7 

5 



Microsoft Word 2016 - Essentials 

© 2017 The University of Nottingham Page 59 Chapter 4 - Working With Text 

PERFORMING ADVANCED SEARCHES 
 

 

 

 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

It is easy to search for words or phrases using 
the search box in the Navigation pane. But, it is 
easier to perform more advanced searches using 
the Find and Replace dialog box. Here you can 

specify detailed search criteria and Word records 
them as Options under the Find what box which 
means you can see exactly what you are searching 
for at all times. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous file 

with this exercise, or open the 
file Working With Text_9.docx... 

 
Click on the Home tab, then 
click on the drop arrow for Find 
in the Editing group and select 
Advanced Find to open the 
Find and Replace dialog box 

If necessary, click on [More] to 
display the full dialog box as 
shown… 

 
Ensure no Search Options are 
ticked, then click on [Special] 
and select En Dash 

The characters ^= will be added 
to Find what… 

 
Click on [Find Next] to find the 
first instance of an en dash 

You can also search for specific 
formatting… 

 
Delete ^= from Find what, then 
click on [Format] and select 
Font to open the Find Font 
dialog box 

 
Click on Italic under Font style 
then click on [OK] to close the 
dialog box 

 
Click on [Find Next] to continue 

The first instance of italicised 
text will be highlighted… 

 
Click on [No Formatting] then 
on [Cancel] 

 

2 

For Your Reference… 

To perform an advanced search: 

1. Click on the Home tab, then click on the drop 
arrow for Find in the Editing group and 
select Advanced Find 

2. Specify the search criteria 

3. Click on [Find Next] 

Handy to Know… 

 If you search for specific formatting, click on 
[No Formatting] and perform another 
search prior to closing the Find function. 
Otherwise, if you use the Find and/or 
Replace functions within the same session, 
Word will continue searching for the specified 
formatting and any other criteria you set. 

3 
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When working in Word documents that have 
multiple pages and objects, it can become tricky 
and time-consuming to move around the 
document to specific locations. To simplify this, 

Word has a feature known as Go To that enables 
you to locate pages, sections, tables, graphics and 
other special markers quickly and accurately. Using 
Go To, you can quickly navigate the document. 
 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise 

you MUST open the file 
Working With Text_10.docx... 

 
Ensure the Home tab is 
active, then click on the drop 
arrow for Find in the Editing 
group and select Go To 

 
Click on Page in Go to what 
then type +2 in Enter page 
number 

The ‘+’ indicates you want to 
move forward two pages from 
the current page... 

 
Click on [Go To] to move to 
page 3  

 
Click on Bookmark in Go to 
what  

Bookmarks are special 
markers in documents. You 
can only view them in Go To if 
the Show bookmarks option is 
turned on.… 

 
Click on the drop arrow for 
Enter bookmark name, click 
on Holy_Sisters then click on 
[Go To] 

 
Click on Heading in Go to 
what then click on [Previous] 

The insertion point moves 
back to the previous heading... 

 
Click on [Close] 

 

1 

2 

Handy to Know… 

 In general, use Find to locate text within a 
document and Go To, to find a type of 
content, such as a table, section and so on. 

 To display bookmarks, tick Show 
bookmarks under Show document content 
in the Advanced category of the Word 
Options dialog box. 

5 

For Your Reference… 

To go to a specific part of the document: 

1. Click on the Home tab  

2. Click on the drop arrow for Find in the 
Editing group and select Go To 

3. Select the object to go to in Go to what 

4. Click on [Go To] 
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In this session you will: 

 gain an understanding of font formatting 

 gain an understanding of how to use font formatting tools 

 learn how to use live preview 

 learn how to change fonts 

 learn how to change font size 

 learn how to increase and decrease font size 

 learn how to make text bold 

 learn how to italicise text 

 learn how to underline text 

 learn how to apply strikethrough 

 learn how to subscript text 

 learn how to superscript text 

 learn how to highlight text 

 learn how to change case 

 learn how to change text colour 

 learn how to apply effects to text 

 learn how to use the format painter 

 learn how to use the Font dialog box 

 learn how to clear font formatting. 

When your document comprises pages and pages of plain text, it 
can be very hard for your reader to find the important ideas buried 
in the page. You can improve the appearance and readability of 
your document by changing the appearance of the text – this is 
known as formatting.  

There are dozens of tools and facilities in Word to achieve this, 
giving you endless opportunities to make your text come alive. 

INFOCUS 



Microsoft Word 2016 - Essentials 

© 2017 The University of Nottingham Page 62 Chapter 5 - Text Appearance 

UNDERSTANDING FONT FORMATTING 
 

 

 

 

  

 

Font formatting refers to the appearance of text. 
You can change the format or appearance of text 
to make a particular phrase stand out, make text 
more or less prominent, indicate that the text is a 

quote, reflect a particular mood or feeling, and to 
ensure that the overall effect is one of continuity 
and consistency. Text anywhere in a document can 
be formatted for any reason you like. 
 

Text in Documents 

Some of the simplest documents consist of text on a page. The text you use can be formatted to meet 
corporate requirements, fit more words on a page, make it easier to read or make the document look like 
a flyer rather than a letter. Basically, text can be formatted for a wide variety of reasons. 

For example, you may like to change the font, font size, apply bold or italics, underline or change the 
colour of text.  

Text in Tables 

Text is used in tables, as shown here. The text can be formatted to show: 

 

Headings 

Normal table entries 

Quotes 

Samples and many other things... 

 

Text in Boxes 

Text can also be used in text boxes and other shapes (such as the callout example above). This text can 
also be formatted to match your document or as a caption for an image in a borderless text box, for 
example.  

Keep it Simple 

Formatting of text is best applied simply. Only make a limited number of changes unless your project 
specifically calls for more. A single overall font change can often be more effective than multiple changes 
that confuse or distract the reader. As a rule of thumb: 

 use no more than four formats on a page 

 reserve underlining for very special cases because it can interfere with the readability of text and 
imply a hyperlink 

 don’t use ALL UPPERCASE because it is not as easy to read as lowercase or mixed case and 
can be taken to imply SHOUTING 

 emphasise only the key words. 
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Microsoft Word provides a range of font 
formatting tools which can be used to change the 
appearance of the text to suit the type of 
document you are creating. These tools are easy 

to access as most of them are located on the 
ribbon. You can also locate some font formatting 
tools from a mini toolbar. 

Font Formatting Tools 

Because text can be added to a document in so many ways, it stands to reason you will want your font 
formatting tools on hand wherever text appears. Font tools appear in the Font group on the Home tab 
(as shown below in the first image) and in the mini toolbar that appears when text is selected or when 
you right-click on text to display a shortcut menu (as shown in the second image). 

The tools work as: 

 toggles, such as Bold, which turn a tool either on or off 

 single-use buttons such as Increase Font Size which only ever do what their tool tip says 

 buttons to display a menu of choices, such as Change Case  

 multi-purpose tools such as Font Colour which can be used to either apply the displayed colour 
or to display a menu of alternatives. These have two-part buttons which usually consist of an icon 
and a drop down arrow. 

The Home tab 

To find out what each tool icon represents, point to the icon to see a tool tip which displays the tool’s 
name and a brief description of what it does. The names of some of the commonly used font tools are 
shown below. 

 

Font Colour  

The Mini Toolbar 

An even quicker and easier way to access common font formatting tools is to use the mini toolbar. You 
can display the mini toolbar by selecting text. The toolbar contains a few of the most popular Font 
formatting tools as well as tools from other groups on the Home tab including (from left to right) Font, 
Font size, Increase Font Size, Decrease Font Size, Format Painter (from the Clipboard group), 
Bold, Italic, Underline, Text Highlight Colour, Font Colour, Bullets (from the Paragraph group), 

Numbering (from the Paragraph group) and Styles (from the Styles group). 

Bold 
Italic 

Underline 

Increase Font Size Decrease Font Size 
Font 

Text Effects 
and 
Typography 
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Live Preview helps you apply the right font 
formatting effect the first time, every time, by 
displaying a preview of the effect before it is 
actually applied. It gives you the chance to 

‘test drive’ effects until you find the one you want, 
then you can select it. Live Preview changes the 
appearance of your text as you point to a font 
formatting option in a gallery or list. 
 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise 

you MUST open the file Font 
Formatting_1.docx... 

 In this example, all of the text 
is in text boxes... 

 
Click in the introductory text 
to display the text box 
handles, then click on the 
edge of the text box to select 
it 

The dotted line between the 
handles will change to a solid 
line, and any changes you 
make will affect all of the text 
in the text box... 

 
Click on the Home tab, then 
click on the drop arrow for 
Font in the Font group to 
open the Font gallery 

 
Point to a few different fonts 
until you find one you like 

We’ve chosen Bradley Hand 
ITC... 

 
Point to the page 

Notice the change is not 
permanent – you just get a 
sneak preview... 

 
Click on the font of your 
choice 

This will apply the font 
change and close the menu 

 

For Your Reference… 

To work with Live Preview: 

1. Select the text you want to modify 

2. Click on the Home tab, then click on the drop 
arrow for Font in the Font group to open the 
Font gallery 

3. Point to the option you want to preview and 
click on it to apply it 

3 

Handy to Know… 

 You can apply formatting to single letters or 
words by selecting them first. In this 
example, we could have used the mouse to 
drag across and select some of the text 
instead of selecting the entire text box. 

 Live Preview works with only some of the 
font formatting commands. 

1 

2 
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The appearance you choose for your text is 
referred to as the font or typeface. Font 
traditionally refers to a combination of typeface, 
style and size in points (e.g. Arial Bold 12 pt). In 

word processing, font just refers to the typeface or 
shape of the letters. Typical classic fonts include 

Times New Roman, Arial, Century Gothic and 

Copperplate. 
 

Try This Yourself: 

O
p

e
n

 

F
il

e
 

Before starting this 
exercise you MUST open 
the file Font 
Formatting_2.docx... 

 
Press  +  to select 

all of the text 

Notice the Font group on 
the HOME tab indicates 
the font is Calibri 
(Body)... 

 
Click on the Home tab, 
then click on the drop 
arrow for Font and point 
to a font  

The text will adjust to 
reflect a Live Preview of 
the new font... 

 
Point to Arial Narrow, then 

Book Antiqua, Garamond 
and Gill Sans MT 

If you don’t have these 
fonts, try different ones. 
As you point to each font, 
the preview will change... 

 
Scroll down and click on 

Verdana, or another 
font of your choice to 
apply the change 

This time the font 
formatting is permanent – 
it won’t change again 
unless you repeat this 
process 

 

1 

Handy to Know… 

 You can jump directly to a font. For example, 
if you want to preview Garamond, click in the 

text box for Font and press . Word will 

jump to the fonts that start with the letter G 
and Live Preview will modify the text 
temporarily. Keep typing the name until you 
reach the font you want. 

2 

For Your Reference… 

To apply font formatting: 

1. Select the text 

2. Click on the Home tab, then click on the drop 
arrow for Font in the Font group 

3. Point to a font to preview it 

4. Click on the font to apply it 

4 
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One way you can emphasise text is by changing 
the size of the font. For example, if your normal 
text is 11 pt, you may like to make the headings 
13 pt or larger so they stand out. Font size may 

also be changed to make the text smaller for 
detailed items such as comments in a text box or a 
caption for a picture. 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Font 
Formatting_3.docx... 

 
Press  +  to select 

all of the text 

 
Click on the Home tab, 
then click on the drop 
arrow for Font Size and 
point to 14 

Live Preview will display 
the text in the larger font 
size... 

 
Click on 10 to change 
the font size to 10 pt 
then click away from the 
text to view the result 

You can also change the 
font size of selected 
parts of a document, and 
you can use the mini 
toolbar for this if you 
like... 

 
Point to the left of the 
first address at the top of 
the document, click and 
drag downwards to 
select it, then point to the 
selected text to display 
the mini toolbar 

 
Click on the drop arrow 
for Font Size and  
select 9 

 

2 

For Your Reference… 

To change font size: 

1. Select the text you want to change 

2. Click on the Home tab, then click on the drop 
arrow for Font Size in the Font group 

3. Click on the required font size 

3 

Handy to Know… 

 If the mini toolbar doesn’t display when you 
move your mouse over the selected text, 
simply right-click on the selected text. 

4 
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If you’re not exactly sure what font size you want 
but you know you want to make the text larger or 
smaller, you can simply use Increase Font Size 
and Decrease Font Size to adjust the font size 

incrementally. Each time you click on Increase 
Font Size, it changes the font size to the next 
larger size on the list. This is another way that you 
can test-drive different font sizes.  
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Font 
Formatting_4.docx... 

 
Click to the left of AGE 
Corporate 
Endeavours: Green 
Force Projects to 
select the line 

 
Click on the Home tab, 
then click on Increase 
Font Size in the Font 
group twice to increase 
the font size to 12 pt 

The size is displayed in 
the Font Size control... 

 
Click on Increase Font 
Size a few more times 
to see how the size 
increases each time 

Now to decrease font 
size... 

 
Click on Decrease Font 
Size to reduce the size 
of the font until it is 8 pt 

It should be smaller than 
the surrounding text... 

 
Click on Increase Font 
Size until the font size is 
11 pt 

This is one point larger 
than the majority of the 
text 

 

1 

2 

4 

For Your Reference… 

To increase font size: 

 Select the text and click on Increase Font 
Size until it reaches the required size 

To decrease font size: 

 Select the text and click on Decrease Font 
Size until it reaches the required size 

Handy to Know… 

 The keyboard shortcut for increasing the 
font size is  + . 

 The keyboard shortcut for decreasing the 
font size is  + . 

5 
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One of the most common ways of emphasising 
text is to make it bold. Bold text is darker in 
appearance because the letters are thicker, but it 
retains the same shape as normal text. The 

intensity of bold text draws the reader’s eye 
directly to it so that they read the most important 
information first. Like all formatting features, text 
must be selected before it can be made bold. 
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the 
file Font 
Formatting_5.docx... 

 
Click to the left of AGE 
Corporate 
Endeavours: Green 
Force Projects to 
select the line as shown 

 
Click on the Home tab, 
then click on Bold in 
the Font group  

The letters increase in 
thickness and 
intensity... 

 
Click away from the text 
to see the final effect 

This makes the subject 
of the letter easier to 
identify 

 

1 

2 

3 

For Your Reference… 

To make text bold: 

1. Select the text 

2. Click on the Home tab  

3. Click on Bold in the Font group 

Handy to Know… 

 Bold text is created by replacing the original 
letters with a darker, thicker version of them. 
Many typefaces, such as Times New Roman, 
have a series of typeface variations such as 
normal, bold, italics and bold italics. When you 
apply bold, Word replaces your normal 
typeface with a bold version of it. 
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Italic text is a variation of a typeface that slants 
to the right. It was originally based on calligraphy 
and is used to emphasise words for a variety of 
special reasons. For example, you can use italics 

for book names, such as Murder on the Orient 
Express, scientific names such as Homo sapiens, 
foreign words such as in vitro, quotations, and 
unspoken dialogue in a novel. 
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the 
file Font 
Formatting_6.docx... 

 
Select the text 
Alpheuis Research 
Institute in the third 
paragraph 

 
Click on the Home 
tab, then click on 
Italic in the Font 
group  

 
Click away from the 
text to deselect it 

You can see clearly 
how the text now 
slants to the right 

 

1 

2 

For Your Reference… 

To italicise text: 

1. Select the text 

2. Click on the Home tab  

3. Click on Italic in the Font group 

3 

Handy to Know… 

 It is recommended that you don’t use italics 
for long passages of text because the angle 
of the letters makes it harder to read than 
normal text. 
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An underline is one or more lines appearing 
immediately below text. Underlining was 
originally used to emphasise text in hand-written 
documents, or to indicate special typographical 

treatment, such as italics, in documents that were 
typeset. These days, underlining is used primarily 
to indicate the presence of hyperlinks in online 
documents or for emphasis. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the 
previous file with this 
exercise, or open the file 
Font Formatting_7.docx... 

 
Select the text AGE 
Corporate Endeavours’ 
Green Force in the third 
paragraph, as shown 

 
Click on the Home tab, 
then click on Underline in 
the Font group to apply a 
single underline 

 
Click away from the text 
to examine the underline 

You can also apply 
different forms of 
underlining... 

 
Double-click on 
November in the fourth 
paragraph to select it, as 
shown 

 
Click on the drop arrow 
for Underline to open a 
gallery of options, then 
point to different underline 
options 

Live Preview will display 
each type of underlining 
as you point to it... 

 
Click outside the 
underline gallery to close 
it without applying 
underlining 

 

1 

2 

For Your Reference… 

To underline text: 

1. Select the text 

2. Click on the Home tab, then click on 
Underline in the Font group 

Handy to Know… 

 Underlining should be used sparingly in 
documents because it makes text more 
difficult to read. It should only be used in web 
pages if it indicates a hyperlink. Underlined 
text will confuse a user if they click on it in a 
web page and nothing happens. 

4 

5 
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APPLYING STRIKETHROUGH 
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Strikethrough refers to the placement of a line 
through text, as in strikethrough. In word 
processing, strikethrough allows you to cross out 
selected text without actually deleting it. It is 

particularly useful for legal documents and for 
making suggested changes to a colleague’s or 
student’s work, as the reader can see both the 
original and the amended text. 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open 
the file Font 
Formatting_8.docx... 

 
Select the text upon 
my return to 
Australia towards 
the bottom of the 
letter, as shown 

 
Click on the Home 
tab, then click on 
Strikethrough in the 
Font group to place 
a line through the 
text 

 
Click away from the 
text to display the 
result 

The advantage of 
strikethrough is that 
you can still read the 
text 

 

1 

2 

For Your Reference… 

To apply strikethrough: 

1. Select the text 

2. Click on the Home tab, then click on 
Strikethrough in the Font group 

3 

Handy to Know… 

 Word has a feature called change tracking 
which monitors all changes made to a 
document. When change tracking is turned 
on and you delete any part of your 
document, Word applies strikethrough to the 
deleted text.  
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SUBSCRIPTING TEXT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Subscript text is text that appears below the 
normal position of letters and is slightly smaller in 
size, usually around ⅔ of normal text. It is usually 
used in mathematical formulas, for example, 

Zk+n,m = Zk,m and in chemical formulas and other 
scientific notations, such as ammonia, which is 
NH3, and methylene chloride, which is CH2Cl2. 
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the 
file Font 
Formatting_9.docx... 

 
Click at the end of 
the third paragraph in 
the letter and type  

My thesis is entitled 
Sustaining H2O. 

 
Select the number 2 
in H2O, as shown 

 
Click on the Home 
tab then click on 
Subscript in the 
Font group  

 
Click away from the 
text to see the result 

The 2 is now clearly 
smaller and lower 
than it was before 
and forms part of the 
scientific name for 
water 

 

1 

2 

For Your Reference… 

To subscript text: 

1. Select the text 

2. Click on the Home tab then click on 
Subscript in the Font group 

4 

Handy to Know… 

 You can apply subscript as you type by 
pressing  +  before and after the 

character you want to subscript. The second 
time you press  + , subscript is turned 

off. 
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SUPERSCRIPTING TEXT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Superscript text is text that appears above the 
normal position of letters and is slightly smaller in 
size, usually around ⅔ of normal text. It is often 
used in mathematical formulas, for example, 

when expressing the powers of a number, e.g. 2x2 
= 22, and is also used for ordinals such as 2nd and 
25th and in chemistry for variations in elements 
known as isotopes, such as 12C and 13C for carbon. 
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the 
file Font 
Formatting_10.docx... 

 
Click at the end of the 
third paragraph, press 

 and type: 

There have been 
some particularly 
interesting studies 
lately in Boron 
isotopes 10B and 
11B as found in polar 
ice sheets. 

 
Select 10 in 10B 

This is the first number 
than needs to be 
superscripted. We can 
actually select both 
numbers and apply 
superscript to them 
simultaneously... 

 
Hold down  and 

select 11 in 11B  

Both numbers should 
be selected... 

 
Click on the Home tab, 
then click on 
Superscript in the 
Font group  

 
Click away from the 
text to deselect it 

 

1 

3 

For Your Reference… 

To superscript text: 

1. Select the text 

2. Click on the Home tab then click on 

Superscript in the Font group 

5 

Handy to Know… 

 Superscript is applied automatically to 
ordinals in Word, such as 25th. These 
settings can be viewed and changed by 
clicking on the File tab and then on Options. 
Click on the Proofing category and then 
click on [AutoCorrect Options]. Ordinals is 

found on the AutoFormat As You Type tab. 
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HIGHLIGHTING TEXT 
 

 

 

 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

One formatting option that is used mainly online 
is highlighting. Highlighting places a coloured 
background behind text so that you can find it 
more easily or grab a reader’s attention. It’s the 

computer equivalent of using a highlighter pen and 
is great for editing or studying your own or other 
people’s work. Highlighting colours range from 
yellow to black. 
 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise 

you MUST open the file Font 
Formatting_11.docx... 

 
Select the text reducing 
greenhouse gas emissions 
in the second paragraph, as 
shown 

 
Click on the Home tab, then 
click on Text Highlight 
Colour in the Font group to 
apply the default colour to the 
text 

It should be yellow. You can 
also apply highlighting in a 
similar way to using a 
highlighter pen... 

 
Click away from the text to 
deselect it, then click on Text 
Highlight Colour and drag it 
across the text business 
process reorganisation, as 
shown 

Notice the pointer changes 
and this time the colour is 
applied as you drag. You can 
also select different colours... 

 
Click on the drop arrow for 
Text Highlight Colour and 
click on Turquoise 

 
Drag the mouse across polar 
ice sheets to apply the 
colour, as shown 

 
Press  to turn off the 

highlighter 

 

1 

2 

3 

For Your Reference… 

To highlight text: 

1. Click on the Home tab 

2. Select the text then click on the Text 
Highlight Colour, or 

 Click on Text Highlight Colour and then 
drag to highlight the desired text 

5 

Handy to Know… 

 Remove highlighting from selected text by 
clicking on the drop arrow for Text Highlight 
Colour and clicking on No Colour. 

 Search for highlighted text by clicking on the 
drop arrow for Find, selecting Advanced 
Find, clicking on [Format] and selecting 

Highlight. 
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CHANGING CASE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Case refers to whether the uppercase (capital) or 
lowercase form of a letter is used. Word allows 
you to change between cases so you don’t have 
to retype text. Change case options are 

Sentence case, where the first letter is a capital, 
lowercase, UPPERCASE, Capitalise Each Word, 
and tOGGLE cASE, which swaps between upper 
and lower case.  

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Font 
Formatting_12.docx... 

 
Select the heading AGE 
Corporate Endeavours: 
Green Force Projects  

 
Ensure the Home tab is 
active, then click on 
Change Case in the Font 
group and select 
Sentence case 

All the capitals, other than 
the very first one, will 
change to lowercase... 

 
Click on Change Case 
and select UPPERCASE 

This time all letters will 
change to capitals... 

 
Click on Change Case 
and select tOGGLE cASE 

This will change all the 
uppercase letters to 
lowercase (and vice 
versa)... 

 
Click on Change Case 
and select Capitalise 
Each Word, then change 
Age to uppercase 

This will convert the 
letters back to a form 
more suitable for a 
heading 

1 

2 

3 

For Your Reference… 

To change case: 

1. Select the text 

2. Click on the Home tab 

3. Click on Change Case in the Font group 

4. Select the required case 

Handy to Know… 

 Text typed in all UPPERCASE letters is 
rarely used as it is harder to read (as there’s 
no shape variation) and because uppercase 
can be interpreted as shouting when used in 
correspondence. All uppercase is best 
reserved for short headings or headlines 
which appear in much larger font sizes. 

4 
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CHANGING TEXT COLOUR 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

The colour of text can be changed to any colour 
you select from the wide ranging palette. Colour 
can be used to reflect a corporate brand identity, 
the mood of a document, or to just jazz it up a bit 

and catch the eye of a passerby. With colour, as 
with many of the other font formatting features, less 
is more – use too many colours and you will just 
confuse the reader. 
 

Try This Yourself: 

O
p

e
n

 

F
il

e
 

Before starting this 
exercise you MUST 
open the file Font 
Formatting_13.docx... 

 
Double-click on AGE 
in the first paragraph 
to select it 

 
Ensure the Home tab 
is active then click on 
the drop arrow for 
Font Colour in the 
Font group to display 
the colour palette 

 
Point to different 
colours to see the 
effect on the text 

Live Preview will 
update the display... 

 
Point to Green under 
Standard Colours 

The tool tip will 
display the name of 
the colour so it’s 
easier to find... 

 
Click on Green to 
apply the colour 
green to the text 

 
Click away from the 
text to deselect it and 
display the result 

 

1 

For Your Reference… 

To change text colour: 

1. Select the text 

2. Click on the Home tab then click on the drop 
arrow for Font Colour in the Font group 

3. Click on the colour of your choice 

Handy to Know… 

 Once you have selected a colour, it will 
appear in the actual Font Colour tool. You 
can then click on the tool rather than the drop 
arrow to apply the colour. 

 You can remove a font colour from selected 
text by clicking on Automatic in the Font 
Colour gallery. 

2 

6 
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APPLYING TEXT EFFECTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Word enables you to apply various effects to 
selected text. For instance, you may want to use 
a fancy heading in a flyer or apply eye-catching 
effects to the text on a birthday invitation. Using 

the options available in the text effects palette, you 
can apply visual effects to text such as shadows, 
glows, reflections or outlines. 
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the 
file Font 
Formatting_14.docx... 

 
Select the heading 
AGE Corporate 
Endeavours: Green 
Force Projects  

 
Ensure the Home tab 
is active, then click on 
the drop arrow for 
Text Effects and 
Typography in the 
Font group to open 
the Text Effects 
gallery 

 
Point to different 
options to see the 
effect on the text in 
Live Preview 

 
Click on a text effect 
to apply it to the 
heading  

 
Click away from the 
text to see the result 

 

1 

For Your Reference… 

To apply a text effect: 

1. Select the text 

2. Click on the Home tab, then click on drop 
arrow for Text Effects and Typography in 
the Font group 

3. Click on the option of your choice 
 

Handy to Know… 

 Rather than selecting a predefined text 
effect, you can apply an outline, shadow, 
reflection, glow, or a combination of these 
options. To do this, point to the desired 
option in the text effects gallery which will in 
turn open a further gallery of options.  

 

2 

5 
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USING THE FORMAT PAINTER 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The process of formatting text in Word involves 
first selecting the text to be changed and then 
applying the formatting. If you have a lot of 
changes to make, this can become quite 

laborious and difficult to reproduce exactly. 
Fortunately, Word has a tool called Format Painter 
that allows you to copy the formatting of text from 
one place to another.  
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the 
previous file with this 
exercise, or open the file 
Font Formatting_15.docx... 

 
Select the text Sustaining 
H20 in the third paragraph 

 
Ensure the Home tab is 
active, click on Bold, Italic, 
then click on the drop arrow 
for Font Colour and click 
on Blue under Standard 
Colours 

 
Click away from the text so 
you can see the formatting 

If you had to repeat these 
formatting steps several 
times it could become quite 
tedious. Instead, you can 
copy the formatting from 
this text to other text... 

 
Click back in the formatted 
text 

You don’t need to select it... 

 
On the Home tab click on 
Format Painter in the 
Clipboard group  

The mouse pointer will 
change to a paint brush... 

 
Drag across the text 
Alpheius Research 
Institute to apply the 
formatting 

 
Click away from the text to 
see the result 

 

1 

3 

7 

For Your Reference… 

To use the format painter: 

1. Click in the formatted text 

2. On the Home tab, click on Format Painter in 
the Clipboard group 

3. Select the text to be formatted 

Handy to Know… 

 If you double-click on Format Painter you 
can keep pasting the format until you press 

 or click on Format Painter again. 

 When you paste a format it will replace any 
previous font formatting. 

5 
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USING THE FONT DIALOG BOX 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

 

 

 

The Font dialog box is accessed by clicking on 
the dialog box launcher at the bottom right corner 
of the Font group. This is especially useful if you 
want to apply a series of formatting effects to 

selected text and if you need to use any of the 
advanced features that aren’t shown on the ribbon. 
The Font dialog box controls the appearance, 
spacing and position of text. 
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the 
file Font 
Formatting_16.docx... 

 
Ensure the Home tab is 
active, then select  the 
heading AGE 
Corporate 
Endeavours: Green 
Force Projects 

 
Click on the dialog box 
launcher in the Font 
group to display the 
Font dialog box, then 
click on the Font tab if 
it isn’t already selected 

This displays some of 
the current settings of 
the selected text... 

 
Click on All caps under 
Effects so that it 
appears with a tick, 
then type 13 in Size 

 
Click on [OK], then 
click away from the text 
to see the result 

 

1 

2 

For Your Reference… 

To use the Font dialog box: 

1. Select the text 

2. On the Home tab, click on the dialog box 
launcher in the Font group 

3. Select the options required 

4. Click on [OK]  

Handy to Know… 

 The Preview pane at the bottom of the Font 
dialog box shows you how the selected text 
will appear when you click on [OK]. 

 You can apply advanced visual effects to text 
by clicking on [Text Effects] in the Font 
dialog box, including gradient fills and 3-D 
effects. 

4 
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CLEARING FONT FORMATTING 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If you decide that the formatting applied to text 
actually makes it more difficult to read, or you’ve 
accidentally applied formatting you don’t want, 
you can easily clear it. You can reverse some 

formatting effects by using the same tool you used 
to apply the effect, or you can remove all formatting 
and return text to its original normal state using the 
Clear Formatting tool.  
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the previous 
file with this exercise, or open 
the file Font 
Formatting_17.docx... 

 
Examine the text 

Many formatting changes 
have been applied to it, 
including font and font size as 
well as some special 
formatting effects... 

 
Press  +  to select all 

text 

 
Click on the Home tab, then 
click on Clear All Formatting 
in the Font group to return 
the text to Calibri 11 pt and 
remove the font formatting 
effects 

 
Click anywhere in the 
document to deselect the text 
then scroll down to examine it 

All font formatting, except for 
the highlighting has been 
removed... 

 
Select reducing greenhouse 
gas emissions, press  

and select business 
process reorganisation and 
polar ice sheets 

 
Click on the drop arrow for 
Text Highlight Colour and 
click on No Colour 

The text is returned to its 
original format 

 

3 

5 

For Your Reference… 

To clear all formatting: 

1. Select the text 

2. Click on the Home tab, then click on Clear 
All Formatting in the Font group, or 

 Press  +    

Handy to Know… 

 Clear Formatting changes text back to the 
default settings specified in the Font dialog 
box. It does not affect settings that don’t 
appear in the Font dialog box, such as Text 
Highlight Colour. 

6 
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CHAPTER 6 TABS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 learn how to use default tabs 

 learn how to set tab stops on the ruler 

 learn how to modify tab stops on the ruler 

 learn how to use the Tabs dialog box 

 learn how to insert tab leaders 

 learn how to insert bar tabs 

 learn how to set mixed tab types for a paragraph 

 learn how to remove tabs. 

Tabs are stopping points along the horizontal ruler. These stopping 
points are often used to create columns of text and numbers. 

Word has default tab stops set every 1.27 cm on the ruler, but you 
can change this spacing if desired. 

Word also provides several types of tab stops depending upon 
whether you want to align text or numbers to the left of the stop, to 
the right, to the centre, or even around a decimal point. 

INFOCUS 
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USING DEFAULT TABS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 5 

 

 

 

 

Try This Yourself: 

 

Before starting this 
exercise ensure you 
have a blank document 
open… 

 
Click on the Home tab, 
then click on Show/Hide 
in the Paragraph group 
to display the paragraph 
marks 

 
Type Staff Name and 

press  to jump to the 

next default tab stop 

 
Type the text as shown, 
pressing  between 

each entry, then press 

 to move to the next 

line 

 
Type Peter Dawson, 

then press   

Ensure that the insertion 
point is located 
immediately below 
Department (MEL)... 

 
Complete the line of text 
as shown, then press 

 

 
Repeat steps 4 and 5 to 
enter the text as shown 

You will need to press 

 several times after 

shorter text entries... 

 
Save the document as 
My Tabs.docx 

 

2 

Tabs are special markers placed along the 
horizontal ruler to determine how much spacing 
should exist between columns of text when you 
press . While tabs can be set to meet the 

specific requirements of your document, Word has 
default tabs for you to use without the need to set 
your own. 

3 

6 

For Your Reference… 

To use default tabs: 

1. Position the insertion point 

2. Press   

3. Type the text 

4. Press  to move to the next default tab 

stop 

Handy to Know… 

 To display the ruler click on the View tab 
then click on the check box for Ruler so that 
a tick appears. To hide the ruler simply click 
on the check box for Ruler again until it 
appears without a tick.  

5 
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SETTING TABS ON THE RULER 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Because default tab stops are so close together, 
they may not be practical for specialised tasks, 
such as creating lists or invoices. Sometimes you 
may need to set your own tab stops on the ruler. 

An easy way to create your own tab stops is to click 
on the ruler where you want to apply them. 
Customised tab stops on the ruler override the 
default tab stops. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous 

file with this exercise, or 
open the file Tabs_1.docx... 

 
Ensure the ruler is turned 
on 

 
Press  +  to select the 

whole document 

 
Click on the tab selector 
above the vertical ruler to 
see it change to a different 
tab icon then click on it until 

the Left Tab  icon 
appears again 

A left tab stop is ideal for 
setting the start position for 
text... 

 
Click on the base of the 
ruler at the 3 cm mark to 
insert a left tab stop at that 
position 

 
Click on the 7 cm and 11 
cm marks to insert two 
more tab stops 

Let’s delete the spare tabs 
to clean this up... 

 
Click immediately to the left 

of 37.50 and press  

until it is left-aligned with 
125.00 in the line above 

 
Repeat step 6 to remove 
the remaining spare tabs as 
shown, then save the 
document 

 

3 

4 

6 

For Your Reference… 

To set tab stops on the ruler: 

1. Select the text or click in the paragraph 

2. Click on the tab selector until it displays the 
type of tab you want 

3. Click on the ruler at the desired location 

Handy to Know… 

 The tab stops you set will only be applied to 
the current paragraph or to selected 
paragraphs. 
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MODIFYING TABS ON THE RULER 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous 

file with this exercise, or 
open the file Tabs_2.docx... 

 
Click to the left of the top 
Peter Dawson, then hold 
down  and click to the 

right of 12.50 to select the 
four lines of text 

 
Click and drag the 11 cm tab 
stop on the ruler down into 
the page 

The marker will vanish from 
the ruler and the Amount 
values will move to the left 
and align to the next nearest 
default tab stop... 

 
Click on the tab selector 
until it changes to the 

Decimal Tab  

 
Click on the 12 cm mark on 
the ruler to insert a decimal 
tab stop 

 
Click anywhere in the 
heading paragraph to 
reposition the insertion point 

 
Click and drag the 11 cm tab 
stop to 11.5 cm on the ruler 

Now the Amount heading 
lines up better with its 
underlying values… 

 
Save the document 

 

You can modify tab stops on the ruler by clicking 
and dragging them to their new position. You can 
also remove unwanted tabs by dragging them up 
or down off the ruler. But, there is an important 

thing to remember about tabs: any changes you 
make to the tabs will only apply to the current 
paragraph or to selected paragraphs. 

1 

2 

For Your Reference… 

To reposition tab stops on the ruler: 

 Select the text or click in a paragraph, then 
click and drag the tab stop left or right along 
the ruler 

 To remove tab stops from the ruler: 

 Click and drag the tab stop off the ruler 

Handy to Know… 

 A decimal stop aligns numbers around a 
decimal point – the decimal point will always 
be in the same position irrespective of the 
number of digits. 

3 

6 
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SETTING TABS IN THE TABS DIALOG BOX 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

 

 

 

 

 

  

Using the ruler to set tab stops is perfect for 
those situations where judgement by eye is 
appropriate. However, in circumstances where 
exact measurements are required you should set 

your tabs using the Tabs dialog box. In addition to 
setting tabs at precise positions, you can also use 
the Tabs dialog box to insert a tab leader and alter 
the spacing for the default tabs. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous 

file with this exercise, or open 
the file Tabs_3.docx... 

 
Select the four lines of text 
beneath the heading row 

 
Double-click on any custom 
tab stop on the ruler to open 
the Tabs dialog box 

Let’s adjust the existing tabs 
so they are positioned more 
accurately... 

 
Click on [Clear All] to delete 
all three tab stops 

 
Type 3.5 in Tab stop position 
and click on [Set], then repeat 
to create a tab stop at 8 cm 

Both stops are left aligned... 

 
Type 13.25 in Tab stop 
position and click on Decimal 
in Alignment, then click on 
[Set] and click on [OK] 

 
Click in the heading line, then 
repeat step 2 to open the Tabs 
dialog box 

 
Repeat steps 3 and 4 to clear 
the existing tab stops and 
insert three new Left tab stops 
at 3.5 cm, 8 cm and 12.5 cm 

 
Click on [OK] to close the 
dialog box and apply the 
changes, then save and close 
the document 

 

2 4 

For Your Reference… 

To set and clear tabs in the Tabs dialog box: 

1. Select the paragraph(s) 

2. Double-click on a custom tab stop on the 
ruler 

3. Click on [Clear All] if required 

4. Type the new tabs in Tab stop position, 
select the Alignment, then click on [Set] 

Handy to Know… 

 A decimal tab stop aligns numbers around a 
decimal point − the decimal point will always 
be in the same position irrespective of the 
number of digits. 

5 

8 
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SETTING TAB LEADERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Leader tabs are tabs with leaders – characters 
that form a line to help lead the eye across the 
page from left to right. Leader tabs are often used 
for price lists or a table of contents, for example. 

Leader tabs can be applied in the Tabs dialog box, 
or you can select existing tabs and add leaders to 
them. Leaders can comprise dots, dashes or solid 
lines. 
 

Try This Yourself: 

 

Before starting this 
exercise you MUST 
open a new, blank 
document... 

 
On the Home tab, click 
on Show/Hide to ensure 
that the paragraph 
marks are displayed 

 
Type Table of Contents 

and press  twice 

 
Click on the dialog box 
launcher for the 
Paragraph group to 
open the Paragraph 
dialog box 

 
Click on [Tabs] to open 
the Tabs dialog box 

Let’s insert a right-
aligned leader tab... 

 
Type 14 in Tab stop 
position, then click on 
Right in Alignment 

 
Click on 2.... in Leader, 
then click on [Set] and 
click on [OK] 

 
Type Introduction and 

press , then type 1 

and press   

 
Complete the table of 
contents as shown 

 
Close the document 
without saving 

 

2 

3 

For Your Reference… 

To set leader tabs: 

1. On the Home tab, click on the dialog box 
launcher for the Paragraph group and click 
on [Tabs] 

2. Type the Tab stop position, select an 
Alignment and click on the desired Leader 

3. Click on [Set], then click on [OK]  

Handy to Know… 

 Leader tabs cannot be set using the tab 
selector and ruler. You must use the Tabs 
dialog box. 

 If you double-click towards the centre of the 

ruler the Page Setup dialog box will display. 

8 

4 
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SETTING BAR TABS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this 

exercise you MUST open 
the file Tabs_4.docx… 

 
Click on the Home tab, 
then turn off the paragraph 
marks and press  +  

to select all of the text 

 
Click on the tab selector 
(left of the ruler) until the 

Bar Tab  icon appears 

 
Click on the ruler at 2.75 
cm, 7.25 cm and 11.75 
cm to create three bar 
tabs 

The tab stops appear grey 
because mixed tab stops 
have been applied to the 
selected paragraphs, that 
is, different tabs have 
been applied to the 
heading line than to the 
remaining text… 

 
Click on a blank part of the 
document to deselect the 
text so you can see the 
vertical bars created by 
the bar tabs 

Notice with bar tabs, you 
didn’t need to press  to 

make the vertical bar 
appear… 

 
Save and close the 
document 

 

No, bar tabs are not the bills you run up in the 
pub. Not in Word, anyway. Bar tabs are a special 
type of tab that insert a vertical bar at the tab 
position. Bar tabs are often used to create lines 

between columns of text. Bar tabs can be created 
using the Tabs dialog box or the tab selector on 
the horizontal ruler. Bar tabs are always centre-
aligned and cannot have leaders. 
 

1 

2 

For Your Reference… 

To insert bar tabs: 

1. Select the paragraph(s) 

2. Click on the tab selector (left of the ruler) 
until the bar tab icon appears 

3. Click on the ruler at the desired location for 
the vertical bar 

3 

Handy to Know… 

 Like other tab types, you can set bar tab 
stops before or after you type the text in your 
document. 

 Unlike other tab stop types, bar tabs do not 
position text. 
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SETTING MIXED TABS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

After selecting a paragraph, you can set the 
various tab types (Left, Centre, Right, Decimal 
and Bar) using the Tabs dialog box or the tab 
selector on the ruler. For this exercise, you will 

use the Tabs dialog box to set several tab types 
which will replace the alignment and positioning set 
by the default stops currently in use in the 
document. 
 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise you 

MUST open the file 
Tabs_5.docx... 

 
Select all the data rows starting 
from Peter Reynolds 

 
Click on the Home tab, click on 
the dialog box launcher for the 
Paragraph group, then click on 
[Tabs] to open the Tabs dialog 
box 

Let’s set some left tabs... 

 
Type 2.25 in Tab stop position, 
ensure Left is selected in 
Alignment, then click on [Set] 

 
Repeat step 3 to create another 
left tab at 4.75 cm 

Let’s line up the salaries with a 
decimal tab... 

 
Type 13 in Tab stop position 
and click on Decimal in 
Alignment, then click on [Set] 
and click on [OK] 

Now let’s create centred tabs for 
the heading row... 

 
Click in the heading row, then 
repeat step 2 to open the Tabs 
dialog box 

 
Repeat step 3  to set three 
Centre tabs at 2.25 cm, 8 cm and 
12.5 cm 

 
Save the document 

 

1 

For Your Reference… 

To create left, centre, right or decimal tabs: 

1. Select the paragraph 

2. Click on the dialog box launcher for the 
Paragraph group, then click on [Tabs] 

3. Type the Tab stop position, select the 
Alignment, then click on [Set] 

4. Click on [OK] 

Handy to Know… 

 To set a tab that right-aligns text, that is, so 
that text appears to the left of the cursor as 
you type, select Right in Alignment in the 
Tabs dialog box. 

5 

7 
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REMOVING TABS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

To remove custom tab stops from the ruler, 
simply drag the tab marker off the ruler. 
Alternatively, you can clear tab stops in the Tabs 
dialog box for the selected paragraph(s). When 

you remove tab stops, any text that was aligned 
with that tab stop will align with the previous 
custom tab stop. Where no custom tabs are set, 
the text will align with the previous default tab stop. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the 
previous file with this 
exercise, or open the file 
Tabs_6.docx... 

 
Click anywhere in the row 
above Peter Reynolds to 
display the tabs on the 
ruler  

 
Click and drag the centre 
tab marker at 12.5 cm 
down off the ruler 

Default tab stops reappear 
and the Salary heading is 
aligned to the first tab stop 
after Position… 

 
Click on the Home tab, 
click on the dialog box 
launcher for the 
Paragraph group to open 
the Paragraph dialog box, 
then click on [Tabs] to 
open the Tabs dialog box 

Let’s clear the remaining 
tab stops… 

 
Click on [Clear All] 

 
Click on [OK] 

Notice that Staff Name, 
Position and Salary have 
left-aligned to the nearest 
default tab stop… 

 
Save and close the 
document 

 

2 

For Your Reference… 

To remove tabs for a paragraph: 

1. Click in the paragraph 

2. Click and drag the tab stop off the ruler, or 

 In the Tabs dialog box, select the relevant 
Tab stop position and click on [Clear] or 

[Clear All]  

3 

Handy to Know… 

 Adding tab stops and repositioning and 
removing tab stops on the ruler takes a little 
practice! In fact, it’s all too easy to 
inadvertently add tab stops to the ruler – you 
may find that as you work with the ruler to 
modify or remove tabs, you will create extra 
tab stops that you don’t need! 

5 
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NOTES: 
 

 

 



Microsoft Word 2016 - Essentials 

© 2017 The University of Nottingham Page 91 Chapter 7 - Formatting Techniques 

CHAPTER 7 FORMATTING TECHNIQUES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 learn how to create first line indents 

 learn how to create hanging indents 

 learn how to insert a right indent 

 gain an understanding of pagination options 

 learn how to apply widow and orphan control 

 learn how to keep paragraphs together 

 learn how to keep lines together 

 learn how to insert a page break 

 learn how to automatically and manually hyphenate text 

 learn how to hide text 

 learn how to insert a drop cap 

 gain an understanding of hard and soft returns 

 learn how to insert hard and soft returns 

 learn how to remove hard and soft returns 

 learn how to reveal formatting. 

You can format paragraphs in a variety of ways to improve the 
readability and overall appearance and layout of a document. Using 
correct formatting techniques gives you much greater control over 
the layout and positioning of sections, headings and paragraphs. 

INFOCUS 
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APPLYING FIRST LINE INDENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you apply a first line indent to a paragraph, 
only the first line of the paragraph is indented. It 
is common to apply first line indents to the first 
paragraph of a new section or chapter in a 

document or novel as this indicates the beginning 
of the section or chapter. First line indents are 
controlled by the position of the first line indent 
marker on the ruler. 
 

Try This Yourself: 

O
p

e
n

 F
il

e
 

Before starting this 
exercise you MUST open 
the file 
Formatting_1.docx… 

 
Click at the beginning of 
the paragraph after 
Introduction 

Ensure the ruler is 
displayed by clicking on the 
View tab and selecting 
Ruler in the Show group. 
Note the position of the 
indent markers on the ruler. 
Currently they align with 
the left margin... 

 
Press  to indent the first 

line 

A smart tag will appear 
because Word has 
converted your tab to a first 
line indent, and the smart 
tag is giving you the option 
to change it back to a tab. 
You can click on the smart 
tag to view and select 
options. Let’s reduce the 
indent using the first line 
indent marker on the 
ruler... 

 
Click on and drag the first 
line indent marker on the 
ruler to 0.5 cm, as shown 

 
Release the mouse to 
position the marker, then 
save the document 

 

For Your Reference… 

To create a first line indent: 

 Click at the beginning of the paragraph and 
press , or 

 Click and drag the first line indent marker on 
the ruler to the required position 

1 

Handy to Know… 

 You can set a first line indent in the 
Paragraph dialog box. On the Home tab, 
click on the dialog box launcher for the 
Paragraph group. Click on the drop arrow for 
Special in Indentation and select First line. 

Adjust the distance in By, then click on [OK]. 

2 

3 
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APPLYING HANGING INDENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you apply a hanging indent to a paragraph 
all lines in the paragraph will be indented except 
for the first line, which ‘hangs out’ from the rest. 
Hanging indents are typically used for bulleted 

and numbered lists. Hanging indents can be 
applied to a paragraph by dragging the hanging 
indent marker on the ruler or via the Paragraph 
dialog box. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the previous 
file with this exercise, or 
open the file 
Formatting_2.docx... 

 
Scroll down and select the 
three paragraphs under 
Coagulation 

Notice the position of the 
indent markers on the 
ruler... 

 
Click on the Home tab, then 
click on the dialog box 
launcher in the Paragraph 
group to display the 
Paragraph dialog box 

 
Click on the drop arrow for 
Special and select 
Hanging, then click on [OK] 

The first line indent marker 
remains aligned with the left 
margin and the hanging and 
left indent marker is 
indented to the first tab stop 
at 1.27 cm. 

Let’s adjust the hanging 
indent on the ruler… 

 
Click and drag the hanging 
indent marker on the ruler 
slightly to the left as shown 

 
Release the mouse button 
when the hanging indent is 
set at 0.5 cm, then click 
outside the text to see the 
result 

 

3 

For Your Reference… 

To apply a hanging indent: 

1. Click in the paragraph 

2. Click on the Home tab, then click on the 
dialog box launcher in the Paragraph group 

3. Click on the drop arrow for Special and 

select Hanging then click on [OK] 

4 

Handy to Know… 

 Position the insertion point in the paragraph, 
then press  +  to apply a hanging 

indent. 
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APPLYING RIGHT INDENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you apply a right indent to a paragraph, 
the paragraph is indented from the right margin. 
You might insert a right indent to make one 
paragraph stand out from the rest or to make 

room to insert objects or pictures. You can apply a 
right indent by dragging the right indent marker on 
the ruler or by using the Paragraph dialog box. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the 
previous file with this 
exercise, or open the file 
Formatting_3.docx... 

 
Scroll down and click in the 
first paragraph below the 
Sand Filtration heading  

 
Click on the Home tab, 
then click on the dialog box 
launcher for the 
Paragraph group to 
display the Paragraph 
dialog box 

 
Select the value for Right 
in Indentation and type 2  

 
Click on [OK] to apply the 
changes 

The paragraph will now be 
indented 2 cm from the 
right margin – in line with 
the right indent marker. 
You can also adjust the 
right indent using the 
mouse... 

 
Drag the right indent 
marker on the ruler to  
15 cm then release the 
mouse 

The text will adjust to fit... 

 
Press  +  to reset the 

paragraph to its default 
indentation 

 

3 

4 

5 

For Your Reference… 

To apply a right indent: 

1. Click in the paragraph 

2. On the Home tab click on the dialog box 
launcher for the Paragraph group 

3. Enter a value for Right in Indentation 

4. Click on [OK] 

Handy to Know… 

 By applying both a right and left indent to a 
paragraph, you can make it stand out from 
the rest of the text, as it creates white space 
on both sides of the paragraph. If you also 
apply italics, the paragraph will take on the 
appearance of a quote or extract. 
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UNDERSTANDING PAGINATION 
 

 

 

 

  

 

Pagination refers to how headings and 
paragraphs are organised on the page. When 
you establish the document’s paper size and 
margins, Word will calculate how much text will fit 

on a page. Once a page is filled, Word will force the 
text onto a new page. Word provides several 
pagination options to control how headings and 
paragraphs are arranged on a page. 

 

Page Breaks 

When text runs over onto the next page, Word inserts a soft page break. Soft page breaks cannot be 
seen in Print Layout view but if you want to see them, simply switch to Draft view. 

You can insert your own page breaks using  +  at any point in a document and these are known 

as hard page breaks. Hard page breaks force text onto the next page. If you click on Show/Hide to 
display hidden characters, a hard page break appears like this: 

Pagination Settings 

Sometimes it is necessary to ensure that paragraphs stay together with headings or other paragraphs. 
For example, you wouldn’t want a heading to appear at the bottom of a page and its text to be on the 
next page. It would be important that the heading and paragraph stay together. Also, having the first or 
last line of a paragraph split from the rest of the paragraph breaks standard editing conventions. Word 
has several pagination settings that can be applied to ensure correct paragraph layout. These settings 
can be found on the Line and Page Breaks tab in the Paragraph dialog box. 

Widow/Orphan Control 

A widow is the last line of a paragraph that appears on a new page all by itself. An orphan is the first 
line of a paragraph that appears at the bottom of a page all by itself. Widow/Orphan control, which is 
turned on by default, ensures that at least two lines of a paragraph appear on a page. In the case of a 
widow, the second last line of the paragraph will be moved to the next page to accompany the last line. 
In the case of an orphan, the first line will be moved to the new page so that it appears with the other 
lines of the paragraph. 

Keep With Next 

Sometimes it is important that two paragraphs or a heading and a paragraph appear on the same page. 
This can be ensured by clicking in the first paragraph or heading and applying Keep with next. If the 
second paragraph is forced onto a new page, either automatically by Word or by you, the first paragraph 
will also move to the next page. This is a good way of keeping a heading with the text that follows. 

Keep Lines Together 

You can ensure that all of the lines in a paragraph stay together, rather than being split by a page break, 
by applying Keep lines together. 

Page Break Before 

If you want a paragraph or heading to start at the top of a new page, you can apply Page break before. 
No matter where the preceding text is placed on a page, this paragraph will always start at the top of a 
page. 
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CONTROLLING WIDOWS AND ORPHANS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When the last line of a paragraph appears at the 
top of a new page it is called a widow. When the 
first line of a paragraph appears at the bottom of 
a page it is called an orphan. You can control 

widows and orphans using the Paragraph dialog 
box. Widow/Orphan control is turned on by 
default, but here we will deactivate it to see what 
happens. 

 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous 

file with this exercise, or open 
the file Formatting_4.docx... 

 
Scroll down to and click in the 
paragraph spanning the 
bottom of page 1 and the top 
of page 2 

Notice the last two lines 
appear together at the top of 
the second page... 

 
Click on the Home tab, then 
click on the dialog box 
launcher for the Paragraph 
group to display the 
Paragraph dialog box 

 
Click on the Line and Page 
Breaks tab 

Notice the Widow/Orphan 
control check box is ticked... 

 
Click on Widow/Orphan 
control to remove the tick 

 
Click on [OK] 

The control will be removed 
and the third line of the 
paragraph will move to the 
previous page, leaving a 
widow on the next... 

 
Click on Undo in the Quick 
Access Toolbar to restore 
the widow/orphan control 

 

1 

5 

For Your Reference… 

To control widows and orphans: 

1. Click in the paragraph 

2. On the Home tab, click on the dialog box 
launcher for the Paragraph group 

3. Click on the Line and Page Breaks tab 

4. Click on Widow/Orphan control, then click 
on [OK] 

Handy to Know… 

 Widow/Orphan control is either on or off. 
When it’s on, the point at which a paragraph 
is split across pages will be adjusted if 
necessary to avoid widows and orphans. 
When it’s off, paragraphs will be split across 
pages depending on how much of the 
paragraph can fit on a page. 
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KEEPING PARAGRAPHS TOGETHER 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The Keep with next setting is used to keep 
related headings and paragraphs together by 
preventing page breaks being inserted between 
them. For instance Keep with next can be used 

to prevent text from being separated from its 
heading and to keep all the items in a bulleted list 
on the same page. 

 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the previous 
file with this exercise, or 
open the file 
Formatting_5.docx... 

 
Click at the start of the 
paragraph that begins Sand 
filtration doesn’t… (near 
the bottom of page 1) 

We’ll link these two 
paragraphs so they both 
appear on the same page... 

 
On the Home tab, click on 
the dialog box launcher for 
the Paragraph group to 
display the Paragraph 
dialog box 

 
On the Line and Page 
Breaks tab, click on Keep 
with next until it appears 
with a tick, then click on 
[OK] 

Nothing will happen until 
Word tries to put a page 
break between the 
paragraphs... 

 
Press  four times to 

move the paragraph down 
towards the end of the page 

The entire paragraph will 
shift to the next page with 
the following one... 

 
Click on Undo twice to 
restore the default 
pagination settings 

 

1 

4 

For Your Reference… 

To keep paragraphs together: 

1. Click in the paragraph 

2. On the Home tab click on the dialog box 
launcher for the Paragraph group 

3. Click on the Line and Page Breaks tab 

4. Click on Keep with next, then click on [OK]
  

Handy to Know… 

 Keep with next is a bit like grouping 
paragraphs. Where one goes, the other 
follows. Note that Keep with next will not 
prevent the second paragraph from being 
split by a page break. It just ensures the 
second paragraph starts on the page on 
which the first one appears. 
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KEEPING LINES TOGETHER 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

To ensure that a paragraph is not split across two 
pages you can apply the Keep lines together 
setting. You may need to do this to ensure 
complete paragraphs sit on a page. The Keep 

lines together setting is applied using the 

Paragraph dialog box. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the 
previous file with this 
exercise, or open the file 
Formatting_6.docx... 

 
Click in the paragraph at 
the bottom of page 1 

 
On the Home tab, click on 
the dialog box launcher 
for the Paragraph group 
to display the Paragraph 
dialog box 

 
On the Line and Page 
Breaks tab, click on Keep 
lines together so it 
appears with a tick 

 
Click on [OK] 

The paragraph will be 
moved to the second 
page so the lines are kept 
together... 

 
Click on Undo to restore 
the default pagination 
settings 

 

1 

3 

For Your Reference… 

To keep lines together: 

1. Click on the Home tab, click in the 
paragraph, then click on the dialog box 
launcher for the Paragraph group 

2. Click on the Line and Page Breaks tab 

3. Click on Keep lines together, then click on 

[OK] 

Handy to Know… 

 Keep lines together does not work if the 
paragraph appears in a table that is split 

across a page. Use Keep with next instead. 
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INSERTING A PAGE BREAK 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you apply the Page break before setting 
to a paragraph, the paragraph is forced to start 
on the next page. This is ideal when starting new 
sections or chapters and also for paragraphs, 

images and the like that need to appear on a new 
page. The Page break before setting is applied via 
the Paragraph dialog box. 
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the 
file 
Formatting_7.docx... 

 
Click in the Sand 
Filtration heading  

 
Click on the Home 
tab, then click on the 
dialog box launcher 
for the Paragraph 
group to display the 
Paragraph dialog 
box 

 
On the Line and 
Page Breaks tab, 
click on Page break 
before until it 
appears with a tick 

Notice that Keep with 
next and Keep lines 
together are selected 
by default for this 
heading style... 

 
Click on [OK] 

The heading and the 
following paragraphs 
will be forced onto 
the second page 

 

1 

4 

For Your Reference… 

To insert a page break before a paragraph: 

1. Click in the paragraph 

2. On the Home tab click on the dialog box 
launcher for the Paragraph group 

3. Click on the Line and Page Breaks tab 

4. Click on Page break before then click on 
[OK] 

Handy to Know… 

 One of the best things you can do with 
pagination settings such as Page break 
before and Keep with next is to incorporate 
them into styles so they are automatically 
applied with formatting. 
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APPLYING HYPHENATION TO TEXT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Hyphenation is used to break a word across two 
lines when it is too long to fit on the first line, by 
inserting a hyphen between the first and second 
half of the word. Hyphenation is turned off by 

default, so text will wrap to the next line. But you 
may prefer to hyphenate words to make good use 
of available space, especially in narrow layouts 
such as columns.  
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the 
previous file with this 
exercise, or open the file 
Formatting_8.docx... 

 
Click on the Layout tab, 
then click on Hyphenation 
in the Page Setup group 
to display a list of options 

Notice that it is currently 
set to None... 

 
Select Automatic, then 
scan down the right-hand 
edge of the document and 
see how many words are 
hyphenated 

There should be several. 

Manual hyphenation lets 
you decide which words 
you want hyphenated... 

 
Repeat step 1 and 2 and 
select None in 
Hyphenation to turn it off 
again 

Let’s manually hyphenate 
the document… 

 
Repeat steps 1 and 2 and 
select Manual 

 
Click on [Yes] to step 
through the words and 
apply manual hyphens, 
then click on [OK] 

 

1 

2 

4 

For Your Reference… 

To apply hyphenation to text: 

1. Click on Hyphenation  

2. Select Automatic or Manual 

To remove automatic hyphenation: 

 Click on Hyphenation and select None  

Handy to Know… 

 Manual hyphens can only be removed 
manually. 

 You can change the hyphenation settings by 
clicking on Hyphenation and selecting 
Hyphenation Options. 

5 
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HIDING TEXT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You can hide text in a document. This might be 
useful during the editing stage when you have 
additional information you may or may not want 
to use later, or if you need to distribute different 

versions of a document. The only downside is that 
hidden text is not protected in any way unless you 
apply a password. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous 

file with this exercise, or open 
the file Formatting_9.docx... 

 
Select the Sedimentation 
heading  

 
Click on the Home tab, then 
click on the dialog box 
launcher for the Font group 
to display the Font dialog box 

 
Click on Hidden in Effects, 
until it appears with a tick, 
then click on [OK] 

The text is now hidden. Let’s 
redisplay it... 

 
Press  +  to select all 

text 

If you’re not sure where the 
hidden text is, simply unhide 
all text within the document… 

 
Click on the dialog box 
launcher for the Font group 
to display the Font dialog box 

 
Click on Hidden in Effects 
twice – first to display the tick 
then to remove it – then click 
on [OK] 

The text will reappear 

 

1 

For Your Reference… 

To hide text: 

1. Select the text, then on the Home tab click 
on the dialog box launcher for the Font 
group 

2. Under Effects click on Hidden until it 
appears with a tick 

3. Click on [OK] 

Handy to Know… 

 One way to tell if there is hidden text in a 
document is to select the entire document  
(  + ) and check the Font dialog box to 

see if the checkbox for Hidden is filled. The 
dot in the checkbox, rather than a tick, 
indicates part of the document is hidden. 

5 3 



Microsoft Word 2016 - Essentials 

© 2017 The University of Nottingham Page 102 Chapter 7 - Formatting Techniques 

INSERTING A DROP CAP 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

2 

7 

1 

A drop cap is the first letter of a paragraph that is 
larger than the rest of the text, and is typically 
used to indicate the beginning of an article or 
chapter. Drop means the letter drops down over 

several lines of the paragraph. Cap means the 
letter is in uppercase. As a drop cap is somewhat 
larger than the rest of the text, it helps the reader to 
navigate a document or book. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the 
previous file with this 
exercise, or open the file 
Formatting_10.docx... 

 
Click in the paragraph 
below the Introduction 
heading  

It doesn’t matter where you 
click – the drop cap will only 
be applied to the first letter 
in the paragraph... 

 
Click on the Insert tab, 
then click on Drop Cap in 
the Text group to display 
the options 

 
Point to Dropped to see 
the drop cap in Live 
Preview 

 
Point to In margin to see 
this option in Live Preview 

 
Select Drop Cap Options 
to display the Drop Cap 
dialog box 

 
Click on Dropped, then 
click on the drop arrow for 
Font, and select Cambria 

 
Click on the down spinner 
arrow for Lines to drop 
until it reads 2, then click on 
[OK] 

 
Click away from the drop 
cap to deselect it 

 

5 

For Your Reference… 

To insert a drop cap: 

1. Click in the paragraph 

2. Click on the Insert tab, then click on Drop 
Cap  

3. Click on the option of your choice or select 

Drop Cap Options 

Handy to Know… 

 You can modify a drop cap by clicking on it, 
selecting the text and making changes such 
as font or font size. You can also drag it to 
different positions. 

 You can remove a drop cap by clicking in the 
paragraph, then clicking on Drop Cap and 
selecting None. 

8 
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UNDERSTANDING RETURNS 
 

 

 

 

  

 
Word Wrap and Automatic Soft Returns 

Word processing packages are designed to place words on a page. They include margins and indent 
markers that control where the text is placed. When you add text that doesn’t fit on a line, the word 
processing package automatically moves the text to the start of the next line. This is known as word 
wrap.  

Word wrap is made possible because the computer inserts a hidden character to indicate the text should 
start on a new line. This is known as a soft return. It is not visible in Word, even if you display the 
paragraph markers. Part of the reason they are called soft returns is because they are flexible and adjust 
as the text is modified. If text is deleted and more words can fit on the line, the soft return is repositioned 
automatically to allow for an adjustment of the word wrapping. If additional text is added to a line, the soft 
return is also repositioned to push any text that doesn’t fit to the next line and so on through the 
paragraph. 

A paragraph wrapped using soft returns, when displayed using Show/Hide, will appear as shown below. 
The paragraph marker indicates the end of the paragraph. 

 

A return is a hidden character that forces the text 
onto the next line. This terminology comes from 
the old typewriter days when you would want the 
typewriter head to ‘return’ to the left-hand side of 

the paper. In word processing packages, returns 
are a little more sophisticated because they are 
created automatically as you type. This page 
discusses the use of returns in word processing. 
 

Hard Returns and Manual Soft Returns 

There are times, however, when you want text to appear on the next line and don’t want to use word 
wrap. You can do this using either a manual soft return or a hard return.  A manual soft return  
(  + ) forces text onto a new line without starting a paragraph and uses the current line spacing 

settings, while a hard return ( ) creates a new paragraph and applies the spacing between 

paragraphs that applies according to the style. 

When you press  to create a hard return, a paragraph marker is inserted at the end of the 

paragraph. This portion of text – the paragraph, can be formatted independently of other paragraphs. 

When you press  +  to create a soft return, a soft return marker is inserted at the end of the line 

and the text is forced onto the next line. However, both lines are part of the same paragraph and 
therefore, any paragraph formatting that is applied to either line will affect both. A soft return is also 
sometimes referred to as a line feed. 

A paragraph including a manual soft return, when displayed using Show/Hide will appear as shown 
below. The paragraph marker indicates the end of the paragraph and the position of the hard return. 

 



Microsoft Word 2016 - Essentials 

© 2017 The University of Nottingham Page 104 Chapter 7 - Formatting Techniques 

INSERTING HARD AND SOFT RETURNS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Returns are used in documents to force text to 
appear on the next line. Hard returns create a 
new paragraph while manual soft returns just 
place the text on a new line within the same 

paragraph. How you use returns in a document will 
depend entirely on the layout that you want to 
create. Manual soft returns are particularly useful in 
lists when you don’t want a new bullet or number. 
 

Try This Yourself: 

S
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 Continue using the previous 

file with this exercise, or open 
the file Formatting_11.docx... 

 
Scroll down to page 2 until you 
can see the bulleted list 

 
Click at the end of the second 
bullet point on Ultrafiltration 

 
On the Home tab, click on 
Show/Hide in the Paragraph 
group to display the paragraph 
marks and other symbols 

Each item in the list is a 
separate paragraph. The dot 
between each word indicates 
a space… 

 
Press  to insert a hard 

return (paragraph marker) and 
create a new bullet point 

 
Type Reverse Osmosis 

 
Press  +  to insert a 

manual soft return 

This time there is no new 
bullet – just the manual soft 
return marker and a 
continuation of the paragraph 
formatting... 

 
Type Great for desalination 

 
Repeat step 3 to hide the 
formatting symbols 

 

2 

4 

For Your Reference… 

To insert a hard return: 

 Press    

To insert a soft return: 

 Press  +    

Handy to Know… 

 Manual soft returns can be used to override 
the default spacing between paragraphs. For 
example, if you want to type an address and 
have the lines of the address close together, 
press  +  between the lines instead 

of pressing . 

 

6 
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REMOVING RETURNS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Removing unwanted and extra hard and soft 
returns in a document is a common editing task. 
The trick is to be careful about where you place 
the cursor before you press . As returns are 

considered characters, albeit usually hidden, you 
can use the same commands to delete them as 
you use to delete any other characters. 

Try This Yourself: 

S
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Continue using the previous 
file with this exercise, or 
open the file 
Formatting_12.docx... 

 
On the Home tab, click on 
Show/Hide in the 
Paragraph group to display 
the formatting marks 

 
Click at the end of the bullet 
point Reverse Osmosis on 
page 2 

You’ll find that you can’t 
click after the manual soft 
return marker; the insertion 
point appears in front of it... 

 
Press  to delete the 

manual soft return, then 
type : (colon) and press 

 to separate the words 

 
Click at the beginning of the 
paragraph immediately 
above the bulleted list 

 
Press  to delete the 

hard return at the end of the 
previous paragraph 

The sentence ‘The size of 
the pore...’ now becomes 
part of the previous 
paragraph... 

 
Click on Show/Hide to hide 
the formatting marks, then 
save the document 

 

2 

3 

For Your Reference… 

To remove hard or soft returns: 

 Click in front of the return and press , or 

Click at the beginning of the next line and 

press  

Handy to Know… 

 Removing returns is easier if you can see 
what you’re doing – which is why we used 
Show/Hide in the Paragraph group. If things 
don’t go as expected, look for extra spaces 
or other hidden characters that may be 
causing problems. Don’t forget that you can 

always click on Undo if you get stuck. 

5 
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REVEALING FORMATTING 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The Reveal Formatting pane displays all of the 
formatting applied to selected text, such as font 
and paragraph formatting. You can click on the 
hyperlink for a particular format in the Reveal 

Formatting pane to display the relevant dialog box 
and make changes to the formatting as required. 

Try This Yourself: 

S
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 Continue using the previous 

file with this exercise, or open 
the file Formatting_13.docx... 

 
In the first paragraph beneath 
the Coagulation heading, 
click in the word 
Sedimentation in the first 
line  

 
Press  +  to display 

the Reveal Formatting pane 
on the right side of the Word 
window 

The formatting that is applied 
to ‘sedimentation’ will be 
detailed in the task pane... 

 
Double-click on aluminium 
(four words along) to select it, 
then click on Italic in the mini 
toolbar to change the format 

The task pane will show that 
Italic is applied to the font… 

 
Click on SPACING in the 
Reveal Formatting pane to 
display the Paragraph dialog 
box 

Here you can make further 
changes to the formatting for 
selected text… 

 
Click on [Cancel] 

 
Click on Close to close the 
Reveal Formatting pane 

 

1 

2 3 

For Your Reference… 

To display the formatting applied to selected 
text: 

1. Click in the text 

2. Press  +  

Handy to Know… 

 Click on Distinguish style source at the 
bottom of the Reveal Formatting task pane 
to view the styles applied to the text or 
paragraph. 

 The Show all formatting marks option at 
the bottom of the Reveal Formatting task 
pane is the same as Show/Hide. 
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CHAPTER 8 PRINTING YOUR DOCUMENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of printing 

 learn how to preview a document before printing 

 learn how to use the quick print feature 

 learn how to select a printer 

 learn how to print the current page 

 learn how to print a range of pages 

 learn how to specify the number of copies. 

In a traditional sense, printing means producing your document on 
paper. The printing process on the computer, however, is much 
more flexible than this. In Microsoft Word the printing commands 
allow you to control how the document will be printed, where it will 
be printed and what will be printed. 

 

INFOCUS 
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UNDERSTANDING PRINTING 
 

 

 

 

  

 

Printing, in its simplest form, means producing a 
paper copy of a document you have created on the 
computer. Early forms of printing required 
typesetting, printing presses and ink. These days, 

printing only requires a printer that converts the 
electronic form of the document into a piece of paper 
with text and/or graphics on it. Before you commit a 
document to paper, consider the following points. 

Resisting The Urge To Print 

These days printers are very cheap, easy to install and easy to print to. While computers were supposed to 
reduce the amount of paper we used and introduce a paperless age, in reality they have made it easy to go 
through pages and pages of paper while we review and modify documents. If you take some time to think the 
following things through, you may well reduce the volume of paper you use. 

Draft Versus Final 

The first thing to consider is why you are printing. If you just want to review the layout and proof the text, there 
is a good case for printing only a draft copy of the document. This uses less ink and in some cases prints 
more quickly than a best-quality copy. If you have a colour printer, you can often choose to print in greyscale 
or black and white, saving the more expensive colour ink for later. If it’s the final copy you want to print, then 
you should make sure you’ve previewed the output so that you don’t waste precious ink, time, paper and 
patience. 

Previewing Before You Print 

When you select Print in the Backstage, a preview of how the document will look when it’s printed will appear 
in the right half of the view. You should always check the preview of a document in the Backstage before 
sending it to a printer. 

Printer Type 

Though it may appear that printing is handled by Word, it is actually handled through Microsoft Windows. 
With Windows you install printers on your computer – these printers may be sitting on the table next to your 
computer, or may even be a fair distance away in another room and connected via your network. Once a 
printer has been installed on your computer it will become available for printing. One of the installed printers 
on your computer will be set up as the default printer. The default printer is the printer that appears in the 
Print dialog box when you select File > Print. It’s the printer that will be used unless you select another one. 

One of the first things you should do before printing a document is to select the printer you intend to use. This 
is partly because functionality may vary between printers. For example, printers designed to print photographs 
can print right to the edge of the page (borderless printing) whereas other printers, such as most lasers, have 
a non-printable area around the edge of the page. There are many types of printers you may have access to, 
such as colour printers versus black and white and laser printers as opposed to inkjet. As a rule of thumb, 
colour printing is more expensive than black and white, and laser printing is more expensive, but better 
quality, than ink jet. Depending on what you want to print may influence your choice of printer.  

When Printing Isn’t Printing 

Traditionally, printing referred to creating a hard copy of a document, meaning a copy of the document on 
paper. These days, printing can also be used to create an electronic version of the document, known as a soft 
copy. For example, you can print to the Microsoft XPS Document Writer and create an XPS version of the file. 
You can also print to a file and create a .PRN file which is used for printing.  

Paper Size and Type 

Before you send a document to a printer, you need to consider the size and type of the paper you intend to 
print on. Does the size of the paper that your printer uses match the size you have selected in Word? If not, 
you either need to change the paper in the printer or reorganise your document in Word so the paper sizes 
agree. 

What type of paper do you need for your specific print job? Are you printing photographs that you want to 
appear on glossy paper? Are you printing a normal document that needs normal copy paper? What about 
sticky labels or envelopes? Make sure that you have the right paper product in your printer before you start. 
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PREVIEWING YOUR DOCUMENT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

O
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Before starting this 
exercise you MUST 
open the file 
Printing_1.docx… 

 
Click on the File tab to 
open the Backstage, 
then click on Print 

The first page of the 
document will display on 
the right side of the 
screen... 

 
Click on the Next Page 
arrow at the bottom left 
corner of the preview 
pane to step through the 
pages until you reach 
page 3 

You can alter the 
magnification… 

 
Click on Zoom In at the 
bottom right of the 
preview pane until the 
magnification changes 
to 100% 

 
Click on the Previous 
Page arrow until you 
return to page 1 

 
Press  or click on the 

Back arrow to return to 
Print Layout view 

 

Computers came with the promise of a paperless 
office but it hasn’t really worked out that way. You 
can help save paper by previewing your 
documents in the Print area of the Backstage 

before printing them. The preview shows you on 
the screen how the document will look when it is 
printed. If you need to make any changes, you 

simply exit the Backstage and alter the file. 

1 

2 

3 

For Your Reference… 

To preview a document: 

1. Click on the File tab 

2. Click on Print 

Handy to Know… 

 While in the print area of the Backstage, you 
can access the Page Setup dialog box, if 
necessary, by clicking on Page Setup. 
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QUICK PRINTING 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

 

 

 

 

 

Quick Printing refers to sending a document 
directly to the default printer without checking the 
printer settings. This is the best choice when you 
know the printer you want is selected, you only 

want one copy of the entire document and you 
have checked the preview of your document to 
make sure that it is okay (or you’re confident that it 
will be). 

Try This Yourself: 
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Continue using the 
previous file with this 
exercise, or open the file 
Printing_1.docx... 

 
Click on the File tab to 
open the Backstage  

 
Click on Print to display the 
print settings and document 
preview 

To quickly access the 
Backstage view printer 
settings press  + … 

 
Click on [Print] – this large 
button appears at the top 
left of the print settings 

Your document will be sent 
directly to the printer 

 

For Your Reference… 

To quick print: 

1. Click on the File tab  

2. Click on Print 

3. Click on [Print] 

Handy to Know… 

 You can make printing an entire document 
even quicker by adding Quick Print to the 
Quick Access Toolbar. Click on the drop 
arrow for Customise Quick Access 
Toolbar and select Quick Print. Printing 
then becomes a single click operation.  

3 
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SELECTING A PRINTER 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
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 Continue using the previous 

file with this exercise, or open 
the file Printing_1.docx... 

 
Click on the File tab and click 
on Print to display the print 
settings 

 
Click on the drop arrow for 
Printer to display the list of 
available printers 

We have only one printer 
installed at this stage. Your list 
of printers may be different to 
ours... 

 
Click on the printer of your 
choice 

You will need to ensure that 
the printer you have chosen is 
online and ready to use... 

A green tick next to the printer 
icon indicates it is ready 

 
Click on [Print] if you want to 
send your document to the 
new printer, or press  to 

return to Page Layout view 
without printing the document 

Your new printer settings will 
be retained until you change 
them again even if you don’t 
print the document 

 

It is likely you have access to several printers, 
especially in a work environment. You may want to 
use a printer other than the default printer because 
it provides different functionality – e.g. borderless, 

colour laser or because it has different stock loaded 
(paper, envelopes, labels). You can select a different 
printer via the Printer drop list which allows you to 
choose any printer installed in Windows. 

2 

For Your Reference… 

To select a printer: 

1. Click on the File tab 

2. Click on Print 

3. Click on the drop arrow for Printer and click 
on the required printer 

4. Click on [Print]  

Handy to Know… 

 You can change the default printer by 
opening the Control Panel which you can 
access from the Apps screen (right click on 
the Start screen to display the Apps screen). 
Click on View devices and printers under 
Hardware and Sound. Right-click on the 

printer and select Set as default printer.  
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PRINTING THE CURRENT PAGE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

There will be times when you only want to print a 
single page of a document, not the entire thing. 
To make it easy for you, Word allows you to 
nominate the current page to be printed. The trick 

to printing the current page is to ensure that the 
page you want to print is the first page visible on 
the screen. You don’t even have to click on the 
page or select any text. 

Try This Yourself: 
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Continue using the previous 
file with this exercise, or 
open the file 
Printing_1.docx... 

 
Ensure you are in Print 
Layout view then scroll down 
the document until you can 
see only page 3  

You may not be able to see 
all of it, but the main thing is 
to ensure you can’t see any 
of page 2... 

 
Click on the File tab and click 
on Print to display the print 
settings in the Backstage 

 
Click on Print All Pages 
under Settings to display a 
list of what you can print 

 
Click on Print Current Page 
to select this option 

 
Click on [Print] to print page 
3 

If you don’t want to print, 

press  instead 

 

1 

For Your Reference… 

To print the current page: 

1. Scroll to the page you want to print 

2. Click on the File tab and click on Print 

3. Select Current page under Settings 

4. Click on [Print] 

3 

Handy to Know… 

 You can print part of one page by first 
selecting the text and/or images. Click on the 
File tab and click on Print. Click on Print 
Selection then click on [Print]. 

 The keyboard shortcut for displaying the print 
settings in the Backstage is  + . 
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SPECIFYING A RANGE OF PAGES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If you want to print more than one page but not 
the entire document, you can specify a range of 
pages. To do this, you need to know the page 
numbers of the pages you want to print. You can 

determine this by previewing the pages and 
checking the page numbers below the preview. 
You then use a special format to specify individual 
pages or a series of consecutive pages (range). 

Try This Yourself: 
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Continue using the 
previous file with this 
exercise, or open the file 
Printing_1.docx... 

 
Click on the File tab then 
click on Print 

 
Click on Next Page to 
move to page 2 

We want to print this page 
and the next… 

 
Hover over the text box for 
Pages  

A tooltip will appear giving 
you examples of ranges 
that you can use. A hyphen 
denotes a range of pages 
and commas separate 
individual page numbers or 
ranges, as in 1,3, 5-12 (1 
and 3 and 5 through to 
12)... 

 
Click in Pages and type 2-3 

 
Click on [Print] to print the 
second and third pages of 
the document 

 

For Your Reference… 

To specify a range of pages to print: 

1. Click on the File tab and click on Print 

2. Click in the text box for Pages and type the 
pages and ranges 

3. Click on [Print] 

3 

Handy to Know… 

 You can print sections of a document. 
Sections are used to allow multiple 
formatting layouts in a document, such as 
columns and tables. In translation, p1s1, 
p1s2, p1s3-p8s3 will print page 1 of section 
1, page 1 of section 2, and pages 1 to 8 in 
section 3. 
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SPECIFYING THE NUMBER OF COPIES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 
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Continue using the previous 
file with this exercise, or 
open the file 
Printing_1.docx... 

 
Click on the File tab then 
click on Print 

The default settings for 
printing are one copy and 
collated... 

 
Click on the up spinner arrow   
for Copies until it reads 3 

This field is located at the top 
of the print settings… 

 
Click on Collated to display 
a drop-down menu, then click 
on Uncollated  

Notice that the tiny preview 
to the left of the option 
changes to show that if you 
printed the document now, it 
would print the copies of 
page 1, then the copies of 
page 2 and so on... 

 
Click on [Print] to print the 
copies of the document 

If you don’t want to print, 
press  instead 

 

For Your Reference… 

To print multiple copies: 

1. Click on the File tab  

2. Click on Print 

3. Click on the up spinner arrow for Copies 
until you reach the number required then 

click on [Print] 

When you print a document you can specify the 
number of copies you need and whether or not 
to collate the pages. If you have a series of 
handouts, you may prefer to keep all of the same 

pages together. But, if you’re printing a report, you 
may prefer to print the document in sets of 
consecutive pages, otherwise known as collated. 

Handy to Know… 

 Photocopying instead of printing multiple 
copies may be marginally cheaper than laser 
printing, but the loss of quality is generally 
not worth the savings you make. 

 You can print multiple copies of specific 
ranges of pages if you need to. 

3 2 
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CHAPTER 9 PRINTING FEATURES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of printing options 

 learn how to print a document without drawing objects 

 learn how to print hidden text 

 learn how to print document properties 

 learn how to specify what to print 

 learn how to print odd pages 

 learn how to print even pages 

 learn how to print multiple pages per sheet 

 learn how to print pages scaled to a particular paper size 

 learn how to print uncollated copies of a document 

 learn how to print to the XPS Document Writer 

 learn how to print an OXPS document 

 learn how to manually print a document double-sided 

 gain an understanding of printing problems. 

Microsoft Word provides a comprehensive set of printing features 
that allow you to control not only how the document will be printed, 
but also what will be printed. 

INFOCUS 
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UNDERSTANDING PRINTING OPTIONS 
 

 

 

 

  

 

Microsoft Word’s printing settings are accessible 
via the Word Options dialog box. You can 
access this dialog box by clicking on the File tab 
and clicking on Options. You must then click on 

Display in the list on the left of the dialog box to 
display the Printing options in the bottom half of 

the Word Options dialog box.  

Printing options Description 

Print drawings 
created in Word 

By default, all images and drawing objects will be printed when you print your 
document. If your document includes a lot of drawings, you may speed up 
printing by clearing this checkbox. 

Print background 
colours and images 

Selecting this option will print all background colours and images. You may 
speed up printing by clearing this checkbox. 

Print document 
properties 

Word stores summary information for a document in the Properties pane 
(accessible under Info on the File tab) If you want to print this summary 
information on a separate page at the end of the document, select this option. 

Print hidden text You can print text that has been formatted as hidden by selecting this option. 
Hidden text will appear on the screen with a dotted underline. 

Update fields before 
printing 

If you have used fields in your document, you can select this option to have 
Word update the fields just before printing the document. 

Update linked data 
before printing 

If you have linked information in your document, you can select this option to 
have Word update the links just before printing the document. 
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PRINTING WITHOUT DRAWING OBJECTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 
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 Continue using the previous file 

with this exercise, or open the file 
Printing Features_1.docx... 

 
Ensure that you are on page 1, 
then click on the image at the top 
of the page 

Notice that the image is contained 
within a text box. Let’s print this 
page without the picture... 

 
Click on the File tab, then click on 
Options to open the Word 
Options dialog box 

 
Click on Display to see the 
Printing options in the right side 
of the lower half of the dialog box 

 
Click on Print drawings created 
in Word so it appears without a 
tick, then click on [OK] 

 
Click on the File tab and click on 
Print to display the Print area of 
the Backstage  

Notice that the preview shows 
page 1 without the image… 

 
Click on Print all pages in 
Settings and select Print 
Current Page, then click on 
[Print] to print the first page 
without the image 

Let’s reset the printing option... 

 
Repeat steps 2 and 3, then click 
on Print drawings created in 
Word so it appears with a tick and 
click on [OK] 

 

For Your Reference… 

To print a document without drawing objects: 

1. Click on the File tab and click on Options 

2. Click on Display, remove the tick in Print 
drawings created in Word and click [OK] 

3. Click on the File tab, then click on Print, 
then click on [Print] 

 

Handy to Know… 

 The Print drawings created in Word option 
will only hide drawing objects created in 
Word, such as text boxes and shapes. It will 
not hide images, tables, charts or borders, 
during printing. 

If a document comprises many drawing objects 
that you have created in Word such as shapes, 
text boxes or images placed in text boxes, you 
can save both toner and time if you print the 

document without the drawing objects. This is ideal 
if you want to print the document so that you can 
review the textual information on a hard copy rather 
than on your monitor. 

1 

3 
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PRINTING HIDDEN TEXT 
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Continue using the previous 
file with this exercise, or open 
the file Printing 
Features_1.docx... 

 
Scroll to the bottom of page 1 

Hidden text appears as dotted, 
underlined text. The hidden 
text on this page is shown at 
the bottom of the page in the 
last paragraph... 

 
Click on the File tab, click on 
Options to open the Word 
Options dialog box, then click 
on Display and click on Print 
hidden text until it appears 
with a tick 

 
Click on [OK] 

 
Click on the File tab, then click 
on Print to display the Print 
options 

 
Ensure that Print Current 
Page is selected in Settings, 
then click on [Print] to print the 
first page with the hidden text  

 
Repeat steps 3 and 4 to 
remove the tick from Print 
hidden text 

 

For Your Reference… 

To print hidden text: 

1. Click on the File tab, click on Options, then 
click on Display 

2. Select Print hidden text, then click on [OK] 

3. Click on the File tab, click on Print, then 

click on [Print] 

Handy to Know… 

 Hidden text can be useful for several 
reasons. For example, you may wish to print 
two different versions of a document, and by 
using hidden text you can omit portions of 
text in one of the documents. 

You can format specific text in your documents 
as hidden text. When you view or print a 
document containing hidden text, it remains 
hidden by default. However, by changing a 

printing option, you can print the hidden text when 
you print your document. By clicking on Show/Hide 
you can view all hidden text, which appears with a 
dotted underline. 

1 
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PRINTING DOCUMENT PROPERTIES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the previous 
file with this exercise, or open 
the file Printing 
Features_1.docx... 

 
Click on the File tab, then 
ensure Info is selected to see 
the Properties pane on the 
right side of the window 

The Properties pane displays 
some of the properties for this 
document. Let’s look at some 
more… 

 
Click on Show All Properties 
to display further properties 

You can also view advanced 
properties… 

 
Click on [Properties] as 
shown and select Advanced 
Properties to open the 
Properties dialog box 

Now that we know what the 
document properties contain, 
let’s print them… 

 
Click on [Cancel] to close the 
Properties dialog box, then 
click on Print in the left pane 
to display the Print options 

 
Click on Print Current Page in 
Settings and select 
Document Info, then click on 
[Print] to print the document 
properties 

 

For Your Reference… 

To print document properties: 

1. Click on the File tab, then click on Print 

2. Click on the first option in Settings and 
select Document Properties 

3. Click on [Print] 

Handy to Know… 

 If you want to print the properties for a 
document every time you print it, you can 
apply this as the default setting. To do this, 
click on the File tab, then click on Options, 
click on Display and select Print document 

properties. Click on [OK]. 

Microsoft Word automatically maintains 
properties for a document. These include the 
author and title, as well as the subject, number of 
words in the document, creation date and 

comments where applicable. It also contains 
advanced properties such as the file name and 
path, creation date, last saved date, and the file 
size. This information can be printed. 

2 3 
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SPECIFYING WHAT TO PRINT 
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Continue using the previous 
file with this exercise, or open 
the file Printing 
Features_1.docx... 

 
Click on the File tab, then click 
on Print to display the Print 
options in Backstage View 

 
Click on the first option in 
Settings to display a list of 
printing options 

 
Select Styles, then click on 
[Print] 

A list of the styles used in the 
document will be printed 

 

For Your Reference… 

To specify what to print: 

1. Click on the File tab, then click on Print 

2. Click on the first option in Settings 

3. Select what to print 

4. Click on [Print] 

Handy to Know… 

 You can print a list of shortcut key 
assignments that have been stored in the 
document or template. This may be useful if 
there are many shortcut keys assigned to 
macros, for example. In the Print options, 
click on the first option in Settings and select 

Key Assignments. Click on [Print]. 

In the majority of cases, you will print the entire 
document, the current page or specific pages. 
But Word also lets you print other elements of the 
document. As well as printing a summary of the 

document’s properties, you can print a list of 
AutoText entries, mark-ups, and a list of styles 
used in the document. 
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PRINTING ODD PAGES 
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Continue using the previous 
file with this exercise, or open 
the file Printing 
Features_1.docx... 

 
Click on the File tab, then click 
on Print to display the Print 
options in Backstage View 

 
Click on the first option in 
Settings to display a list of 
printing options 

 
Select Only Print Odd Pages, 
then click on [Print] 

Only the odd pages in the 
document will be printed, that 
is, pages 1, 3 and 5 

 

For Your Reference… 

To print all odd pages in a document: 

1. Click on the File tab, then click on Print 

2. Click on the first option in Settings and 
select Only Print Odd Pages 

3. Click on [Print] 

Handy to Know… 

 You can select to print only some of the odd 
pages in a document. In the Print options, 
click on the first option in Settings and select 
Only Print Odd Pages. Click in Pages and 
type the page range, specifying the pages to 
print, such as 1-11 or 1,3,5, then click on 

[Print]. 

Word provides you with numerous ways in which 
to print your document, including printing only the 
odd pages in a document. This might be useful, 
for example, where you want to print a double- 

sided document but your printer does not have this 
facility. You can print all odd pages in a document, 
or you can select which odd pages you want to 
print. 
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PRINTING EVEN PAGES 
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Continue using the previous 
file with this exercise, or open 
the file Printing 
Features_1.docx... 

 
Click on the File tab, then click 
on Print to display the Print 
options in Backstage View 

 
Click on the first option in 
Settings to display a list of 
printing options 

 
Select Only Print Even 
Pages, then click on [Print] 

Only the even pages in the 
document will be printed, that 
is, pages 2 and 4. 

Let’s restore the default 
printing settings… 

 
Click on the File tab, then click 
on Print to display the Print 
options 

 
Click on the first option in 
Settings to display a list of 
options and select Only Print 
Even Pages to disable this 
setting 

 

For Your Reference… 

To print all even pages in a document: 

1. Click on the File tab, then click on Print 

2. Click on the first option in Settings and 
select Only Print Even Pages 

3. Click on [Print] 

Handy to Know… 

 Most laser printers today have a double-
sided print facility. To print to a double-sided 
printer, click on the File tab, then click on 
Print. Click on Print One Sided in Settings 
and select Print on Both Sides. Click on 

[Print]. 

As well as printing just odd pages, you can print 
only the even pages in a document. Again, this 
is useful for printing a double-sided document 
where your printer does not support automatic or 

manual duplex printing. You might first print the odd 
pages and then reinsert the printed pages into the 
printer to print the even pages for a double-sided 
document finish. 
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Continue using the previous 
file with this exercise, or open 
the file Printing 
Features_1.docx... 

 
Click on the File tab, then click 
on Print to display the Print 
options 

Let’s print the first two pages 
of the document on a single 
sheet of paper… 

 
Click in Pages in Settings and 
type 1-2 

 
Click on 1 Page Per Sheet in 
Settings to display a list of 
multiple-page printing options 

 
Select 2 Pages Per Sheet, 
then click on [Print] 

One page will be printed. It will 
include both the first and 
second pages. Now to restore 
the default settings… 

 
Click on the File tab, then click 
on Print to display the Print 
options 

 
Select the text 1-2 in Pages 
and press , then click on 2 

Pages Per Sheet and select 1 
Page Per Sheet 

You could also close and 
reopen the document to 
restore the default printing 
settings 

 

For Your Reference… 

To print multiple pages per sheet: 

1. Click on the File tab, then click on Print 

2. Click on 1 Page Per Sheet and select the 
desired option 

3. Click on [Print] 

Handy to Know… 

 If you are printing multiple pages per sheet to 
review a draft copy of text, think carefully 
about the font that you use for the text. A 

sans serif font, such as Calibri, for example, 

will be easier to read than a serif font, such 

as Cambria. 

One way to save paper when printing a longer 
document is to use the multiple pages per sheet 
printing feature. This feature can also be useful 
for reviewing the overall look and layout of the 

pages comprising a document. And if your eyes are 
particularly good, you may even be able to review 
the text – but that will depend on how many pages 
you print per sheet! 
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SCALING TO FIT PAPER SIZE 
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Continue using the previous 
file with this exercise, or open 
the file Printing 
Features_1.docx... 

 
Click on the File tab, then click 
on Print to display the Print 
options 

Let’s print only the first page 
on Letter paper size, which is 
the default U.S. paper size… 

 
Click in Pages in Settings and 
type 1 

 
Click on A4 in Settings to 
display a range of paper sizes 

 
Select Letter, then click on 
[Print] 

Now to restore the default 
settings… 

 
Click on the File tab, then click 
on Print to display the Print 
options 

 
Select the value in Pages in 
Settings and press , then 

click on Letter and select A4 

 
Click on the Back arrow to 
return to the document 

 

For Your Reference… 

To scale a document to a different paper size: 

1. Click on the File tab and click on Print 

2. Click on A4 in Settings and select the 
desired paper size 

3. Click on [Print] 

Handy to Know… 

 If Word cannot scale to the desired paper 
size you will receive a message notifying of 
this, and Word will revert to the original paper 
size. For example, if you have created a 
document in A4 and print to A5, you will not 
be able to do this, as A5 is only half of A4 so 
not everything on the page will print. 

Even if you have created a document with a 
particular paper size, such as A4, you can select 
to print it to a different paper size, scaling the 
content accordingly. For example, if you have 

designed an A4 poster and your printer is capable 
of using A3 paper, you can scale the document up 
to double its size and print it on A3 paper. 
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Continue using the previous 
file with this exercise, or open 
the file Printing 
Features_1.docx... 

 
Click on the File tab and click 
on Print to display the Print 
options 

 
Click twice on the up spinner 
arrow for Copies in Print until 
it reads 3 

 
Click on Collated in Settings 
and select Uncollated 

This setting means that Word 
will print 3 copies of page 1 
followed by 3 copies of page 2, 
and so on. As we don’t want to 
waste that much paper, we will 
just reset the options for now… 

 
Click on Uncollated in 
Settings and select Collated 
to restore the default setting 

 
Click twice on the down 
spinner arrow for Copies in 
Print until it reads 1 

 
Click on the Back arrow to 
return to the document 

 

For Your Reference… 

To print uncollated copies of a document: 

1. Click on the File tab and click on Print 

2. Select the required number of Copies in 
Print 

3. Click on Collated in Settings and select 

Uncollated, then click on [Print] 

Handy to Know… 

 It may be necessary to print uncollated 
copies of a document; for instance if different 
coloured paper is used throughout the 
document. For instance if you wanted the 
first page of every document to be a specific 
colour. 

When you print a document you can choose to 
print collated or uncollated copies of a 
document. Collated means that the pages of a 
document will be printed in sets. For instance, 

pages 1,2,3,4 will print together. Uncollated means 
that all the pages that are numbered the same will 
be printed together. For instance pages 1,1,1,1, 
then 2,2,2,2 will be printed, etc.  

3 



Microsoft Word 2016 - Essentials 

© 2017 The University of Nottingham Page 126 Chapter 9 - Printing Features 

PRINTING TO THE XPS DOCUMENT WRITER 
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Continue using the previous 
file with this exercise, or open 
the file Printing 
Features_1.docx... 

 
Click on the File tab, then click 
on Print to display the Print 
options 

 
Click on the default printer in 
Printer to display a range of 
available printers 

The printers shown here will 
differ to the printers that you 
have available… 

 
Select Microsoft XPS 
Document Writer 

 
Click on [Print] 

The Save As dialog box will 
open, prompting you to save 
the file in the OXPS format… 

 
Type My OXPS Document in 
File name, navigate to and 
open the course files folder, 
then click on [Save] to create 
the XPS document 

Now let’s reset the default 
printer… 

 
Click on the File tab, click on 
Print, then click on Microsoft 
XPS Document Writer in 
Printer and select your default 
printer 

 

For Your Reference… 

To print to the XPS Document Writer: 

1. Click on the File tab, then click on Print 

2. Click on the default printer in Printer and 
select Microsoft XPS Document Writer 

3. Type a File name, select a save location, 
then click on [Save] 

Handy to Know… 

 You can save a document as an OXPS 
document using normal save procedures. To 
do this, click on the File tab, then click on 
Save As. Type a File name, navigate to the 
save location, then click on the drop arrow 
for Save as Type and select OXPS 

Document (*.oxps). Click on [Save]. 

Open XML Paper Specification (OXPS) format 
is a fixed-layout format that preserves formatting 
and enables file sharing. This format is based on 
the XPS format – the difference being that the 

OXPS format has been standardised as an open 
format and is the default format when printing to a 

the XPS document writer when using Windows 10. 
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PRINTING AN OXPS DOCUMENT 
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Continue using the previous 
file with this exercise, or open 
the file Printing 
Features_2.oxps... 

 
Navigate to the File Explorer  

 
Navigate to and click on the 
course files folder in the left 
pane, to display its contents 

 
Double-click on Printing 
Features_2.xps in the right 
pane to open the document 

The document will open in 
your default PDF viewer or 
Microsoft’s XPS Viewer. In our 
example the document has 
opened in Reader… 

 
Press  +  to display a list 

of available printers, then 
select a printer from the list 

 
Click on  [Print] 

The document will print to your 
default printer 

 

For Your Reference… 

To print an XPS document: 

1. Open File Explorer 

2. Navigate to the folder 

3. Double-click on the OXPS document 

4. Use the print options to print 

Handy to Know… 

 The OXPS document format is Microsoft’s 
answer to Adobe’s PDF document format. 
Both document types are designed to enable 
file sharing and will preserve the layout and 
formatting of the original document, so 
anyone with a PDF or XPS viewer will see 
the document as intended. 

When you open an OXPS document, it will open 
in either your default PDF viewer (such as Adobe 
Reader) or, if you don’t have a PDF viewer 
installed, it will open in XPS Viewer. From here 

you can view the document in the same way that 
anyone else with a PDF or XPS viewer will see the 
document, and you can also print the XPS 
document. 
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Continue using the previous 
file with this exercise, or open 
the file Printing 
Features_1.docx... 

 
Click on the File tab, then click 
on Print to display the Print 
options 

 
In Pages, under Settings, 
type 1-2, then click on Print 
One Sided in Settings and 
select Manually Print on Both 
Sides 

 
Click on [Print] 

The printer will start printing. If 
your printer supports manual 
duplexing, a message will 
appear... 

 
Go to the printer and reinsert 
the printed page 1 in the input 
tray in the correct position 

 
Click on [OK] to complete the 
duplex printing 

Now let’s reset the printer… 

 
Click on the File tab, then click 
on Print to display the Print 
options 

 
Click on Print Custom Range 
in Settings and select Print 
All Pages, then click on 
Manually Print on Both 
Sides and Print One Sided 

 
Click on the Back arrow to 
return to the document 

 

For Your Reference… 

To manually print a double-sided document: 

1. Click on the File tab, then click on Print 

2. Click on Print One Sided and select 
Manually Print on Both Sides 

3. Click on [Print], reinsert the paper when 

prompted, then click on [OK] 

Handy to Know… 

 The available printer settings in the Print 
options for duplex printing will determine 
exactly whether your selected printer 
supports manual or automatic duplex 
printing. 

Many laser printers include a feature that will 
automatically print on both sides of the page if 
you have applied this setting in the Print options. 
This is called automatic duplex printing. For 

printers that don’t provide this feature, you can print 
one side of the page and then manually reinsert the 
printed pages to print on the other side. This is 
known as manual duplex printing. 
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UNDERSTANDING PRINTING PROBLEMS 
 

 

 

 

  

 

There are a few common issues that account for 
the majority of printer problems, and most of 
these can be solved without trips to your local PC 
store. For example, what do you do when pages 

stick together as they pass through the printer? 
Remove the paper from the printer tray, use your 
thumb to fan the paper, separating the pages, and 
then replace the paper in the printer tray again. 

The Printer Won’t Print 

1. Ensure that the printer is turned on. The power light should be illuminated on the printer. If the 
printer is on, try rebooting it by pressing the Off button, waiting a few seconds and then pressing 
the On button again. 

2. Ensure that both ends of the cable connecting your computer to the printer are firmly in place. 

3. Ensure that the printer is ready to receive data. Most printers have an Online button that you can 
press to activate this setting – a green or yellow light should illuminate indicating that the printer is 
ready to receive data. 

4. Ensure that the paper tray is not empty. If it is empty, refill it ensuring that you fan the paper 
thoroughly with your thumb to eliminate static. If it is not empty, check that the paper tray is loaded 
properly. You may need to pull the paper out of the bin or slot and then put it back in again. Or if 
your printer has several paper bins or slots, try placing the paper in another bin. 

5. Ensure that there is no paper jammed in the printer. Look for paper wedged between the rollers. If 
this is the problem, carefully pull out the paper taking note not to leave even the tiniest remnant as 
this can lead to more paper jams – fine tweezers can be useful for this job. Don’t reuse any paper 
that you recover from a paper jam as this may cause future paper jams. Removing the paper from 
the tray and fanning it again may also help to prevent further paper jams. 

6. Ensure that you are printing to the correct printer. Display the Print window in Word and ensure 
that the correct printer appears in Printer.  You can also check the status of your printer, such as 
whether it’s offline or if jobs are waiting to print. To do this, click on the Start button and select 
Devices and Printers. Click on your default printer (will appear with a tick) and click on See 
what’s printing in the toolbar. The printer’s dialog box will open and you can check the status, 
and purge or delete any print jobs as required. 

7. Reboot your computer by pressing  +  + . This simple act sorts out all sorts of 

problems. 

8. If you’re still having problems getting your document to print or if it is printing garbled data, update 
your printer driver. Many computer manufacturers offer the latest drivers as free downloads on 
their websites.  

Poor Print Quality 

If the print looks faded or is not a consistent colour, then you probably need to replace the toner or ink 
cartridge in your printer. Check the printer’s user manual for instructions on opening the printer, and 
locating and removing the toner or ink cartridge. But before replacing a toner cartridge, always try 
shaking it and reinserting it again to see if you can wring a little more life out of it. 

If the ink smears or blurs easily on the page, you are probably using the wrong paper. Replace the paper 
with paper labelled specifically for use with your type of printer, such as inkjet or laser printer. 

If streaks appear on the paper, this may indicate that you need to clean the printer. To do this, open the 
printer and then use a clean, dry cloth to rub any residue off the rollers. 

If your inkjet printer is turning out blank pages whenever you print, the print head could be dried out 
(which can happen if you print infrequently, say every few weeks) or you may be out of ink. Try installing 
a fresh ink cartridge. Print every few days to prevent the print head from drying out again. 

Problems Once A Print Job Has Started 

If you experience problems after you’ve started a print job, open the printer’s dialog box by clicking on 
the Start button and selecting Devices and Printers. Click on the printer, then click on See what’s 
printing. Here you will see a list of the current print jobs and the status of each. You can then delete, 
pause or cancel print jobs as required. 
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In this session you will: 

 gain an understanding of tables and how to insert and 
format them 

 learn how to create a table 

 learn how to add data to a table 

 learn how to select table components using the ribbon 

 learn how to select text using the mouse 

 learn how to insert columns and rows 

 learn how to delete columns and rows from a table 

 learn how to change column widths 

 learn how to change row heights 

 learn how to use the column autofitting feature 

 learn how to apply shading to cells 

 learn how to modify table borders 

 learn how to add custom borders 

 learn how to apply a table style to a table. 

Tables are the perfect solution for creating documents where you 
want to present information in a grid structure and as such, they are 
ideal for setting out specific and detailed data. For example, you 
can use tables to create order forms, invoices, price lists, and much 
more. 

INFOCUS 
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What is a Table? 

A table comprises one or more horizontal rows and one or more vertical columns. The rectangle 
where a row and column intersects is called a cell.  Each cell can be filled with text, pictures or other 
objects. 

Inserting Tables 

Depending upon the type and style of table you require, there are several ways you can insert tables into 
a document. Access to each of these functions is via the Table tool which is found on the INSERT tab 
on the ribbon. If you want to quickly insert a formatted table into your document, you can choose from 
one of Microsoft Word’s Quick Tables, such as the example below, on the left. Quick Tables are tables 
that are preformatted with shading, column and row layout, and so on. They also contain sample 
information which you can use to help visualise the way your data will appear. After inserting a quick 
table, you can then replace the sample data with your own. You can also modify the table − such as 
deleting or inserting rows or columns − just like any other table.  

If you want to add a simple, unformatted table, you can drag to select the number of rows and columns 
that you require on the Insert Table grid. Alternatively, you can also insert a simple table, specifying the 
desired number of rows and columns, using the Insert Table dialog box. This method also lets you 
specify additional settings such as fixed column width and autofit. 

If you want to add a more complex table − for example, you may require a varying number of columns 
per row − you can quickly draw a table like the example on the right. 

 

A table lets you present information in a grid-like 
format. Consider a roster – it may show the days 
of the week across the top of the table, one day 
per column; list the employees down the left side 

of the table, one person per row; and show who is 
rostered on each day by the number of rostered 
hours in the cell beneath the relevant day.   

 

Formatting Tables 

After inserting a table into your document, Word offers you many ways to format it.  

If you want to change the look of the entire table, you can use Table Styles. The advantage of using 
Table Styles is that as you hover over the various styles included in the gallery, Word uses Live 
Preview so you can see how the table will appear if you select the style. 

You can also format many other aspects of your table using the various tools on the Table Tools 
Design And Layout tabs. For example, you can apply shading and borders; specify headers and total 
rows; split and merge cells; insert and delete rows, columns and cells; alter the alignment within the 
cells; plus much, much more. 
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One of the simplest ways to create a plain, 
unformatted table is to use the Insert Table 
command. This command opens the Insert 
Table dialog box from which you can specify the 

number of columns and rows you require as well as 
the column width. When you use this command, 
Word will create a table with equally spaced 
columns and rows based on your settings. 

Try This Yourself: 
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Before starting this 
exercise you MUST 
open the file Creating 
Tables_1.docx… 

 
Press  +  to 

move to the end of the 
document 

 
Click on the Insert tab  

 
Click on Table in the 
Tables group to open 
the Insert Table grid 
and drop menu 

 
Select Insert Table to 
open the Insert Table 
dialog box 

 
Type 3 in Number of 
columns 

 
Press  to move to 

Number of rows and 
type 5 

The Insert Table dialog 
box also gives you the 
opportunity to specify 
column width and to set 
your choices as the 
default values for future 
tables, but we won’t 
here... 

 
Click on [OK] to insert 
the table into your 
document 

 

3 

4 

For Your Reference… 

To create a simple table: 

1. Click on the Insert tab, click on Table in the 
Tables group 

2. Select Insert Table 

3. Type the Number of columns and rows, 
and specify other options as desired 

4. Click on [OK] 

Handy to Know… 

 You can insert a plain, unformatted table 
using the Insert Table grid. To do this, click 
on Table in the Tables group, then hover 
over the squares representing the number of 
columns and rows you need for your table 
(e.g. 5x4 Table). When you are happy with 
the size click to insert the table.  

7 
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ADDING DATA TO A TABLE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Entering text or data into a table is a very simple 
process. You simply click in the cell and type. 
The text you enter into a table follows virtually the 
same rules as the text you type into other parts of 

the document. The text is based on a style and it 
can be formatted in the same way as normal text. It 
can also be aligned in the same way as a normal 
paragraph. 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the file 
Creating 
Tables_2.docx... 

 
Click in the top left cell 
of the table to ensure 
the insertion point is 
located at the start of 
the table, as shown 

 
Type Catalogue No, 

then press  to move 

to the next column 

 
Type Model, then press  

 to move to the next 

column 

 
Type Country, then 

press  to move to 

the first cell in the 
second row 

 
Repeat the above steps 
to complete the table as 
shown 

If you press  when 

you get to the end of the 
last row in the table, 
Word will automatically 
create a new row  

 

1 

2 

For Your Reference… 

To enter data into a table: 

1. Click in a table cell and type the desired text 

2. Press  to move to the next cell 

Handy to Know… 

 If you want to indent or align text within a 
cell, click to position the insertion point, then 
press  +  to move the text and 

insertion point to the next tab stop. If you 
press  the insertion point will move to the 

next cell. 

5 
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SELECTING IN TABLES USING THE RIBBON 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

After inserting a table and entering content, the 
next thing you’ll want to do is format the table. 
But before you can do this, you must first learn 
how to select the various table components. If 

you want to select standard components, such as a 
cell, column, row, or the entire table, you can 
quickly select these using the Select tool, which is 
found on the Table Tools: Layout tab. 

Try This Yourself: 

S
a

m
e

 

F
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e
 

Continue using the 
previous file with this 
exercise, or open the file 
Creating Tables_3.docx... 

 
In the table, click 
anywhere in the cell that 
contains the word Italy  

This is now the active 
cell. 

Notice that two additional 
tabs have appeared on 
the ribbon – the Table 
Tools: Design and the 
Table Tools: Layout tab… 

 
Click on the Table Tools: 
Layout tab, then click on 
Select in the Table group 
to display a menu of 
options 

 
Click on Select Cell to 
select the active cell 

 
Repeat steps 2 and 3 to 
click on Select Column 
to select the column 
containing the active cell 

 
Repeat steps 1 to 3 to 
click on Select Row to 
select the row containing 
the active cell 

 
Repeat steps 1 to 3 to 
click on Select Table to 
select the entire table 

 

2 

3 

For Your Reference… 

To select in tables using the ribbon: 

1. Click in the cell, then click on the Table 
Tools: Layout tab 

2. Click on Select 

3. Click on the desired option to select the cell, 
column or row 

5 

Handy to Know… 

 You can use the keyboard to quickly and 
easily select table components. For example, 
to select a cell, position the cursor anywhere 
in a cell and press  +  + . 
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SELECTING IN TABLES USING THE MOUSE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

 

 

  

 

  

You can only select standard table components 
using the ribbon, however using the mouse you 
can select all aspects of a table. For example, 
you can select text in a single cell, or in a 

contiguous or non-contiguous range of cells. You 
can also select a single cell, or contiguous and 
non-contiguous range of cells, rows and columns. 
And, of course, you can select the entire table. 

Try This Yourself: 

S
a

m
e

 

F
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e
 

Continue using the previous 
file with this exercise, or 
open the file Creating 
Tables_3.docx... 

 
Click on the word Electric, 
then drag to the right end of 
the cell to select both words 

 
Click anywhere in TEL00001, 
then drag down to 
COM00014 to select the text 
in the range of cells 

 
Double-click on Model, hold 
down , then double-click 

on both 1660 and Italy to 
select text in a non-
contiguous range 

 
Point outside the table to the 
left of TEL00015 so that the 
pointer changes to a white 
right-pointing arrow, then 
click and drag down to the 
next row to select both rows 

 
Point just above the top of 
the Model column so that the 
pointer changes to a black 
downwards-pointing arrow, 
then click to select the 
column 

 
Point to the top left corner of 
the table so that the table 
move handle appears and 
the cursor changes to a four-
headed arrow, then click 
once to select the entire table 

 

1 

2 

3 

For Your Reference… 

To select in tables using the mouse: 

 Click just outside the table to the left of a row 
to select the row 

 Click just outside the table above a column 
to select the column  

 Click on the table move handle to select the 
entire table 

Handy to Know… 

 You can select text in a cell by double-
clicking on the first word and then dragging 
to the end of the cell. 

 To select a single cell, hover over the left 
border of the cell until the pointer appears as 
a small black right-pointing arrow, then click. 

5 

6 
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INSERTING COLUMNS AND ROWS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

 

 

 

 

 

 

In an ideal world you would have correctly 
determined the numbers of rows and columns 
required before you created your table. But in the 
real world, you will often find that you 

underestimate the number of columns and/or rows 
you really need. Fortunately, Word makes it easy to 
insert new rows and columns into your table. 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise, or open the 
file Creating 
Tables_3.docx... 

 
Point to above the top 
of the border between 
the Model column and 
the Country column 
until the insert control 
appears as shown 

 
Click on the insert 
control to insert a new 
column 

 
Repeat steps 1 and 2 
to insert another new 
column as shown 

 
Enter the details, as 
shown, into the new 
columns 

Let’s create a new 
row... 

 
Point to the bottom left 
corner of the table 
until the insert control 
appears 

 
Click on the insert 
control to insert a new 
row 

 
Enter the details as 
shown in the new row 

 

1 

3 

4 

6 

For Your Reference… 

To insert a new column or row: 

1. Point to just above or to the left of two 
existing columns or rows 

2. When the insert control appears, click on it 

Handy to Know… 

 An alternative method for inserting a column 
is to split an existing column into two (or 
more). To do this, select the column, then 
click on Split Cells in the Merge group to 
open the Split Cells dialog box. To keep the 
entries in the selected cells, deselect Merge 

cells before split. 

7 
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DELETING COLUMNS AND ROWS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Occasionally you will find you need to delete 
columns or rows from your table − perhaps 
circumstances have changed and you no longer 
need the information. In Word, it is almost as 

easy to delete columns and rows from a table as it 
is to insert them. But just as a note, if the columns 
or rows to be deleted contain data, this data will be 
deleted along with the columns or rows. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the 
previous file with this 
exercise, or open the file 
Creating Tables_4.docx.... 

 

The AGE Marketing 
Department has decided to 
remove the Country from 
the catalogue... 

 
Click on Country, then 
ensure the Table Tools: 
Layout tab is active 

 
Click on Delete in the 
Rows & Columns group 
to display a menu of 
options, then select Delete 
Columns 

The column and its 
contents will be deleted – 
no questions asked. 

The Electric Document is 
no longer being produced 
so we must remove this 
product from the 
catalogue... 

 
Click on Electric 
Document 

 
Click on Delete in the 
Rows & Columns group, 
then select Delete Rows 

The row and its contents 
will be deleted and the 
rows below will move up to 
take its place 

 

1 

2 

For Your Reference… 

To delete a row or column: 

1. Click on the desired table cell, then activate 
the Table Tools: Layout tab 

2. From the Rows & Columns group, click on 
Delete and select Delete Rows to delete a 
row, or select Delete Columns to delete a 
column 

Handy to Know… 

 You can use Delete in the Rows & Columns 
group to delete a selected cell or entire table. 

 You can delete all the content of a selected 
row or column without deleting the entire 
table by selecting the row or column and 
pressing . 

4 

3 
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CHANGING COLUMN WIDTHS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Once you start entering data into a table you may 
find some columns are not wide enough for the 
data while others are too wide. So to make the 
best use of available space and to make the table 

look as neat as possible, you may need to change 
column widths. This is easy to do using the Table 

Column Width tool on the ribbon. 

Try This Yourself: 

S
a

m
e

 

F
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e
 

Continue using the 
previous file with this 
exercise, or open the file 
Creating Tables_5.docx... 

 
Select the Catalogue No 
column, then ensure the 
Table Tools: Layout tab 
is active 

Currently the column is  
3.51 cm, as shown in 
Width in the Cell Size 
group... 

 
Click on the down spinner 
arrow for Width in the 
Cell Size group until the 
column’s width reduces to 
2.7 cm 

 
Repeat steps 1 and 2 to 
alter the widths of the 
remaining columns to the 
following 

Model    4 cm 
Category 3.8 cm 
Plant    3.2 cm 

 

1 

2 

For Your Reference… 

To change a column’s width: 

1. Select the desired table column, then click 
on the Table Tools: Layout tab 

2. Click on the up or down spinner arrow for 
Width in the Cell Size group 

3 

Handy to Know… 

 You can change the width of adjacent 
columns using the mouse. To do this, hover 
over the border between the columns until 
the pointer appears as a pair of vertical lines 
with a double-headed arrow, then drag left or 
right as desired. 
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CHANGING ROW HEIGHTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If you create a table on a new, blank document 
the text in the cells will appear with very little 
‘white space’ above and below them. By default, 
the text is aligned to the top left corner of the cell 

so if you increase the row height, you will increase 
the white space below the text. To even out this 
white space and ensure the table is aesthetically 
pleasing, you simply alter the cell alignment. 

Try This Yourself: 

S
a

m
e

 

F
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Continue using the previous 
file with this exercise, or open 
the file Creating 
Tables_6.docx... 

 
Select the Catalogue No row, 
then ensure that the Table 
Tools: Layout tab is active 

Currently the row is  
0.48 cm high, as shown in 
Height in the Cell Size group... 

 
Click on the up spinner arrow 
for Height in the Cell Size 
group until the row’s height 
increases to  
0.7 cm 

Let’s adjust the cell alignment 
to centre the text vertically 
within the cells... 

 
Click on Align Centre Left in 
the Alignment group 

 
Select the TEL00001 row, then 
hold down the mouse button 
and drag down until the 
remaining five rows are 
selected 

 
Repeat steps 2 and 3 to 
increase the height of the 
remaining rows to 0.6 cm and 
then centre the text vertically 
within the rows by clicking on 
Align Centre Left 

 

1 

2 

3 

4 

For Your Reference… 

To change a row’s height: 

1. Select the desired table row, then activate 
the Table Tools: Layout tab 

2. Click on the up or down spinner arrow for 

Height in the Cell Size group 

Handy to Know… 

 If you have specified different heights for 
different rows, a quick way to ensure that 
they all have the same height is to select 
them and click on Distribute Rows in the 

Cell Size group.  
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AUTOFITTING COLUMNS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

By default, when you create a table using the 
Insert Table command, it will automatically fit the 
window and the column widths will be equal but 
not fixed – that is, their widths will change if you 

add or delete columns. Using the AutoFitting 
feature you can change a table so the column width 
remains fixed, or you can reduce all column widths 
so that they fit their largest entry. 

Try This Yourself: 

S
a

m
e

 

F
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e
 

Continue using the previous 
file with this exercise, or open 
the file Creating 
Tables_7.docx... 

 
Select the entire table, ensure 
the Table Tools: Layout tab 
is active, then click on AutoFit 
in the Cell Size group to 
display a menu of options 

 
Select AutoFit Contents  

The width of the columns will 
automatically reduce to fit... 

 
Click on AutoFit in the Cell 
Size group and select Fixed 
Column Width 

Nothing will appear to have 
happened. But let’s see what 
happens when you insert a 
new column... 

 
Select the Plant column and 
insert a column to the right 

The Table width will increase 
by the width of the new 
column (whose width will be 
identical to the Plant 
column)... 

 
Select the table again, then 
click on AutoFit in the Cell 
Size group and select AutoFit 
Window  

The width of each column will 
increase so that the table will 
be as wide as the window 

Handy to Know… 

 If a table is set to AutoFit Window and you 
insert a new column, the size of the existing 
columns in the table will reduce so that the 
final table width (with the new column) will 
still fit the window. 

4 

For Your Reference… 

To AutoFit columns: 

1. Select the table, then click on AutoFit  

2. Select AutoFit Contents to reduce the 
column widths to fit the content, or 

 Select Fixed Column Width to fix the 
column width, or 

 Select AutoFit Window 

2 

1 

5 
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SHADING CELLS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Word allows you to apply shading to selected 
cells in a table. For instance, you may want to 
highlight cells containing important information. 
The shading can be any colour supported by 

your computer and Word. You apply shading to 
cells via the Shading tool on the Table Tools: 

Design tab on the ribbon or on the mini toolbar. 

Try This Yourself: 

S
a

m
e

 

F
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e
 

Continue using the 
previous file with this 
exercise, or open the file 
Creating Tables_8.docx... 

 
Select the heading row of 
the table, then click on 
the Table Tools: Design 
tab  

 
Click on the drop arrow 
for Shading in the Table 
Styles group 

A gallery of available 
colours will appear... 

 
Click on Blue, Accent 1, 
Lighter 40% (4th row, 4th 
column) to apply the 
colour to the row 

 
Click outside the table so 
you can see the shading 
more clearly 

Let’s try an even quicker 
method… 

 
Click on Undo in the 
QAT then reselect the 
top row 

A mini toolbar will 
appear… 

 
Click on the drop arrow 
for Shading to display 
the colour gallery 

 
Repeat steps 3 to reapply 
the shading to the 
heading row 

 

2 

For Your Reference… 

To apply shading to cells: 

1. Select the table cells 

2. Click on the Table Tools: Design tab 

3. Click on the drop arrow for Shading  

4. Click on the desired colour 

Handy to Know… 

 The shading gallery includes numerous 
shades of the selected theme colours plus 
ten standard colours. If you want to choose a 
different colour, click on More Colours, drag 
the marker around the larger Colours box 
plus the vertical colour ramp as desired, and 

then click on [OK]. 

7 

5 
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MODIFYING BORDERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you insert a table in Word, it appears with 
a border by default. This gives a matrix-like 
appearance to the table. You can change any or 
all of the lines in a table to suit your own tastes 

and to add more visual appeal to the table. For 
example, you could add a thicker outside border to 
give the table definition or you may even decide to 
have no borders at all. 

Try This Yourself: 

S
a

m
e
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Continue using the previous 
file with this exercise, or open 
the file Creating 
Tables_9.docx... 

 
Select the table, then click on 
the Table Tools: Design tab  

 
Click on the bottom half of 
Borders in the Borders group 
to display a gallery of options 

From here you can select 
what areas of the table the 
border will be applied to… 

 
Select No Border, then click 
outside the table to see the 
result 

Lets put an outside border 
around the table…  

 
Select the table and on the 
Table Tools: Design tab click 
on the bottom half of Border 
Styles in the Borders group 
to display a gallery of options 

 
Select a style 

For this exercise we have 
chosen Double solid lines, ½ 
pt, Accent 5… 

 
Click on the bottom half of 
Borders in the Borders group 
and select Outside Borders 

 
Click outside the table to see 
the result 

 

2 

4 

For Your Reference… 

To modify borders: 

1. Select the table and click on the Table 
Tools: Design tab 

2. Click on Border Styles in the Borders group 
and select a style 

3. Click on Borders in the Borders group and 
select a border type 

Handy to Know… 

 You can use Line Style in the Borders 
group to choose a style for your borders in 

the same way you would use Border Styles. 

7 
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ADDING CUSTOM BORDERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You may want to apply a variety of border styles 
and colours to your table in order to highlight 
different areas of your table such as headings or 
important data. Using the Border Painter you 

can quickly and easily change specific parts of your 
borders. You can also change the appearance of 
borders using a variety of tools such as Pen 
Colour, Line Style and Line Weight. 

Try This Yourself: 

S
a

m
e
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e
 Continue using the previous file 

with this exercise, or open the file 
Creating Tables_10.docx... 

 
Select the table, then click on the 
Table Tools: Design tab  

Lets add a border to the inside of 
the table… 

 
Click on Line style in the Borders 
group to open a gallery of options 

 
Select the dotted line option, 
second from the top 

 
Click on Pen Colour in the 
Borders group and select Blue 
under Standard Colours 

 
Point to the table so the pointer 
changes to the paintbrush icon  

This means the Border Painter is 
active… 

 
Click in the middle of the line 
beneath Catalogue No then drag 
to the right to apply the border to 
the whole row  

 
Click outside the table to see the 
result 

This border is hard to see, lets 
make it thicker… 

 
Click inside the table, then click on 
Line Weight in the Borders group 
and select 1 ½ 

 
Repeat step 6 to apply this border 
to all inside row and column 
borders 

 

2 

5 

Handy to Know… 

 To turn Border Painter off press  or click 

on Border Painter in the Borders group. 

 Border Painter turns on automatically if you 
use any of the tools in the Borders group. 
The only exception to this is if you use 
Borders. 

9 

For Your Reference… 

To add a custom border: 

1. Click on the Table Tools: Design tab 

2. Select a line style, line weight and pen 
colour 

3. Using the Border Painter, paint borders 
onto the table 

6 
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CHOOSING A TABLE STYLE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Table styles provide you with a series of stylistic 
templates that can be applied to a table. These 
styles control the type and nature of the borders, 
colours, shading, banding, style of text, 

alignment, paragraph spacing, and the like. There 
are many styles from which you can choose and 
you can even customise the existing settings of a 
style to suit your own tastes. 

Try This Yourself: 

S
a

m
e
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e
 Continue using the 

previous file with this 
exercise, or open the 
file Creating 
Tables_11.docx... 

 
Click in the table, then 
click on the Table 
Tools: Design tab  

 
Click on the More 
arrow in the Table 
Styles group, as 
shown, to open the 
Table Styles gallery 

 
Point to several 
options to see a Live 
Preview of the result 

 
Click on List Table 1 
Light – Accent 1 (this 
is a light blue style 
located near the top of 
the gallery) 

 
Click outside the table 
to deselect it and view 
the change 

 

2 

5 

For Your Reference… 

To apply a table style: 

1. Click in the table 

2. Click on the Table Tools: Design tab  

3. Click on the More arrow for Table Styles 

4. Select the desired style 

Handy to Know… 

 After you have applied a table style to a 
table, you can modify it as desired. To do 
this, click on the More arrow for Table 
Styles and select Modify Table Style. From 
the Modify Styles dialog box you can 
change all features including font, banding, 
paragraph spacing, borders, plus more.  
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NOTES: 
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CHAPTER 11 TABLE FEATURES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 learn how to create a table from text 

 learn how to change cell alignment 

 learn how to display and hide table guidelines 

 learn how to insert formulas into a table 

 learn how to update formulas in a table 

 learn how to sort table data 

 learn how to merge cells in a table 

 learn how to split table cells 

 gain an understanding of table properties 

 learn how to align tables on the page 

 learn how to change the direction of text in a table 

 learn how to create repeating heading rows in tables 

 learn how to convert a table to text. 

Tables in Word contain many features you can use to improve the 
format and layout of your documents. As such, you can use tables 
for a wide range of documents, such as invoices and forms. 

 

INFOCUS 
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CREATING A TABLE FROM TEXT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You can easily convert a list into a table. This is 
useful if you have rows and columns of text you 
would like to place into a table to make it easier 
to manage. By default when you convert text into 

a table, Word uses the paragraph marks to 
determine the number of rows and the tab marks to 
determine where text should be split into cells. 
 

Try This Yourself: 

O
p

e
n
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Before starting this 
exercise you MUST open 
the file Table 
Features_1.docx… 

 
Select the data below the 
heading Paris Telephone 
Listing 

 
Click on the Insert tab, 
then click on Table in the 
Tables group to display a 
menu of options 

 
Select Convert Text to 
Table to open the 
Convert Text to Table 
dialog box 

Word has recognised that 
six columns are required, 
based on the number of 
tabs set in the text... 

 
Click on AutoFit to 
window under AutoFit 
behaviour and ensure 
Tabs is selected under 
Separate text at 

The text in this document 
is separated by Tab 
characters… 

 
Click on [OK] to convert 
the text into a table with 
borders applied 

 

 

1 
3 

For Your Reference… 

To create a table from text: 

1. Select the required text 

2. Click on the Insert tab, then click on Table in 
the Tables group  

3. Select Convert Text to Table 

4. Select the desired options and click on [OK]
  

6 

Handy to Know… 

 It is important to check that the Number of 
columns is correct in the Convert Text to 
Table dialog box. If the number in this field 
isn’t as required, you may have forgotten to 
insert a separator character in one or more 
lines of text. 
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ALIGNING DATA IN CELLS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you enter data into a table, the data will be 
left aligned in each cell by default. While this 
alignment usually works well, there are times 
when the table design could be improved if the 

cell alignment is changed. For example, if you have 
cells containing numbers of different lengths, they 
will appear neater if they are right aligned within the 
cell. 
 

Try This Yourself: 

S
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 Continue using the 

previous file with this 
exercise, or open the 
file Table 
Features_2.docx... 

 
Select the top row of 
the table, then click on 
the Table Tools: 
Layout tab  

 
Click on Align Top 
Centre in the 
Alignment group to 
change the cell 
alignment to centre 
aligned 

 
Click to the left of the 
first salary 52,500, then 
hold down  and 

click to the right of the 
last salary 35,750 to 
select all salaries 

 
Click on the Table 
Tools: Layout tab, 
then click on Align Top 
Right in the Alignment 
group to change the cell 
alignment to right 
aligned 

 
Click outside the table 
to deselect the text and 
see the changes more 
clearly 

 

2 

4 

For Your Reference… 

To change cell alignment: 

1. Select the cell(s) 

2. Click on the Table Tools: Layout tab 

3. Click on the desired alignment option in the 

Alignment group  

Handy to Know… 

 If a table has rows that are significantly 
higher than the text – perhaps you have 
manually increased the Table Row Height – 
the content will appear neater if you use the 
three tools that centre the text vertically 
within the cell: Align Centre Left, Align 

Centre or Align Centre Right. 
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DISPLAYING TABLE GRIDLINES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Table gridlines are displayed by default in Word.  
Gridlines help you to identify the borders of each 
cell when entering and formatting data. Gridlines 
appear as dotted lines and do not print. If you 

have applied borders to your table you won’t see 
the gridlines, as they remain obscured by the 
borders.  
 

Try This Yourself: 

O
p

e
n

 

F
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e
 

Before starting this 
exercise you MUST 
open the file Table 
Features_3.docx... 

 
Click in the table, then 
click on the Table 
Tools: Layout tab 

The gridlines show the 
columns, but as borders 
are applied to the rows, 
you will not see the row 
gridlines... 

 
Click on View Gridlines 
in the Table group to 
show the gridlines 

 
Click on View Gridlines 
in the Table group to 
hide the gridlines again 

Leave the document 
open for the next 
exercise 

 

2 

3 

For Your Reference… 

To display or hide gridlines: 

1. Click in the table 

2. Click on the Table Tools: Layout tab 

3. Click on View Gridlines in the Table group 

Handy to Know… 

 Gridlines do not appear if you view the 
document in Print Preview or in a web 
browser. 
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INSERTING FORMULAS INTO A TABLE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Word can conduct simple calculations in tables 
such as subtracting by using formulas. A formula 
is an instruction you can insert into a table that 
tells Word what data to calculate and how to 

calculate it. Word uses a function name to identify 
the calculation (such as SUM for addition), and the 
cells as references (such as cell C4) to determine 
the data to be calculated. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the previous file with 

this exercise, or open the file Table 
Features_3.docx... 

 
Ensure the gridlines are displayed, 
Click in the Line Total cell for the 
2500lt tank 

 
Click on the Table Tools: Layout tab, 
then click on Formula in the Data 
group to open the Formula dialog box 

Let’s change the formula so it 
multiplies the values... 

 
Select the value in Formula and type 
=C3*D3 

This tells Word to multiply cell C3 (3) 
by cell D3 ($890.00) where the column 
is given a letter from A-Z and the row 
is given a number from 1 onwards… 

 
Click on the drop arrow for Number 
format and select 
$#,##0.00;($#,##0.00) to format the 
result as currency 

 
Click on [OK] 

 
Repeat steps 1 to 5 to enter the 
following formulas: 

5000lt tank =C4*D4 
750lt tank =C5*D5 
600 pump =C7*D7 
45 pump =C8*D8 
800 pump =C9*D9 

 
Click in the empty Total cell, click on 
Formula, type =SUM(E3:E9), then 
click on [OK] 

 

1 

4 

For Your Reference… 

To insert a formula into a table: 

1. Click in the cell, then click on the Table 
Tools: Layout tab 

2. Click on Formula and type the Formula 

3. Select a Number format, then click on [OK] 

Handy to Know… 

 The Formula dialog box has a list of built-in 
functions − such as Average, Maximum 
and If − that you can paste into the Formula 
field. Using this feature will help to ensure 
that you type the formula correctly. 

 You can use the function PRODUCT(LEFT) 
to multiply values. 

7 
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UPDATING FORMULAS IN A TABLE 
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Try This Yourself: 

S
a

m
e
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Continue using the previous 
file with this exercise, or 
open the file Table 
Features_4.docx... 

 
Triple-click on $1350.00 in 
Unit Price for the 5000lt 
tank to select the cell 

We mistyped the Unit Price 
for this tank... 

 
Type $1,390.50 and press 

 

Notice the Line Total has 
not updated – it is still 
$2,700.00. For the correct 
value to appear, the 
formulas need to be 
recalculated... 

 
Point to the top left corner of 
the table until the cursor 
changes to a four headed 
arrow, then click once to 
select the whole table 

 
Press  to perform a 

recalculation – every 
formula in the table will 
recalculate – then click 
outside the table to deselect 
it 

Notice that the Line Total for 
the 5000lt tank has 
increased to $2,781.00 and 
the Total at the bottom of 
the table has increased to 
$8,888.00 

 

A significant drawback when using formulas in 
Word is that the formula does not update 
automatically if the data in one of the dependent 
cells changes. For example, if you change the 

quantity of an item, the line total for that item will 
not update automatically. You can, however, 
instruct Word to refresh all formulas in a table after 
changing any data. 
 

2 

4 

For Your Reference… 

To update formulas: 

1. Make changes to the cell value(s) 

2. Select the table 

3. Press  

Handy to Know… 

 To update a formula once you’ve made 
changes to its dependent data, right-click on 
the formula and select Update Field. This 
will recalculate the cells and update the 
formula value. 
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SORTING TABLE DATA 
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The Sort function lets you sort data in a table. 
Data can be sorted alphabetically, numerically or 
by date, in either ascending or descending order. 
So whether you want to organise an address 

book or know at a glance which product is selling 
best, you can present the data in a table and then 
sort it. 
 

Try This Yourself: 

S
a

m
e
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Continue using the 
previous file with this 
exercise, or open the file 
Table Features_5.docx... 

 
Select the three rows 
below Round Tanks 

 
Click on the Table Tools: 
Layout tab, then click on 
Sort in the Data group, to 
open the Sort dialog box 

 
Ensure Column 1 is 
selected in Sort by, then 
click on the drop arrow for 
Type and select Number 

 
Ensure Ascending is 
selected, then click on 
[OK] to sort the three tank 
rows in ascending order of 
volume 

Let’s sort the Pump rows 
but this time the entries in 
the first column are 
textual... 

 
Select the three rows 
below Pumps, then repeat 
the steps 2 to 4 to sort the 
rows using the same 
settings in the dialog box 

 
Click outside of the table 
to deselect it 

 

1 

3 

For Your Reference… 

To sort table data: 

1. Select the cells containing the data to be 
sorted 

2. Click on the Table Tools: Layout tab, then 
click on Sort in the Data group  

3. Select the sort criteria, then click on [OK] 

Handy to Know… 

 To sort data in descending order select 
Descending in Sort by in the Sort dialog 
box. 

4 
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MERGING TABLE CELLS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You can merge two or more cells in a table. 
When you merge cells, all selected cells will 
become a single cell. This is useful for headings 
that span across several columns, for example. 

To merge two or more cells, select the cells to 
merge and then apply the Merge Cells command 
to the selection. 

Try This Yourself: 

S
a

m
e

 

F
il
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Continue using the 
previous file with this 
exercise, or open the file 
Table Features_6.docx... 

 
Click in the Description 
heading cell, then hold 
down  and click in the 

cell to the right, to select 
both cells 

 
Click on the Table Tools: 
Layout tab, then click on 
Merge Cells in the Merge 
group  

You can see the cells are 
merged as the dotted 
boundary has 
disappeared between the 
two cells… 

 
Repeat step 1 to select 
the four cells in the 
bottom row as shown 

 
Repeat step 2 to merge 
the four cells into one 

Because the word Total is 
right-aligned, it remains in 
the same position. If the 
word had been left-
aligned, it would have 
moved to the left of the 
merged cell 

 

1 

2 

3 

For Your Reference… 

To merge cells: 

1. Select the cells to be merged 

2. Click on Table Tools: Layout tab, then click 

on Merge Cells in the Merge group  

Handy to Know… 

 To merge several cells into two or more cells 
(such as merging 8 cells into 4 cells), select 
the cells, click on Split Cells in the Merge 
group, to open the Split Cells dialog box, 
ensure that Merge cells before split is 
ticked, then enter the desired number of 
columns or rows. 
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SPLITTING TABLE CELLS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The Splitting Cells tool lets you select one or 
more cells and split them into several cells. This 
feature is particularly useful where you need 
more cells in a particular row. For example, if you 

have created a form, you might split two cells into 
six cells so that you can include several fields of 
data on the same row. 

Try This Yourself: 

S
a

m
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Continue using the previous 
file with this exercise, or open 
the file Table 
Features_7.docx... 

 
Click in the Description cell, 
then click on the Table Tools: 
Layout tab 

Let’s add a new heading 
between Description and 
Quantity – Description will 
need to be split into two cells... 

 
Click on Split Cells in the 
Merge group, to display the 
Split Cells dialog box 

 
Ensure 2 appears in Number 
of columns and 1 appears in 
number of rows, then click on 
[OK] to create two equal-sized 
cells 

Let’s now make the new 
heading cell the same width as 
the rest of the column… 

 
Point to the gridline between 
the two heading cells, until the 
pointer changes to , then 
hold down  and drag to the 

left until the gridline lines up 
with the column gridline 

 
Click in the new heading cell, 
then press  +  (bold) and 

type Details 

 

2 

4 

5 

For Your Reference… 

To split cells in a table: 

1. Select the cell(s) to split 

2. Click on the Table Tools: Layout tab, then 
click on Split Cells in the Merge group  

3. Specify the number of columns and/or rows 
that you want to split the cell(s) into, then 

click on [OK]  

Handy to Know… 

 If you have multiple cells selected (for 
example 8 cells in one column), you can split 
them into numerous columns (e.g. 4) and 
merge them into a reduced number of rows 
(e.g. 2) simultaneously using the Split Cells 
dialog box. 
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UNDERSTANDING TABLE PROPERTIES 
 

 

 

 

  

 

 

 

Table Use the settings in the Table tab to specify how wide the table should be (Preferred 
width), its alignment on the page, how text should be wrapped around the table, how 
far the table should be indented from the left margin and borders and shading options. 
You can also set default cell margins and cell spacing via [Options]. 

 
Row 

 

Use the settings in the Row tab to specify how high one row, several rows, or all rows 
should be, whether a row should act as a header row, and whether the row can break 
across pages. 

 
Column 

 

Use the settings in the Column tab to specify how wide one column, several columns 
or all columns should be. 

 
Cell 

 

Use the settings in the Cell tab to specify how wide an individual cell should be and 
how the text within the cell should be vertically aligned (top, centre or bottom of the 
cell). You can click on [Options] to specify the default internal margins for an 
individual cell. 

 
Alt Text 

 

In the event that the table will be uploaded onto the web and visitors to the web page 
are waiting for the table to load or cannot see the table, you can insert alternative text 
that will be displayed in place of the table. Here you might enter the name or 
description of the table. 

 

Tables offer much more flexibility than simply 
allowing you to create a grid of columns and 
rows. Many of the extra features you may require 
for your table can be found in the Table 

Properties dialog box. You can access this dialog 
box via the dialog box launcher for the Cell Size 
group on the Table Tools: Layout tab. 
 

1 2 3 4 5 
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ALIGNING TABLES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You can align a table on a page, selecting to left-
align, centre-align or right-align the table. This is 
useful if the width of the table doesn’t extend 
across the page, or to improve the layout of your 

document. Word has several table alignment 
options available in the Table Properties dialog 
box. 
 

Try This Yourself: 

S
a

m
e

 F
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e
 Continue using the 

previous file with this 
exercise, or open the 
file Table 
Features_8.docx... 

 
Click anywhere in the 
table to activate it 

 
Click on the Table 
Tools: Layout tab, 
then click on 
Properties in the Table 
group to open the 
Table Properties 
dialog box 

 
On the Table tab, click 
on Centre in 
Alignment, then click 
on [OK] to centre the 
table (horizontally) on 
the page 

 

1 

2 

3 

For Your Reference… 

To align tables on the page: 

1. Click in the table 

2. Click on the Table Tools: Layout tab 

3. Click on Properties in the Table group 

4. Select an Alignment option 

5. Click on [OK] 

Handy to Know… 

 You can open the Table Properties dialog 
box by right-clicking on a table and selecting 
Table Properties, or by clicking on the 

dialog box launcher for the Cell Size group. 
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CHANGING THE DIRECTION OF TEXT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You can change the direction of text in tables so 
that it appears vertically rather than horizontally. 
Changing text direction is a useful feature for 
specialised tables such as price lists, reports, 

invoices, and the like. Click repeatedly on Text 
Direction on the Table Tools: Layout tab to cycle 
through some of the available styles and select the 
style you want. 
 

Try This Yourself: 

O
p

e
n
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 Before starting this exercise 

you MUST open the file 
Table Features_9.docx... 

 
Click in the first empty cell in 
the first column 

 
Type Round Tanks, then 

press  and type Pumps in 

the second empty cell 

 
Click on the Table Tools: 
Layout tab, then click on 
Text Direction in the 
Alignment group 

The text becomes vertical. 
Let’s keep clicking on Text 
Direction to cycle through 
some of the available 
styles… 

 
Click on Text Direction to 
apply the next style, Align 
Bottom Centre 

 
Select Align Bottom Left in 
the Alignment group, then 
repeat step 4 until Round 
Tanks is the same 
orientation 

 
Select both cells, click on the 
Table Tools: Layout tab, 
then click on Align Centre 
Left in the Alignment group, 
to centre the text along the 
left of the cell 

 
Deselect the text to view the 
result 

 

2 

7 

For Your Reference… 

To change text direction in a table: 

1. Select the text to be rotated 

2. Click on the Table Tools: Layout tab, then 

click on Text Direction  

Handy to Know… 

 Rather than cycling through the text direction 
options by clicking repeatedly on Text 
Direction, you can also right-click on the cell 
and select Text Direction to display the Text 
Direction dialog box and then choose an 
option directly. 

3 
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REPEATING HEADING ROWS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If you have a table with many rows, such as a 
contact or product list, the table may extend 
across multiple pages. In this instance, when the 
user is looking at a section of the table that is not 

on the first page, it may be hard to navigate if the 
headings only appear at the top of the table. This 
can be resolved by repeating the header row at the 
top of each page. 

Try This Yourself: 

O
p

e
n
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 Before starting this exercise 

you MUST open the file 
Table Features_10.docx… 

 
Scroll through the document 
and notice the column 
headings appear only at the 
start of the table on the first 
page 

 
Return to the top of the 
document and click in the 
blue-grey heading row 

This row contains the 
column headings that we 
want to repeat on every 
page… 

 
Click on the Table Tools: 
Layout tab, then click on 
Repeat Header Rows in the 
Data group, to mark this row 
as the repeating row 

 
Scroll down to page 2 

The header row is now 
repeated at the top of the 
page… 

 
Click on the Next Page 
button to view the other 
pages 

The header row should 
appear at the top of each 
page, where the table 
occurs 

 

1 

4 
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For Your Reference… 

To insert a repeating header row: 

1. Click in the row that contains the headings 

2. Open the Table Tools: Layout tab 

3. Click on Repeat Header Rows in the Data 
group 

Handy to Know… 

 Note that the repeating header row feature 
will not work on a table that has been split 
over two pages with a manual page break. 
When inserting a page break between a 
table, Word recognises the tables as two 
separate tables. 
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CONVERTING A TABLE TO TEXT 
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Word lets you convert tables to text. You can 
choose to convert the whole table or a range of 
contiguous rows anywhere within the table. You 
cannot convert selected cells. As part of the 

conversion, you can specify the separator 
character that will be used in place of the column 
boundaries, such as tabs or spaces, while each 
row will be separated with paragraph marks. 
 

Try This Yourself: 

O
p

e
n

 

F
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Before starting this 
exercise you MUST open 
the file Table 
Features_11.docx… 

 
Click anywhere in the 
table 

You will convert all data in 
the table to text… 

 
Click on the Table Tools: 
Layout tab, then click on 
Convert to Text in the 
Data group to open the 
Convert Table To Text 
dialog box 

 
Ensure Tabs is selected, 
click on [OK], then click in 
the heading to deselect 
the text 

The table will be 
converted to text, where 
each cell in a row is 
separated by a tab mark 
and each row has 
become a new 
paragraph… 

 
Click on the Home tab, 
then click on Show/Hide 
to display the tab and 
paragraph marks that 
have been inserted to 
separate the text in the 
conversion 

 

1 

2 

3 

4 

For Your Reference… 

To convert a table to text: 

1. Click in the table, then click on the Table 
Tools: Layout tab 

2. Click on Convert to Text and select a 
separator 

3. Click on [OK]  

Handy to Know… 

 Although separating the text using tab marks 
produces a pleasing effect when converting a 
table to text, you can choose other separator 
characters. For example, if you want each 
cell entry to be converted to a new 
paragraph, click on Paragraph marks in the 

Convert Table To Text dialog box. 
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CHAPTER 12 PICTURES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of pictures  

 learn how to insert a picture  

 learn how to insert a picture  

 learn how to insert an online picture 

 learn how to select clip art 

 learn how to position clip art 

 learn how to wrap text around a clip art image 

 learn how to resize a picture 

 learn how to apply picture styles to clip art 

 learn how to reset clip art 

 learn how to replace a picture 

 learn how to crop a picture 

 learn how to delete clip art. 

You can insert pictures into a document to add colour and interest, 
to convey a tone, or to improve the layout of a document. They can 
help break up blocks of text in longer documents and can improve 
readability. Pictures enable you to communicate visually to your 
reader, which can sometimes say much more than text alone. 

 

 

INFOCUS 
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UNDERSTANDING PICTURES 
 

 

 

 

  

 

Word allows you to not only insert images from 
clip art or the internet, but also to insert images 
you have created yourself. These kinds of 
images are digital images you have stored on 

your computer or on a computer you are connected 
to. They may be photographs, scans or various 
forms of digital art. 

Inserting a Picture 

Pictures are digital images which can be inserted into a document using the Pictures command on the 
Insert tab. 

 Picture Positioning 

Pictures are positioned as either inline or floating. An inline picture is one that is embedded into the 
text itself, as shown in the second example directly below. A floating picture can be placed anywhere, 
even in front or behind the text (as in the first example directly below). Floating pictures can be 
positioned anywhere on the page and can even have text wrap around them as shown immediately 
below. 

 

Picture Tools – A Picture Editing Application 

After a picture is inserted it can be edited by clicking on it to select it. When a picture is selected, the 
Picture Tools: Format tab appears on the ribbon to reveal a range of editing commands and options – 
in many ways you are provided with a range of tools previously only found in more sophisticated picture 
editing applications. 

 

This is the left half of the ribbon displaying 
the Adjust and Picture Styles groups on 
the Picture Tools: Format tab. 

This is the right half of the ribbon 
displaying the Arrange and Size groups 
on the Picture Tools: Format tab. 

This is an example of a 
floating picture. 

This is an example of 
an inline picture. 
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UNDERSTANDING ONLINE PICTURES 
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This is where you can 
type your search term 

If you want to insert images into your document, 
you have three options. You can choose to 
download and insert clip art (these include 
photographs, cartoons and other kinds of 

graphics), your own images which have been 
saved to your computer or online images from the 
Bing search engine. You can then edit these 

images using the Picture Tools: Format tab. 

What Is An Online Picture? 

You can access clip art by clicking on 
the Insert tab then clicking on Online 
Pictures in the Illustrations group. To 
search for online pictures, type your 
search term in the search box next to 
Bing Image Search and press .  

The difference between inserting an 
image via the Pictures function and 
the Online Pictures function is that 
Pictures directs you to images stored 
on your device, whereas Online 
Pictures directs you to images stored 
online. Both Pictures and Online 
Pictures can be photographic images  

 or vector artwork. If you are using Online Pictures to specifically search for either vector or photographic 
images, you will not be able to specify using the Insert Pictures pane. Instead you must open Bing in a 
browser window, click on the Images tab and select the required options to specify the type of image you 
wish to search for. You can then download the image, save it and insert it into Word using the Insert 
Picture function (as it is now saved to your PC). 

If you are signed in with your Microsoft account you can link certain social media accounts such as 
Facebook and Flickr in order access photos stored in these accounts. 

Copy Right And Online Images 

Copyright is the legal right (automatically given to the creator of the content) to print, publish, perform or 
film the content. Images found on the internet are usually protected by some kind of copyright that means 
it is illegal to reproduce or use the image in certain contexts or quantities. Sometimes you have the ability 
to purchase copyright for an image which may allow you to use an image with a number of conditions 
such as for a fixed amount of time, or a number of times. When you search for an image using the 
Online Picture function, the search results displayed will automatically be those that are licensed under 
Creative Commons copyright. Creative Commons allows copyright owners to obtain free licenses that 
mean they can share reuse and remix their material legally. This means that most images under Creative 
Commons can be used in documents for your own personal use or even in some publications. If you 
don’t require a Creative Commons license you can click on [Show all web results] in the Insert 

Pictures pane. This displays images that have all different kinds of copyright licenses. 
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INSERTING A PICTURE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Pictures are digital images that can be inserted 
into a document using the Picture command on 
the Insert tab. Pictures need to be in a relevant 
file format, usually a JPG file, and they must be 

stored somewhere on your computer. In Microsoft 
Word a picture will be inserted with one of seven 
Wrap Text options, depending on the settings in 
Word Options.  

Try This Yourself: 

O
p

e
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 Before starting this exercise 

you MUST open the file 
Pictures_1.docx… 

 
Click at the start of the first 
paragraph  

This is where we’ll insert the 
picture… 

 
Click on the Insert tab, then 
click on Pictures in the 
Illustrations group to display 
the Insert Picture dialog box 

 
Navigate to the folder where 
the student files can be found 
(C:\Course Files for 
Microsoft Word 2016) 

 
Scroll to and click on Queen 
Victoria_1.jpg and click on 
[Insert] to insert the picture 
into the document at the 
insertion point 

 

2 

4 

For Your Reference… 

To insert a picture into a file: 

1. Click to position the insertion point where 
you want the image inserted 

2. Click on the Insert tab and click on Picture 
in the Illustrations group 

3. Locate and click on the desired picture and 
click on [Insert] 

Handy to Know… 

 You can specify the Wrap Text style to be 
applied to all inserted images by clicking on 
File > Options > Advanced and selecting a 
desired option in Insert/paste picture as 
under the heading Cut, Copy and Paste. 
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INSERTING AN ONLINE PICTURE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

As well as being able to insert pictures from your 
local computer, Word also lets you insert pictures 
from various online services without having to 
save them to your computer first. The online 

options for inserting pictures include the Office.com 
clip art collection, via a Bing search, or from your 
own OneDrive or Flickr account.  

Try This Yourself: 

S
a

m
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Continue using the 
previous file with this 
exercise, or open the file 
Pictures_2.docx... 

 
Press  +  to 

move to the end of the 
document  

This is where we’ll insert 
the picture… 

 
Click on the Insert tab, 
then click on Online 
Pictures in the 
Illustrations group to 
display the Insert 
Pictures pane 

 
Click in the Bing Image 
Search box, type 
Queen Victoria and 

press   

The Bing search will 
return thousands of 
images of Queen 
Victoria, plus a reminder 
that images may be 
protected by copyright… 

 
Click on an image, then 
click on [Insert] to 
download the image and 
insert it at the end of the 
document 

If the image is large it 
may be inserted on a 
new page 

 

3 

For Your Reference… 

To insert an online picture into a file: 

1. Click to position the insertion point 

2. Click on the Insert tab, then click on Online 
Pictures in the Illustrations group 

3. Locate and click on the desired picture and 

click on [Insert] 

Handy to Know… 

 If you sign into OneDrive, your account will 
appear as an online pictures option in the 
Insert Pictures pane. 

  You can use the same procedure to insert 
an online video. Simply click on the Insert 
tab and click on Online Video in the Media 
group, then follow the same steps. 

4 
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SELECTING PICTURES 
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Before you can modify, move, resize or format 
clip art, you need to select it and be able to 
recognise when it is selected. The key to 
identifying when clip art is selected is the 

presence of the resizing handles at each corner, 
the rotation handle above and the Layout Options 
button at the top right of the image. 

Try This Yourself: 

S
a

m
e

 

F
il
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Continue using the 
previous file with this 
exercise, or open the 
file Pictures_3.docx... 

 
Click on the online 
image to select it so the 
resizing handles appear 
in the top of each 
corner and halfway 
along each edge, the 
rotation handle appears 
above, and the Layout 
Options button 
appears at the top right 
of the image 

Notice if you point to 
the image, your pointer 
changes to the four-
arrow cursor indicating 
the image is selected 
and you can move it… 

 
Click outside the image 
to deselect it 

 
Click on the image 
again to select it 

Notice when the image 
is selected, the Picture 
Tools: Format tab also 
appears on the ribbon. 
This contains the 
necessary commands 
and options for editing 
images 

 

Rotation handle 

Layout Options button 

Resizing handle 

1 

2 

For Your Reference… 

To select clip art: 

 Click on the clip art image 

To deselect clip art: 

 Click outside the clip art image 

Handy to Know… 

 To move from one clip art image to another 
in a document, click on any clip art image 
then press . Each time you press   

Word will select the next image in the 
document. This is a useful way to move 
between images in a long document. 
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POSITIONING PICTURES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When inserting pictures, you usually need to 
position it where desired and there are several 
ways to do this. For many text wrapping styles 
you can click on the image and drag it to its new 

position, or use the , ,  and  keys for 

more precise positioning. When moving the image, 
Word may wrap text around it, depending on what 
text wrapping style is applied. 

Try This Yourself: 

S
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Continue using the 
previous file with this 
exercise, or open the 
file Pictures_4.docx... 

 
Select the second 
picture if it’s not 
already selected 

Let’s see how the 
image looks on the 
right side of the 
page… 

 
Drag the image to the 
end of the first line of 
the last paragraph, 
then release the 
mouse button to 
position it as shown 

Now for more precise 
positioning… 

 
Click away from the 
image to deselect it 
and view the result 

 

 
Scroll up to the first 
image and click on it 
to select it 

 
Drag the image to 
position it as shown 

 

2 

For Your Reference… 

To move clip art: 

1. Click on the picture to select it 

2. Drag the image to its new position, then 
release the mouse button 

3. Use the arrow keys for precise positioning 

3 

Handy to Know… 

 Word has nine preset positions you can 
use to place images at specific points on the 
page. To apply one, select the image, click 
on the Picture Tools: Format tab, click on 
Position in the Arrange group and select a 
preset position option. These positions 
override any manual positioning. 

5 
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APPLYING TEXT WRAPPING STYLES 
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When you insert an image into a document, the 
image is automatically inserted with the text 
wrapping style In Line with Text applied. This 
means the image behaves like any textual 

character and therefore will sit on the same line as 
the text. To improve the layout of your document, 
you can apply one of many text wrapping styles, 
depending on how you want the image to behave. 

Try This Yourself: 

S
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m
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Continue using the 
previous file with this 
exercise, or open the file 
Pictures_5.docx... 

 
Ensure the first picture is 
selected 

Let’s apply a text wrapping 
style… 

 
Click on the Picture Tools: 
Format tab, then click on 
Wrap Text in the Arrange 
group to display a menu of 
options 

Notice In Line with Text is 
selected here as this is our 
default… 

 
Point to each style to view 
a Live Preview before 
clicking on In Front of Text 
to apply text wrapping 

 
Click outside the image to 
deselect it and view the 
result 

Let’s apply a different text 
wrapping style… 

 
Repeat steps 1 to 3 to 
apply Square text wrapping 

 
Use the arrow keys to align 
the image with the text 

 
Repeat the above steps to 
apply square text wrapping 
to the second picture and 
position it as shown 

 

2 

5 

For Your Reference… 

To apply text wrapping to clip art: 

1. Select the clip art image 

2. Click on the Picture Tools: Format  

3. Click on Wrap text in the Arrange group 

4. Select a text wrapping option 

Handy to Know… 

 To quickly apply a text wrapping style to an 
image, click on the Layout Options button 
that appears to the top right of an image 
when it is selected. This will display a menu 
of options from which you can select the text 
wrapping option that best suits your 
purposes. 

7 
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RESIZING A PICTURE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Often the picture you want to include in a 
document is not exactly the size you need it to 
be. You have several options for resizing a 
picture. You can resize an image approximately 

using the mouse, or accurately using either the 
Size commands on the ribbon or the options in the 
settings.   

Try This Yourself: 

S
a

m
e

 

F
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e
 Continue using the previous file 

with this exercise, or open the 
file Pictures_6.docx... 

 
Click on the image on page 1 to 
select it 

 
Point to the bottom left handle 
until the pointer changes to a 
double-headed arrow, then drag 
to the left to increase the size of 
the image proportionately 

Notice how as you increase the 
size of the image the text 
automatically reflows. 

If you had dragged one of the 
middle handles rather than a 
corner handle, you would have 
stretched the image thereby 
distorting it. Let’s resize the 
image accurately now… 

 
Click on the Picture Tools: 
Format tab, click on the value in 
Width in the Size group to 
select the value, type 5, then 

press   

The Height value will adjust 
automatically to 6.8 cm as Word 
resizes images proportionately 

 
Reposition the image if 
necessary 

 
Repeat the above steps to make 
the second image smaller 

 

4 

5 

For Your Reference… 

To resize a picture: 

1. Select the picture, then click on the Picture 
Tools: Format tab  

2. Adjust the Height or Width in the Size 
group, or 

 Drag a corner handle 

Handy to Know… 

 You can use the Layout dialog box to alter 
not only the size of a picture, but also its 
scale. This means you can resize a picture to 
a specific percentage of the original size. To 
open this dialog box, click on the dialog box 
launcher in the Size group on the Picture 
Tools: Format tab. 
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APPLYING PICTURE STYLES TO PICTURES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You can improve your pictures by applying 
picture styles, such as ‘bevelled oval border’ and 
‘shadow’. This might be particularly useful if you 
want to maintain a consistent look and feel 

across your document. The Picture Styles gallery 
offers a range of preset options, and with the 
benefit of Live Preview, you are able to test drive 
the styles before selecting one to apply. 

Try This Yourself: 

S
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Continue using the 
previous file with this 
exercise, or open the 
file Pictures_7.docx... 

 
Ensure the second 
picture is selected 

 
Click on the Picture 
Tools: Format tab to 
display the Picture 
Styles gallery in the 
Picture Styles group 

Some of the available 
styles are visible on 
the ribbon... 

 
Click on the More 
arrow for Picture 
Styles to display the 
entire gallery 

 
Point to the first style 
in the gallery to see it 
applied temporarily to 
the image in Live 
Preview 

Notice the size of the 
frame slightly 
increases the size of 
the clip art image... 

 
Point to the other 
styles to preview them 

 
Click on Drop Shadow 
Rectangle (first row) 
to apply it to the image 

 

3 

6 

For Your Reference… 

To apply a picture style: 

1. Click on the picture to select it 

2. Click on the Picture Tools: Format tab, then 
click on the More arrow in the Picture 
Styles group 

3. Click on a style to apply it 

Handy to Know… 

 To access Picture Styles quickly and easily, 
simply right-click on the image you wish to 
apply a style to and click on Style in the mini 
toolbar that appears, to display the Picture 
Styles gallery. 
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RESETTING PICTURES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You may apply a picture style to a clip art image 
only to decide you wish to revert the image to its 
original, unformatted state. This may be for many 
reasons, for instance you may decide the 

formatting you have applied doesn’t suit the rest of 
the document. Fortunately, Word gives you the 
option of removing styles and/or resizing from your 
images. 

Try This Yourself: 

S
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Continue using the 
previous file with this 
exercise, or open the 
file Pictures_8.docx... 

 
Ensure the second 
picture is selected 

There are two reset 
options available. Let’s 
apply the first option to 
view the result… 

 
Click on the Picture 
Tools: Format tab, 
then click on the drop 
arrow for Reset Picture 
in the Adjust group to 
display a menu of 
options  

 
Select Reset Picture 

The previously-applied 
picture style will be 
removed. Now to 
restore the image to its 
original size... 

 
Repeat step 2 to select 
Reset Picture & Size 

The image will be 
restored to its original 
size 

 

2 

3 

For Your Reference… 

To reset clip art: 

1. Click on the picture to select it 

2. Click on the Picture Tools: Format tab, then 
click on the drop arrow for Reset Picture in 
the Adjust group  

3. Select Reset Picture or Reset Picture & 
Size 

Handy to Know… 

 Reset Picture will remove any applied 
brightness, contrast or recolour settings, 
(which are located in the Format task pane 
or the Picture Tools: Format tab). 

 Reset Picture will not reset any wrap text, 
positioning or alignment options you have 
applied. 

4 
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CHANGING THE PICTURE 
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A lot of work often goes into inserting a picture 
and getting it in the right location with text 
wrapping and resizing. But what if you have to 
remove the picture, or perhaps replace it with 

another? Luckily you can swap pictures using the 
Change Picture command on the Picture Tools: 
Format tab and all the changes you have made will 
be applied to the new picture.  

Try This Yourself: 

S
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Continue using the 
previous file with this 
exercise, or open the 
file Pictures_9.docx... 

 
Click on the picture on 
page 1 to select it  

 
Click on the Picture 
Tools: Format tab, 
then click on Change 
Picture in the Adjust 
group to display the 
Insert Pictures pane 

 
Click on [Browse] next 
to From a file to open 
the Insert Picture 
dialog box  

 
If necessary, navigate 
to the Course Files for 
Microsoft Word 2016 
folder, then click on 
Queen Victoria 2.jpg 
and click on [Insert] to 
replace the previous 
picture with this one 

 
Reposition the picture 
until it is aligned to the 
top of the paragraph 

 

2 

For Your Reference… 

To change a picture: 

1. Select the picture then click on the Picture 
Tools: Format tab  

2. Click on Change Picture in the Adjust 
group  

3. Locate the desired replacement picture and 
click on [Insert] 

Handy to Know… 

 You can use a Clip Art image or an image 
sourced from Bing to replace a picture. 
Images sourced from these sites still retain 
the formatting of the original image, saving 
you much time and effort. 
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CROPPING A PICTURE 
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Cropping can be likened to cutting part of a photo 
out with scissors. Many of us have performed this 
action before, perhaps so that a photo will fit 
better in a frame. The best thing about cropping 

in Word is that, unlike when cutting out an area with 
scissors, Word doesn’t automatically delete areas 
you have cropped out. So if you change your mind 
you can easily restore these parts of an image.  

  Try This Yourself: 

S
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F
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 Continue using the previous 

file with this exercise, or open 
the file Pictures_10.docx... 

 
Scroll down to page 2 and click 
on the picture to select it 

 
Click on the Picture Tools: 
Format tab, then click on the 
top half of Crop in the Size 
group 

Notice crop handles have 
appeared at the corners and 
halfway along each side of the 
image. Let’s crop the image so 
we only see the crown…  

 
Point to the bottom corner 
handle until your cursor 
changes to a crop handle, then 
click and drag upwards and 
release, as shown  

 
Click on the upper half of Crop 
or press  to apply the crop 

Oops! We liked the image 
better when we could see the 
rest of the motif… 

 
Ensure the image is selected, 
then Click on the top half of 
Crop to redisplay the rest of 
the image 

 
Pull down the bottom handle 
until the bottom half of the 
image is visible again then 
press  to apply the crop 

 

3 Notice the cropped out parts of the image appear greyed out as 
they have not been permanently deleted. 

4 

For Your Reference… 

To crop a picture: 

1. Click on the picture to select it 

2. Click on the Picture Tools: Format tab then 
click on the top half of Crop in the Size 
group 

3. Drag the crop handles to adjust the image 

4. Click outside the image to apply crop 

Handy to Know… 

 To quickly crop an image, right-click on the 
image to display a mini toolbar then click on 
the crop icon to apply crop handles to your 
image. You can then crop your image as 
usual. 
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DELETING PICTURES 
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If you have inserted a picture that you no longer 
want, you can simply delete it. If the picture has 
text wrapped around it, the text will readjust to 
the new space that becomes available on the 

page. Deleting a picture does not remove it from 
the art gallery from which it was originally inserted. 

Try This Yourself: 

S
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Continue using the 
previous file with this 
exercise, or open the file 
Pictures_11.docx... 

 
Ensure the second 
picture is selected 

 
Press    

The image will be 
removed from the 
document.  

Oops! We didn’t mean to 
do that. Let’s restore the 
image… 

 
Press  +  to 

restore the image 

You can also use the 
Undo tool on the Quick 
Access toolbar if you 
change your mind 

 

For Your Reference… 

To delete clip art: 

1. Click on the picture to select it 

2. Press   

Handy to Know… 

 If the clip art image is positioned in line with 
text, it can be deleted like any other 
character – that is, using either  or . 

The only difference is that unlike text, you 
must press  or  twice – once will select 

the image then the second press will delete 
it.  
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Congratulations!  

You have now completed Microsoft Word 2016 - Essentials. Microsoft Word 2016 - Essentials 
was designed to get you to the point where you can competently perform a variety of operations.  

We have tried to build up your skills and knowledge by having you work through specific tasks. 
The step by step approach will serve as a reference for you when you need to repeat a task. 

 

Where To From Here? 

The following is a little advice about what to do next: 

 Spend some time playing with what you have learnt. You should reinforce the skills that you 
have acquired and use some of the application's commands. This will test just how much of 
the concepts and features have stuck! Don't try a big task just yet if you can avoid it - small 
is a good way to start. 

 Some aspects of the course may now be a little vague. Go over some of the points that you 
may be unclear about. Use the examples and exercises in these notes and have another go 
- these step-by-step notes were designed to help you in the classroom and in the work 
place! 

Here are a few techniques and strategies that we've found handy for learning more about 
technology: 

 read computer magazines - there are often useful articles about specific techniques 

 if you have the skills and facilities browse the Internet, specifically the technical pages of 
the application that you have just learnt 

 take an interest in what your work colleagues have done and how they did it - we don't 
suggest that you plagiarise but you can certainly learn from the techniques of others 

 if your software came with a manual (which is rare nowadays) spend a bit of time each day 
reading a few pages. Then try the techniques out straight away - over a period of time 
you'll learn a lot this way 

 and of course, there are also more courses and books for you to work through. 

Hungry for More? 

We live in an ever-changing world where we all need to review and upgrade our 
skills. 

If you have received this course book on a training course why not ask the tutor or 
trainer for other courses that may be of benefit to you. If you are attending a 
college ask for one of their brochures. 

Alternatively, if you’ve enjoyed using this course book you can find others that 
cover a wide range of topics at our web site www.watsoniapublishing.com. 

 

http://www.watsoniapublishing.com/
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