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In case you're not familiar with the terminology, 
Read Me First is quite often the name given to a 
computer file that contains important information 
for people to know prior to using an application. 

This section contains some important information to 
help you use this book so we thought we'd start 
with a Read Me First section. 

 

What skills and knowledge 
you will acquire... 

The skills and knowledge acquired in Microsoft Outlook 2016 - Essentials 
are sufficient to be able to use and operate the software effectively. 

What you'll need to know 
before beginning this 
course... 

Microsoft Outlook 2016 - Essentials assumes little or no knowledge of the 
software. However, it would be beneficial to have a general 
understanding of personal computers and the Windows operating system 
environment. 

 

The objectives of this guide… At the completion of this course you should be able to: 

understand some of the more basic email concepts 

create and send email messages 

receive emails in your Inbox and then work with them 

competently work with file and item attachments within email 
messages 

effectively edit email messages 

organise and work with mail folders and use quick steps 

use the search facilities to locate messages and other Outlook items 

work with message views 

work with message flags and reminders 

create and work with colour categories 

create and use rules to manage your email messages 

work effectively with junk email 

use many Outlook features as you work with email messages 

What you get in a chapter... Each chapter begins with a summary page listing the topics covered in 
that chapter. The chapter then consists of single-page topic sheets 
pertaining to the theme of the chapter. 

What you'll need to have 
before commencing this 
course... 

Many of the topics in this learning guide require you to open an existing 
file with data in it. These files can be obtained from your instructor and 

need the product code for this course which is OutlookEssentials. 

As you work through this 
guide… 

It is strongly recommended that you close all open files, if any, prior to 
commencing each new chapter in this learning guide. Each chapter, 
where relevant, has its own set of exercise files and any from a previous 
chapter are no longer required.  

Where to from here... Have a look at the next page which explains how a topic page works, 
ensure that you have access to the exercise files (see above), and you're 
ready to make a start. 
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The majority of this book comprises single-page 
topic sheets. There are two types of topic sheets: 
task and reference. The layout of both is similar 
– an overview at the top, detail in the centre and 

additional reference (optional) material at the 
bottom. Task sheets contain a Try This Yourself 
step-by-step exercise panel in the detail area as 
shown below. 

 
Topic name 

 
General topic overview provides an introduction to the topic 

 
Try This Yourself (Task-based topic sheets) is a detailed step-by-step practice 
exercise for you to work through. In Reference topic sheets this is usually replaced 
by a box with reference information. 

 
In Task topic sheets screen shots and graphics provide a visual clue as to what 
will happen when you work through the Try This Yourself practice exercise. In 
Reference topic sheets the screen shots and graphics are used to visually 
represent information and concepts. 

 
The For Your Reference (optional) element provides a quick summary of the steps 
required to perform a task. These usually only appear in Task-based topic sheets. 

 
The Handy To Know (optional) element provides additional information such as 
alternate ways of accomplishing a task or further information providing handy tips.  
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In this session you will: 

 gain an understanding of how email works 

 gain an understanding of email addresses 

 gain an understanding of the benefits of email 

 gain an understanding of general email etiquette 

 gain an understanding of emails and viruses 

 gain an understanding of digital signatures. 

Email provides a great way of communicating with friends, 
colleagues, business associates and the like. But with email comes 
certain responsibilities such as knowing how to protect yourself and 
others from viruses, understanding etiquette, dealing with spam and 
more.  

INFOCUS 
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‘Email’ is an abbreviation of electronic mail and 
refers to a message that is sent from one 
computer to another. The computers may be in 
the same building and linked via a local network, 

or they may be located some distance apart and 
connected via the internet. Here we’ll look at the 
main components of an email system that facilitate 
the sending and receiving of emails.  

Email Client 

To send email from your computer you will need an email application (which is also known as an email 
client). The email client allows you to compose and send emails to other people, and to receive, read 
and delete emails.  

The email client could be standalone and installed on your computer (like Microsoft Outlook which is 
supplied with Microsoft Office) or it could be web-based (such as Gmail, Hotmail etc). 

Email Server 

While an email client is used for writing and reading emails, it is the role of an email server to ensure 
that email is dispatched to the correct location and recipients.  

The email server takes the emails that you have created and sends them through the appropriate 
electronic pathways to the intended recipients. It also collects email messages that people are sending 
to you and delivers these emails to the email client on your computer. 

If you send email messages to people in your company, these messages will generally only pass 
through one email server – the one that looks after the internal email in your business. This will most 
likely be something like Microsoft Exchange Server. When you send an email to a colleague within your 
company, that email is sent to the server and the server then passes it to the email client on your 
colleague’s computer – this is done in an instant. 

When you send email via the internet, however, the business of email servers becomes more 
complicated. Generally, it is your Internet Service Provider (ISP) who handles your internet email, and, 
given the volume of mail they handle, they will have quite a few computers to do this. With internet email 
there are separate servers that handle outgoing email (email that you are sending) and incoming email 
(email that someone is sending to you). Outgoing email is handled by an SMTP server (SMTP stands for 
Simple Mail Transfer Protocol), while incoming email is handled by a POP server (POP stands for Post 
Office Protocol) or IMAP server (IMAP stands for Internet Message Access Protocol). 

To be able to send and receive emails via the internet, computers need to be connected to both an 
SMTP and POP/IMAP server. Therefore, when you send an email to someone via the internet, it leaves 
your email client and goes to your ISP’s SMTP server. From here it is sent to the destination SMTP 
server which collects the email and places it in the appropriate location so that it is accessible to the 
recipient’s email client through POP or IMAP services. The recipient’s POP/IMAP server then passes it 
to the recipient’s email client. A summary of this process is shown below. 

Email Account 

To use an email server you will need to have an email account. An email account is normally made up of 
two components: a user name which identifies you to other people and the system, and a password 
which ensures that other people can’t access your mail. 

With a proper user name (sometimes known as a user ID) and a password, your computer can connect 
to an email server. 
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Just as your street address identifies where you 
live, an email address identifies where other 
people can send emails to you. However, unlike 
street addresses, email addresses comprise only 

a single line of characters. Once you understand 
what they mean, the characters can tell you a great 
deal about the owner of the email address. 

Identifying Email Addresses 

An email address is a unique address on the internet that allows people to send email messages to 
you. 

An email address is written using the following format: 

username@domainname.topleveldomain.country 

An example of an email address might be: 

jane@watsoniapublishing.com.au 

The @ symbol in the middle of the address is known as an at symbol. If read aloud, the sample email 
address above would be spoken as ‘jane at watsonia publishing dot com dot au’. 

Note that email addresses are not case sensitive. But, in most locations the standard convention is to 
write email addresses in lowercase. 

The User Name 

The user name is used to identify the name of the owner of the email address. It is usually descriptive 
and pretty close to the actual name of the person. It could be just the first name, just the last name, both 
first and last names, first name plus the first letter of the person’s last name, and so on. For example, 
Jane Smith may appear as: ‘jane’, ‘smith’, ‘janesmith’, ‘janes’, ‘jsmith’ and so on. 

While there are no rules governing how the user name should appear, some workplaces have 
established a particular style that they want you to use. Your system administrator at work will probably 
set up your email address for you following company practice. 

The Domain Name 

The domain name helps the internet identify the location of the email server that is hosting the email 
account. Sometimes, the domain name reflects the name of the Internet Service Provider (e.g. 
janes@bigpond.com) and other times it might be the name of your workplace (e.g. 
jane@watsoniapublishing.com). 

The Top Level Domain 

The top level domain normally consists of three letters and identifies the type of organisation 
associated with the host’s name. Examples of common top level domains include: 

.com private or public company 

.gov government department or organisation 

.edu educational institution 

.net networks usually reserved for Internet Service Providers  

.org non-commercial organisations  

The Country Identifier 

Email addresses outside the United States are usually identified with an additional two letters at the end. 
Some of the more common ones are au for Australia, uk for United Kingdom, nz for New Zealand, de for 

Germany, fr for France, and so on. 
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There is little doubt that email has provided the 
greatest communication revolution since the 
invention of the printing press. With many people 
email has all but replaced the use of regular mail, 

and billions of messages are sent every day. Email 
presents enormous benefits and advantages over 
traditional mail. Some of these are presented 
below. 

It’s Fast 

Using email, you can send a message to someone on the other side of the world literally within seconds. 
It is possible, therefore, to have an email ‘conversation’ where you are sending short messages back 
and forth with someone next door, in the next state or territory, or even on another continent.  

It’s Cheap 

These days many small businesses can use free web email services to send and reply to email which 
helps to save money. Email means that businesses no longer have to rely on potentially expensive 
phone calls or the cost of mailing documents and information. It also allows you to get things done in a 
more efficient time frame which allows you to take on more customers and improves the business’ 
reputation.            

It’s Convenient  

Email has become popular largely due to how convenient it is. As opposed to hardcopy files, email can 
be accessed anywhere. This allows greater flexibility in the workplace, meaning even if you are out in 
the field, at a conference, or on the road you can still access and send information. For example, if you 
are travelling you can use your phone or mobile device to send emails as long as you have access to 
Wi-Fi or mobile data. If you don’t have access to a mobile device, you could use a computer at an 
internet café or hotel. 

Most employees now feel more comfortable using email than traditional letters or memos. 

As opposed to a phone call, an email allows one to have time to carefully word sensitive subjects and 
create a more professional line of communication. 

It Provides A Record 

Emails that you send to other people are kept in the Sent box, allowing you to keep a record of all of 
your email interactions. You can search your emails to find correspondence with specific people or on a 
specific subject, enabling you to easily refer back to a conversation without having to bother the people 
involved. You can also choose to archive important emails that may be needed in future, such as emails 
containing important information or emails you may need to retain for legal reasons. 

It Provides Access 

Email provides you with a way to communicate with almost anyone in the world. The vast majority of 
businesses and even individuals will have an email address. This makes contacting potential clients 
much easier and allows you to send marketing materials and such out to both existing and potential 
customers. 
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It is important to remember that unlike a phone 
conversation, an email conversation is there 
forever and can be referred back to at any time. 
Therefore, you should adopt courteous and polite 

habits when writing email messages. Quite a few 
guidelines have now been developed to help you 
some of these are listed below. 

The Beginning And The End 

Ensure that you begin your emails with a courteous greeting and end them with a courteous closing. It is 
usually seen as polite to address the email to the recipient and sign off with your name. 

Short Is Sweet 

Ensure emails are concise and to the point so that you do not waste the recipient’s time. 

Spelling And Grammar 

When you have composed your message spend some time using the spell checker to check the 
spelling. Then re-read the message and ensure that there are no typos or spelling and grammar 
mistakes. Emails that have errors look unprofessional and may not be taken seriously.  

Make The Subject Line Meaningful 

Always put meaningful text in the subject line of a message, such as ‘Sales Figures for June’, and so on. 
This ensures that there is a greater chance that the email will be read in a timely manner as the person 
receiving the message will know what the content is about. It also makes it easier for the person to find 
the email again. 

Watch What You Say 

When we talk to someone face to face there are many nonverbal cues that help us to interpret what is 
being said, such as body language and tone of voice. In an email you can only read what has been 
written, so when composing an email be careful if using sarcasm or humour as it can easily be 
misinterpreted. 

Avoid Flaming 

Flaming is the act of telling somebody off using an email – and it should NEVER be done. If you have an 
issue with someone, contact them over the phone or face to face, but never through an email. The big 
danger with email is that it can be read over and over again. If you use email to dress down someone 
they can read it several times and become angry or upset. They may flame you with an equally or even 
more vitriolic email. 

Don’t SHOUT 

Avoid using capital letters (except in the proper literary way for sentence starts, names, and the like) as 
in an email it can come across as shouting. 

Check The Attachments You Send For Viruses 

Always scan documents for viruses before sending them as attachments.  

Protect The Privacy of Others 

When you want to send an email to a group of people you enter their email addresses either in the To or 
the Cc fields. There can be two problems with this: firstly, all recipients know exactly who else received 
the message, and secondly, the email address of each recipient may be visible to all of the other 
recipients. If you are sending a message to many people and it is not necessary for the recipients to 
know who else received the message, put their addresses in the Bcc field and put your own address in 
the To field – Outlook needs to have at least one address in the To field. 
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A virus is a computer program transmitted 
(usually) via the internet that infects computers 
with the intent of causing damage to your files 
and/or software. Some can delete all information 

on a hard drive, others can tie up traffic on a 
computer network, while others can replicate and 
send themselves to other computers using your 
contacts. 

Types of Viruses 

There are many types of viruses, the most common being: boot sector viruses that infect the start-up 
program of your computer, program viruses that infect software programs on your computer, and 
macro viruses that infect macro programs written in Microsoft Word or Microsoft Excel. Within these 
types there are two broad categories: Trojans, which appear hidden and perform their nasty deeds 
without you noticing; and Worms which remain invisible, consume the resources on your computer, and 
appear only as your computer begins to slow down. 

How Do You Get A Virus? 

At the present time there are several ways that a virus can get itself onto your computer: 

1. From a software program that you download from a website. The software program (usually from 
a dubious source) will contain the virus that will infect your computer when the software is run. 

2. From an email containing an attachment (this may be a program or a document with a macro 
virus) which has been designed to automatically start as soon as you double-click on the 
attachment to open it.  

3. From an email containing corrupted web links that enable a virus to download onto your 
computer when you click on the link.  

Note, however, that some email viruses will launch without even being opened – they will launch 
when you view the infected message in the preview pane of your email software! 

How Do You Prevent Viruses From Infecting Your Computer? 

The best way to protect your computer is by not having it connected to the internet or any form of 
network. However, this is obviously impractical in this day and age. Instead, you should follow some 
basic rules to minimise your risk of being infected.  

 Install, use and constantly update a good anti-virus software application on your computer, such 
as Nortons, Symantec and so on. Set up the anti-virus software so that it runs in memory – this 
ensures that it is vigilantly and constantly checking incoming files for possible dangers and 
threats. 

 Install a firewall – this is special software that protects your computer from unwarranted entry 
from the internet. Your company may already have a firewall set up. 

 Never click on links in emails from people you don’t know, just delete these messages 
immediately. If you want to check whether the web address in a link is valid, manually type it into 
the address bar in a browser. 

 Because hackers can readily raid email contact lists, carefully read emails from friends. If an 
email appears suspicious, don’t click on any links or download any files. Delete it and ring your 
friend. If it was valid, they can re-send you the email. 

 Always use the anti-virus software to scan email attachments and never open an attachment 
until it has been scanned and cleared. 

 Never download software from dubious sources, such as screensavers, icons, freeware and so 
on. 

Note: With the sophistication of hackers and virus writers increasing daily, ensure that you check all of 
your incoming email very carefully! 
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While email and the internet provide a cheap, 
convenient and very fast way of transmitting 
information, they are relatively easily accessed. 
One way to ensure that emails you send and 

receive are secure is to use digital signatures. 
Digital signatures help to validate your identity and 
they can be used to sign important documents 
electronically. 

About Digital Signatures And Digital IDs 

Because some hackers send out email messages that appear to come from other people, it has become 
important for people to verify that their incoming messages have actually come from known colleagues, 
clients or friends. 

By using a digital signature you can prove to the recipient that the content of the message was signed 
by you and not an imposter, and that the contents have not been altered in transit. Unlike a handwritten 
signature, a digital signature is hard to fake because it contains encrypted information that is unique to 
the signer and which is easily verified. When the recipient opens the message, the digital signature is 
validated and an icon will appear in the Signed by status line in the message header indicating the 
status of the signature. There is an icon that shows the signature is valid and another that  reveals the 
signature is invalid. 

Before you can send an email message containing a digital signature, you must first obtain a  
digital ID. Outlook enables you to do this from the Trust Centre (select File > Options > Trust Centre 
and then click on [Trust Centre Settings] and E-mail Security). From the Trust Centre, you can either 
import an existing digital ID from elsewhere (your employer may obtain one for you if you work in a large 
organisation) or you can obtain one from a third-party provider.  

Digital IDs operate using a pair of keys: a public key and a private key – a key here is a bit like a pin 
number for a bank account. These keys are used for encrypting and decrypting data. If you use your 
digital signature to encrypt a message, you will need to export to the recipient a certificate that contains 
your public key (so that the recipient can add it to their address book and then Outlook can use this key 
to unravel or decrypt the information in the message) plus other information that the recipient’s computer 
will need to validate your digital signature. 

Adding a digital signature slows down the process of sending a message somewhat because your 
computer has to check with the computer that issued your digital ID to verify your signature. But because 
Outlook checks your digital ID, your recipient can be sure that your message came from you – which of 
course is the whole point of digital signatures. 
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CHAPTER 2 SENDING EMAIL 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of email accounts in Outlook 

 gain an understanding of how the Outlook mail process 
works 

 gain an understanding of how you compose an email 
message 

 gain an understanding of the ribbon and header areas in 
the message window 

 learn how to create a new email message 

 learn how to check the spelling of your email messages 

 learn how to add an attachment to an email message 

 learn how to add importance to email messages 

 learn how to request message receipts 

 learn how to send a message in Outlook 

 learn how to create an AutoSignature for your email 
messages 

 learn how to use an AutoSignature 

 learn how to remove an unwanted AutoSignature 

 learn how to send a courtesy copy to a recipient 

 learn how to send a blind copy of an email. 

Email messages are used in much the same way as letters sent 
through the post – they are designed to communicate with one or 
more people. 

Like any good letter, an email message needs to be addressed 
(although a special electronic form of addressing is used here). 
Email messages usually appear with a subject so that they can be 
identified.  

Messages can also be marked as important, and have sensitivity 
levels and settings (such as confidential, private and so on) applied. 

INFOCUS 
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EMAIL IN OUTLOOK 
 

 

 

 

  

 

Outlook mail operations allow you to 
communicate with users connected to your 
computer network (this is usually the people 
within your business in the same building) or with 

users external to your business or building 

connected via the internet. 

Email Accounts 

When you communicate with other people using email, your messages and theirs are controlled on a 
central computer known as a mail server. You must have a valid mail account to have access to this 
server. Once the account is set up, you normally gain access to the mail server using a user name and 
a password. 

Email Accounts and Outlook 

Outlook supports both internal and external (or internet) email accounts.  

Internal email accounts are normally associated with a computer on your network that is running 
Microsoft Exchange Server – special software created by Microsoft that allows users to send 
messages to one another over a network of connected computers. Internal email allows you to 
communicate with people within your organisation. Internal email requires that the internal computers 
are connected using a local area network (LAN). This type of email account is normally used in the 
workplace to allow colleagues to communicate with one another. 

External email accounts connect to other people using the internet. An external email account is set up 
with an Internet Service Provider (ISP). Access to the ISP is gained by connecting using a modem 
through the telephone line (or a dedicated cable line). Most email connections at home are set up with 
this type of email account. 

In most businesses Outlook is set up for both internal and external email. The internal email is used to 
communicate with work colleagues, while the external email is used to communicate with customers and 
suppliers. Both of these email account types work through the LAN which can be configured to provide 
access to the ISP for specific computers. 

Outlook Profiles 

Setting up Outlook for use on the appropriate mail servers can be a tedious and sometimes frustrating 
exercise. 

Once the setup has been done and the connections have been established, Outlook stores the settings, 
together with other relevant information, in a user profile. If you have upgraded to Outlook 2016, the 
settings from the previous profile will be carried forward into the new version. 

If you are using Outlook for the first time, you will be asked for information such as your account user 
name, password and the names of the various mail servers. Your system administrator at work or your 
ISP when connecting at home will be able to provide this information to you. 

Once this information has been provided, it is saved in your Outlook profile and should not need to be 
changed or entered again unless some change is made to the operation of your computer. 

Note: It is assumed for the remainder of this courseware that you have at least one valid, working email 
account in Outlook 2016. 
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HOW OUTLOOK MAIL WORKS 
 

 

 

 

  

 

Outlook organises your mail into various default 
folders so that you can quickly and easily find 
different mail items (such as the Outbox which 
stores sent emails or the Inbox which stores  

incoming emails). You can also create additional 
folders to store other categories of emails. For 
instance you may want to create a Friends folder 
that contains emails from certain friends. 
 

Trays and Folders 

Imagine sitting at your desk with two plastic trays in front of you, one labelled Out and the other labelled 
In. As you write a message you address it and place it in the Out box. Periodically someone comes 
along, picks up the contents of the Out box and takes them to the post office which then distributes the 
messages to the appropriate recipients. That same person who picks up your mail also places 
messages sent to you in your In box. You can then open these messages and read them or dispose of 
them into the bin. 

Outlook works in the same way, except that the plastic trays are known as folders – in fact there are 
several more folders than just In and Out. 

In Outlook you compose a message and when it is sent it is placed into the Outbox. Periodically, 
Outlook clears the contents of the Outbox and sends it to the mail server for delivery to the appropriate 
recipient. Just so that you have a record of what Outlook has sent, a copy of the message, together with 
details about when it was sent, is placed into the Sent Items folder. 

If you are working on a message but you haven’t finished it, you can save it as a draft in the Drafts 
folder. You can send it later when you finish it.  

When someone sends you a message, it is downloaded from the mail server and placed into your 
Inbox. Here you can read it and when finished you may delete it – in which case, it then goes into the 
Deleted Items folder. 

Unlike postal mail you have several other options available to you with incoming mail. Outlook allows 
you to set up rules for handling incoming mail. For example, you can create a rule that tells Outlook to 
automatically place incoming messages from a specific sender into a special folder. 

Outlook also includes a junk email filter that evaluates incoming messages and sends those considered 
to be spam to the Junk E-mail folder, where the messages can be deleted without reading. 

Outlook Mail Folders 

Folder Mail Direction Function 

Inbox Incoming Stores messages that have been sent by other users to your account. 

Drafts Outgoing Stores messages that you have composed without sending. Messages can 
be reviewed and sent, or saved as a draft again if required. Once sent the 
message is moved to the Sent Items folder. 

Sent 
Items 

Outgoing Stores messages that you have sent to other users. 

Deleted 
Items 

Both Stores messages that have been deleted from the other folders. Messages 
here can be restored to other folders or deleted permanently. 

Junk  
E-mail 

Incoming Captures unsolicited and nuisance emails sent to you – the rules and 
instructions need to be set up for this before it becomes operational. 

Outbox Outgoing Stores messages that you have composed for other users but which have not 
yet been sent by Outlook Mail to the recipient. 
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COMPOSING AN EMAIL MESSAGE 
 

 

 

 

  

 

 

 

 

 

 

 

 

 

  

Most of us learnt how to write letters at school. 
Email provides us with some new challenges that 
will need to be learnt. Email, like postal mail, has 
a recipient, needs to be addressed and can be 

signed just like a normal letter. However, while 
there are similarities between email and postal 
mail, there are also some key differences and 
jargon to become acquainted with. 

When you tell Outlook that you wish to create a new email message, a window will appear with boxes for 
the information and details that need to be included in the message. 

The email 
address of one or 
more recipients 

The email 
address of people 
who will receive a 
courtesy copy of 
the message 

A brief title 
indicating the 
subject of the 
message 

The body (text) of 
the message 

If you are sending internal email, the recipients in the To and Cc boxes will need to be members of the 
internal email server that you are logged onto. It is most likely that these people will have addresses that 
clearly indicate who they are: e.g. Jane Doe, Bill Kline, Fred Bloggs, Mary Tink, etc. 

If you are sending internet email then you will need to use the email addresses of the recipients. Email 
addresses are different to internal email server addresses. They appear with the name of the user and 
the domain that accesses the server for that user. For example, bwhite@bigpond.com.au or 
fbloggs@here.co.uk. The addresses may also be for departments or areas of a business rather than an 
individual such as sales@cars.com or service@dickson.com. The @ sign is pronounced at when 
speaking these addresses. For example, bwhite@bigpond.com.au would be read as bwhite at bigpond 
dot com dot au. 

To send a message you will need to: 

1. Enter the message text – this may seem obvious but you can (and sometimes might) send 
messages without text. 

2. Nominate one or more recipients. 

3. Provide a subject so that the recipient can quickly work out the gist of your message. 

4. Specify the level of importance for the message if required. 

5. Add further attachments to the message if required. 

Most of these, with the exception of nominating one or more recipients, are optional. For example, you 
don't have to include a subject – it just makes things easier for the recipient and appears more 
professional. Similarly, if you don't specify that this is a message of high importance Outlook will give it 
an ordinary importance status. 

There are also a couple of other subtleties. Unlike normal postal messages, you don't need to worry 
about putting dates on an email message by the computer. When you send a message the computer 
records the date and time when it was because the computer does this for you. The date and time when 
a message arrives in the Inbox will be generated sent. 

The computer also automatically signals to the recipient that you are the sender. However, it is still 
considered courteous to sign off an email just the same as if you were sending a postal message. 
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THE MESSAGE WINDOW 
 

 

 

 

  

 

When you are working within a message, you 
can use the ribbon at the top of the message to 
manage the contents and formatting of your 
message. You can also use the navigation tools 

in the Quick Access Toolbar to move through 
messages and to perform tasks such as Save and 
Undo. The Backstage can also be accessed via 
the File tab to further manage your messages. 

1 

 
The Quick Access Toolbar (QAT) appears at the top of the mail message window. It contains 
frequently-used commands so that you can quickly access them at any time. For example, the 
QAT contains, by default, a button to save the item, undo previous commands, redo commands, 
find the next item, and find the previous item. Using the Customise Quick Access Toolbar icon 
at the end of the QAT, you can easily modify the Quick Access Toolbar to add or remove 
commands as desired. 

 
The File tab is used to open the Backstage where you can print a message and set additional 
properties for the message. 

 
The ribbon contains five tabs (in addition to the File tab) that can be used to manage, control 
and format a mail message.  

The Message tab (as shown in the example above) can be used to apply basic formatting to 
the message, insert items, set follow-ups, and flag the importance of a message.  

The Insert tab contains tools that enable you to insert items such as attachments, tables, 
illustrations, text boxes, WordArt, equations, symbols and lines. 

The Options tab contains tools that can be used to manage your message, such as whether 
you want to use voting buttons and tracking features, specify delayed delivery details, set 
permissions, and so on. 

The Format Text tab contains all available formatting commands for your mail message, 
whereas the Message tab includes only basic formatting command tools. 

The Review tab contains tools that let you check a message before sending it, such as the 
spell checker, thesaurus and word count. 

 
The message header is where you address your mail message and enter the subject. It can also 
display information about the message in an Info Bar, such as whether or not the message has 
been sent, if there are any actions that have been specified by the author, and so on. If you have 
more than one email account (Outlook 2016 supports multiple Exchange accounts within an 
Outlook profile), Outlook will display an additional field in the header called From in which you 
can select the desired email address. 

 

2 

3 

4 
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CREATING A NEW MESSAGE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Mail messages in Outlook can be created from 
virtually anywhere in Outlook – you don’t 
specifically need to be in the Mail feature. A mail 
message appears in a Message window. In this 

window you specify the recipient details, the 
subject and the main text of the message. You can 
also specify who will receive a courtesy copy (Cc) if 
desired. 

Try This Yourself: 

 Before starting this exercise 
ensure Outlook has started… 

 
On the Home tab click on New 
Email in the New group to 
open a new message 

Let’s address the message to 
ourselves… 

 
Click on [To] to open the 
Select Names dialog box  

Or, type your email address in 
the white box to the right of 
[To] then go to step 5… 

 
Double-click on the desired 
user name to copy it to the box 
to the right of To 

 
Click on [OK] to insert the 
name in the field to the right of 
To in the message window 

 
Click in Subject and type My 
First Email Message 

If you don’t type a Subject and 
click on [Send], Outlook will 
display a message asking you 
to confirm that you meant to 
leave the Subject blank… 

 
Click in the large white 
message box beneath the 
header and type: 

Today I am learning how to 
send email messages. I am 
sending it to myself. 

Leave open for the next 
exercise 

2 

For Your Reference… 

To create a new message: 

1. Click on the Home tab, then click on New 
Email in the New group 

2. Click on [To], select the name and then click 
on [OK] 

3. Type the Subject 

4. Type the message 

Handy to Know… 

 You can create a new mail message from 
any Outlook feature by clicking on New 
Items in the New group on the Home tab 
and selecting Email Message. 

 If you click in To and begin typing the 
recipient’s email address, Outlook will use 
AutoComplete to display relevant addresses. 

1 

6 
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CHECKING THE SPELLING 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Outlook comes complete with a spell checker that 
works in the same way as in other applications, 
offering suggestions where appropriate. The spell 
checker will not only check the text that you type 

in a message, it will also check the Subject text as 
well. Additionally, you can use the spell checker to 
check your tasks, meeting requests, appointments 
and more.  

Try This Yourself: 

 Continue using the previous 
message with this exercise... 

 
Click on the Review tab, then 
click on Spelling & Grammar 
in the Proofing group to start 
the spell checker – if there are 
no errors Outlook will advise 
you that the spell check is 
complete 

 
Click on [OK] to close the 
message box 

 
Click at the end of the 
message text, press  and 

type missages – an obvious 
spelling error 

 
Repeat step 1 to re-run the 
spell checker 

This time the error will be 
found and alternatives will be 
suggested in the Spelling and 
Grammar dialog box... 

 
Click on messages under 
Suggestions, then click on 
[Change] to make the change 

 
Click on [OK] to close the 
message box 

 

1 

3 

4 

For Your Reference… 

To check the spelling in a message: 

1. Click on the Review tab  

2. Click on Spelling & Grammar in the 

Proofing group 

Handy to Know… 

 Because email messages are often written 
and sent off quickly, they tend to lack the 
formality and protocol of a postal message. 
Nevertheless, you should ensure the spelling 
is correct before sending the message. 
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ADDING AN ATTACHMENT TO A MESSAGE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

An attachment is usually a file that you insert 
into a message to provide extra information for 
the recipient. A file attachment could be a picture 
file, Word document, data file from a spreadsheet 

or database, and more. Because it’s so common to 
send a message and forget to attach a file, Outlook 
will display a message as a reminder if you refer to 
an attached file in the message.  

Try This Yourself: 

 

Continue using the 
previous message with 
this exercise... 

 
Double-click on 
messages and press  

to delete the word, then 
press  twice and type 

See the attached file. It’s 
a picture of my favourite 
place. 

 
On the Message tab click 
on Attach File in the 
Include group to open a 
gallery of options  

You will also find the 
Attach File command on 
the Insert tab as well as 
the Message tab… 

 
Select Browse This PC 
to display the Insert File 
dialog box  

 
Course Files for 
Microsoft Outlook 2016 
folder 

 
Click on uluru.jpg and 
click on [Insert] to insert 
the image as an 
attachment 

Notice that an Attached 
field has been added to 
the bottom of the 
message header 
displaying uluru.jpg 

 

3 

For Your Reference… 

To add an attachment to a message: 

1. Click on the Message tab, then click on 
Attach File in the Include group  

2. Navigate to the desired folder 

3. Click on the file  

4. Click on [Insert] 

Handy to Know… 

 If you mention words like attachment or 
attached in the body of a message and then 
send the message without attaching a file, 
the attachment reminder MailTip will display 
asking whether you’ve forgotten to attach a 
file. Although you can choose to not display 
this message, we don’t recommend it! 

As well as attaching files to an email message, you can also attach 
other Outlook items, such as messages, contacts or tasks with 
messages you send. To attach an Outlook item, click on Attach Item in 
the Include group and select the appropriate option. 

5 
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ADDING IMPORTANCE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Outlook allows you to add importance to an 
email message. All messages have some degree 
of importance attached to them – unless you 
specify otherwise, it is set to normal. But, if you 

feel that your message needs more attention, you 
can assign high importance to it. By setting the 
level of importance, you also enable the email 
recipients to sort messages by importance. 

Try This Yourself: 

 Continue using the previous 
message with this exercise... 

 
On the Message tab click on 
High Importance in the Tags 
group 

The tool will appear highlighted 
in grey on the ribbon... 

 
Click on the dialog box 
launcher icon for Tags to 
open the Properties dialog 
box 

There are quite a few settings 
here that determine how and 
when your messages will be 
sent… 

 
Click on the drop arrow for 
Sensitivity and select Private 

 
Click on [Close] to close the 
Properties dialog box 

Setting the Sensitivity to 
Private will display ‘Please 
treat this as Private’ in the 
message header when the 
recipient opens this message 

 

1 

For Your Reference… 

To change the importance of a message: 

1. Click on the Message tab, then click on High 
Importance in the Tags group  

2. Click on the dialog box launcher icon for 
Tags 

3. Set Sensitivity as desired and click on 

[Close] 

Handy to Know… 

 Sensitivity options in the Properties dialog 
box are only advisory – they do not force 
what action the recipient takes. 

 Don’t overuse the High Importance flag. 
Too much use of this and it will begin to lose 
its value with your recipients. 

2 
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REQUESTING MESSAGE RECEIPTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Just because an email message is sent to 
someone, it doesn’t necessarily mean that they 
have received or read it. If you want to be sure 
that a message has arrived and that it has been 

opened, you can mark your message so that an 
electronic receipt is generated and sent back to 
you when your message arrives at the recipient’s 
address. 

Try This Yourself: 

 Continue using the previous 
message with this exercise… 

 
Click on the Options tab 

 
Click on Request a Delivery 
Receipt in the Tracking group 
so it appears ticked 

This ensures that a receipt will 
be sent to you when the 
message is received by the 
recipient... 

 
Click on Request a Read 
Receipt in the Tracking group 
so it appears ticked  

This ensures that a receipt will 
be sent to you when the 
message is read by the 
recipient 

 

1 

2 

3 

For Your Reference… 

To request a message receipt: 

1. Click on the Options tab 

2. Tick Request a Delivery in the Tracking 
group to request a delivery receipt, or 

 Tick Request a Read Receipt in the 

Tracking group to request a read receipt 

Handy to Know… 

 While read and delivery receipts are useful, 
they do not guarantee that the person to 
whom the message was sent was the person 
who actually opened it and read it. 
Sometimes, formally requesting a reply from 
the recipient is a better option. 
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SENDING THE MESSAGE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

 

Continue using the 
previous message with 
this exercise… 

 
Click on [Send] in the 
message header to 
send the message 

The message will be 
placed briefly in the 
Outbox and sent at the 
next possible time 
depending on what 
other messages are 
sitting in the queue... 

 
Click on Sent Items in 
the Folder pane to see 
the mail that has been 
sent 

 
Click on Inbox in the 
Folder pane to see the 
incoming mail 

Since you addressed 
this message to yourself 
it may have arrived 
already! You may have 
also received a delivery 
receipt 

 

For Your Reference… 

To send a message: 

 Click on [Send] in the message header 

Once you have addressed the message, typed 
the message, added any attachments, and 
assigned importance and receipts if necessary, 
you are finally ready to send the message. When 

you send a message it actually travels through two 
folders: the Outbox where it awaits transmission 
and the Sent Items box where it is saved after it 
has been transmitted. 

2 

3 

Handy to Know… 

 Once a mail message has been sent, it is 
placed in the Sent Items folder. From this 
folder you can resend the message which 
can be handy if you forgot to add an 
attachment to the message, or you can send 
it to another recipient altogether. 
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CREATING AN AUTOSIGNATURE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Even though the computer will automatically add 
your email user name to the email message, it is 
still deemed to be good practice to sign off on 
your email messages. These sign-offs are like 

the ones that you would use in a postal letter. You 
can be formal or informal. Some people also use 
this as a marketing or advertising opportunity and 
provide additional text or graphics.  

Try This Yourself: 

 
Continue using the previous 
file with this exercise… 

 
Create a new blank message 

 
Click on the Message tab, 
click on Signature in the 
Include group, then select 
Signatures to open the 
Signatures and Stationery 
dialog box 

 
Click on [New] to open the 
New Signature dialog box 

 
Type Personal Signature, 
then click on [OK] 

 
Click in the text box for Edit 
signature and type Yours 

sincerely, press  twice, 

type your name, press  

twice again and type your 
company’s name  

You can use the formatting 
tools to enhance your 
signature – for example, we 
have formatted our name as 
Lucida Handwriting, 18 pt, 
bold... 

 
Click on [OK] to save your 
signature and return to the 
email message, then press 

 to close the untitled 

message 

Personal Signature will be 
added to the list in Signature 
on the Message tab 

 

2 

3 

For Your Reference… 

To create an AutoSignature: 

1. Create a new email message 

2. On the Message tab, click on Signature in 
the Include group and select Signatures 

3. Click on [New] and name your signature 

4. Type and format your signature text in Edit 

signature, and then click on [OK] 

Handy to Know… 

 Formatting options can be applied to an 
AutoSignature if you use plain text as your 
message format. The formatting will not be 
visible in your outgoing messages, but it will 
be visible to recipients who use HTML or .rtf 
message formats. 

5 
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USING AN AUTOSIGNATURE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

AutoSignatures are applied automatically to all 
new email messages that you create. Once you 
have created an AutoSignature and nominated it 
for new mail messages, it will appear at the 

bottom of any new email messages that you create. 
This is a great time saver if you create many emails 
a day. 

Try This Yourself: 

 

Before starting this 
exercise ensure you 
have created an 
AutoSignature... 

 
Create a new email 
message 

Notice how the 
AutoSignature has 
appeared in the white 
message box… 

 
Enter your email address 
in To, type Testing the 
AutoSignature in 
Subject and type In this 
message I am testing 
the AutoSignature. 
above the AutoSignature 
as shown 

 
Click on [Send] to send 
the message 

 

1 

2 

For Your Reference… 

To use an AutoSignature: 

 Create a new email message – the 
AutoSignature will appear automatically 

Handy to Know… 

 Although you can create more than one 
AutoSignature, only one AutoSignature will 
be set as the default. If you want to insert a 
different AutoSignature, click on the 
Message tab, click on Signature and select 
the desired signature from the list of 
signatures. 
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REMOVING AN AUTOSIGNATURE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Outlook lets you have multiple AutoSignatures. 
For example, you may create one for formal 
business emails, another for personal emails, 
and perhaps several different ones for the 

various roles or jobs that you perform in your 
organisation. To ensure that the list of available 
AutoSignatures doesn’t get out of hand, you can 
remove unwanted signatures. 

Try This Yourself: 

 

Before starting this exercise 
ensure you have created 
an AutoSignature... 

 
Create a new email 
message 

 
On the Message tab, click 
on Signature in the 
Include group and select 
Signatures to open the 
Signatures and 
Stationery dialog box 

 
Ensure that Personal 
Signature is selected 
under Select signature to 
edit, then click on [Delete] 

You will be asked to 
confirm the deletion... 

 
Click on [Yes] to confirm 
the deletion 

 
Click on [OK] to close the 
Signatures and 
Stationery dialog box, then 
press  and click on [No] 

to close the email message 
without saving it 

 
Create a new mail 
message  

Notice that the 
AutoSignature has not 
automatically been inserted 
into the message... 

 
Press  to close the 

email message 

 

1 

2 

For Your Reference… 

To remove an AutoSignature: 

1. Create a new email message  

2. On the Message tab, click on Signature in 
the Include group and select Signatures 

3. Select the signature and click on [Delete] 

4. Click on [OK] 

Handy to Know… 

 You can access the Signatures and 
Stationery dialog box from a new message 
by clicking on Signature in the Include 

group on either the Message or Insert tab. 

6 
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SENDING A COURTESY COPY 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

With normal postal letters, it can be time 
consuming to send additional copies of a letter to 
someone else. You need to photocopy the letter, 
create a new envelope and spend just as much 

time and effort as you did on the original. But with 
email, you can send a copy of a message to 
another person simply by inserting their email 

address in the Cc (Courtesy Copy) field. 

Try This Yourself: 

 

Before starting this 
exercise ensure Outlook 
has started... 

 
Create a new message, 
then type This message 
has a copy in Subject 
and type In this exercise 
I’m creating a message 
with a courtesy copy to 
see how it works. in the 
message box, as shown 

 
Click on [To] to open the 
Select Names dialog box 

 
Click on the desired user 
under Name, then click on 
[To] 

 
Ensure that the same 
name is selected, then 
click on [Cc] 

 
Click on [OK] to return to 
the message 

The same name will 
appear in both To and 
Cc... 

 
Click on [Send] to send 
the message 

After a few moments the 
message will appear in 
your Inbox. If you click on 
it you will see that your 
name appears in both To 
and Cc 

 

1 

4 

For Your Reference… 

To send a courtesy copy: 

1. Create a new message, then click on [To] 

2. Select the recipient and click on [To] 

3. Select the recipient for the courtesy copy and 
click on [Cc] 

4. Click on [OK] and then click on [Send] 

Handy to Know… 

 When you are creating a new email 
message, you can open the Select Names 
dialog box by clicking on either [To] or [Cc] 
in the new message window. 

5 
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SENDING A BLIND COPY 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When a recipient receives an email that has also 
been sent to others as a courtesy copy, the main 
recipient can see exactly who has received a 
copy of the email in the Cc field. But if you wish 

to send a copy of an email to another person 
without the main recipient being aware of this fact, 
you can send the message as a blind copy. The 

Bcc field will not appear in the main message. 

Try This Yourself: 

 Before starting ensure 
Outlook has started... 

 
Create a new message, 
then type This message 
has a blind copy in 
Subject and type In this 
exercise I’m creating a 
message with a blind 
copy to see how it 
works. in the message 
box, as shown 

 
Click on [To], double-click 
on the desired name to 
insert it into To, then click 
on [OK] 

 
Click on the Options tab, 
then click on Bcc in the 
Show Fields group 

The Blind Copy (Bcc) field 
will appear in the message 
header... 

 
Click on [Bcc], double-
click on the desired name, 
then click on [OK]  

You will receive a blind 
copy of the email... 

 
Click on [Send] to send 
the message 

You must turn off Bcc… 

 
Create a new message, 
repeat step 3 to deselect 

Bcc, then press  to 
close the message 

 

1 

3 

4 

For Your Reference… 

To send a blind copy of an email: 

1. Create a new message 

2. Click on the Options tab, then click on Bcc 
in the Show Fields group 

3. Type the blind copy recipient in Bcc 

Handy to Know… 

 You can add a blind copy recipient by 
clicking on [To] or [Cc] in the header area of 
a message. You can then add recipient 
names to Bcc in the Select Names dialog 
box. When you close this dialog box, the Bcc 
field will appear in the header of the email. 
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CHAPTER 3 RECEIVING EMAIL 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of the Inbox 

 learn how to retrieve email from the mail server 

 learn how to open another data file in Outlook 

 learn how to adjust the message view 

 learn how to quickly preview messages in the message 
list 

 learn how to arrange messages in the message list 

 learn how to read email messages 

 learn how to open multiple messages at once 

 gain an understanding of conversation view 

 learn how to navigate conversations 

 learn how to reply to a message 

 learn how to reply to a message in a conversation 

 learn how to reply to all recipients of a message 

 learn how to reply to a message without including the 
original message text 

 learn how to add comments to reply messages 

 learn how to nominate a different email address for 
replies to a specific message 

 learn how to forward messages 

 learn how to find related messages 

 learn how to ignore conversations 

 learn how to mark messages as being unread 

 gain an understanding of clutter. 

Email messages are received in the Outlook Inbox in much the 
same way as letters are received in a letterbox. These messages 
can be made to appear here automatically or upon request. 

You’ll probably spend a fair proportion of your time with Outlook in 
the Inbox dealing with new messages as they arrive. 

INFOCUS 
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UNDERSTANDING THE INBOX 
 

 

 

 

  

 

When you receive an email message, it normally 
appears in the Inbox. Once mail arrives you can 
read, delete and print it, move it to another folder, 
and more, using the various tools provided in 

Outlook. The default Mail screen comprises two 
main panes (Message list and Reading pane) but 
you can configure it to show additional information 
as desired to ensure that it best suits your needs. 

1 

 
The Folder pane (optional) displays a list of folders making it easy for you to view the contents of 
the Inbox, Sent Items or Outbox. To view these folders you simply click on the one that you 
want to view. By default, the Folder pane is minimised but we’ve shown it expanded in the 
example above. 

 
The Message list displays all messages in the selected folder. For example, the Inbox message 
list displays incoming messages. Unread messages appear in bold blue with a blue bar to the left 
of the message as shown in the example. This helps you to quickly identify which messages 
need to be read. 

 
The Reading pane (optional) displays the contents of the message currently highlighted (or 
selected) in the message list. The Reading pane allows you to read the contents of a message 
without having to open the message in its own window. 

 
The To-Do bar (not shown above) allows you to display forthcoming appointments (Calendar 
peek), favourite contacts (People peek), and tasks and emails flagged for follow up (Tasks peek). 
By default, the To-Do bar is switched off, but you can open it choosing which of these three 
peeks to include. When open, the To-Do bar is docked to the right side of the window. 

 
 

 

2 

3 

4 
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RETRIEVING EMAIL 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

All email messages must pass through a mail 
server − the email equivalent of a post office. 
With most computers a call is periodically made 
to the server to see if there is any mail for you. If 

you are waiting to receive a message, you can 
force your computer to check the server rather than 
waiting for it to do it of its own accord and any 
incoming messages will be added to your Inbox. 

Try This Yourself: 

 

Before starting this 
exercise ensure Outlook 
has started... 

 
Click on Mail in the 
Navigation bar to open 
the Mail feature 

 
If necessary, click on 
Expand the Folder Pane 
to ensure that the Folder 
pane is expanded 

 
Click on Inbox to open 
this folder if it is not 
already open 

The Inbox is the folder 
where you receive 
incoming email 
messages… 

 
Click on the Send / 
Receive tab 

 
Click on Send/Receive 
All Folders in the Send & 
Receive group 

Any messages addressed 
to you on the various mail 
servers will be delivered 
to you, and any messages 
in your Outbox will be 
sent to the mail server(s) 
for delivery 

 

1 

For Your Reference… 

To manually retrieve email: 

1. Open the Mail feature 

2. Click on the Send / Receive tab 

3. Click on Send/Receive All Folders in the 

Send & Receive group 

4 

Handy to Know… 

 You can quickly retrieve and send email by 
clicking on the Send/Receive All Folders tool 
in the Quick Access toolbar or by pressing 

. 



Microsoft Outlook 2016 - Essentials 

© 2017 The University of Nottingham Page 28 Chapter 3 - Receiving Email 

OPENING AN OUTLOOK DATA FILE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

All of the tasks you perform in Outlook are stored 
in a data file – this data file is organised into 
folders to help you manage the contents. The 
default data file and its folders appear at the top 

of the Folder pane under your email address. You 
can, however, open and work with other data files.  
 

Try This Yourself: 

 

Before starting ensure the 
Mail feature is open in 
Outlook. 

 

Special Note: You normally 
don’t open data files in 
Outlook (other than backup 
files). We are doing this only 
so that you have some 
practice messages and data 
to work with on this course… 

 
Click on the File tab, click on 
Open & Export, then click on 
Open Outlook Data File 

The Open Outlook Data File 
dialog box will open pointing 
to the default folder where 
data files are saved: 
\Documents\Outlook Files… 

 
Navigate to the Course Files 
for Microsoft Outlook 2016 
folder, click on 
Outlook_01.pst then click on 
[OK] to open the data file in 
the Folder pane 

 
Click on the black collapse 
icon  to the left of the 
original data file (located 
beneath the Favourite 
Folders near the top of the 
pane), then click on the 
expand icon  for 
Outlook_01 

 
Click on Inbox to see the 
messages stored in this 
folder 

 

1 

3 

For Your Reference… 

To open a data file in Outlook: 

1. Click on the File tab to open the Backstage 

2. Click on Open & Export 

3. Click on Open Outlook Data File 

4. Select the data file and click on [OK] 

Handy to Know… 

 When you open a second Outlook data file 
you will have access to two Inboxes. 
However, Outlook will still deliver all 
incoming mail to the default Inbox 
designated for receiving mail – this is usually 
the one associated with your personal data 
file. 
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ADJUSTING THE MESSAGE VIEW 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

Try This Yourself: 

 Continue using the previous 
file with this exercise... 

 
Click on the View tab to see 
the view commands 

 
Click on Change View in 
the Current View group and 
click on Preview 

The Reading pane will close 
and the message list will 
increase in size. A one-line 
preview of each message 
will display beneath the 
Sender and Subject… 

 
Click on Change View 
again, then click on Single 

The Reading pane will 
re-open. In this view, the 
message list shows the 
Sender and Subject 
combined in a single line 
with a short one-line preview 
of the message below. This 
view is ideal when you 
receive many messages… 

 
Click on Change View 
again, then click on 
Compact 

The Sender, Subject and 
one-line preview display on 
separate lines in each 
message in the message list 
and the Reading pane is 
open 

 

You can change the layout of the Mail screen for 
each folder using the Change View command. 
For instance, you might choose Preview view for 
your Inbox as this view closes the Reading pane 

but previews one line of the message in the large 
message list. For your other Mail folders you might 
retain the default Compact view which displays the 
message list and Reading pane. 

2 

For Your Reference… 

To adjust the view of a specific Mail folder: 

1. Click on the folder in the Folder pane, then 
click on the View tab 

2. Adjust Change View in the Current View 
group as desired 

3. Display, minimise or close panes as needed 

Handy to Know… 

 The default view for each folder in Mail 
(Inbox, Sent Items, etc) is Compact view 
with Message Preview set to 1 Line.  

 Most email viruses can’t spread unless you 
open the message. Now, however, some 
viruses can spread via the Reading pane. 
This makes Preview view a good option. 

3 

4 
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PREVIEWING MESSAGES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

 

Continue using the 
previous data file with this 
exercise… 

 
Click on the View tab, then 
click on Message Preview 
in the Arrangement group 
to display a menu of 
options 

By default, one line of text 
will display… 

 
Select 3 Lines 

A message box will 
display… 

 
Click on [This folder] to 
apply the change only to 
the Inbox 

Notice that you can read 
several of the messages in 
their entirety. You can turn 
off AutoPreview if 
desired… 

 
Repeat steps 1 to 3 
selecting Off to turn off 
AutoPreview 

Notice that many more 
messages fit in the same 
space. Let’s reapply the 
default setting… 

 
Repeat steps 1 to 3 
selecting 1 Line to display 
only one line of text from 
each message in the 
message list 

 

For Your Reference… 

To preview messages: 

1. Click on the View tab 

2. Click on Message Preview in the 
Arrangement group 

3. Select the desired option 

By default, a preview of the first line of a 
message appears in the message list. This 
preview is known as AutoPreview. You can 
adjust the message list so that up to three lines 

from each message will be previewed. This means 
you can easily preview your messages in the 
message list without having to open them or even 
read them in the Reading pane. 

1 

2 

Handy to Know… 

 If space is an issue, you might find it best to 

turn off AutoPreview altogether. 

3 
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ARRANGING MESSAGES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You can use the filter at the top of the message 
list to show unread or all emails. You can then 
sort these messages by sender, date received, 
subject, and more. Once the messages have 

been arranged they can be further organised into 
groups. By grouping the messages, you can then 
expand or collapse the groupings to help you better 
organise and manage your messages. 

Try This Yourself: 

 

Continue using the 
previous file with this 
exercise… 

 
Click on Unread below the 
Search box to display only 
unread messages 

This makes it easy to 
tackle new messages. 
They’re currently sorted By 
Date with the Newest on 
top. Let’s change this… 

 
Click on the drop arrow to 
the right of By Date, as 
shown, to display a menu 

 
Ensure that Show in 
Groups is ticked, then 
select Attachments to 
group the messages by 
those with or without 
attachments 

 
Click on All below the 
Search box to display all 
messages, still grouped by 
Attachments 

 
Repeat step 2 to arrange 
all messages by date 
again 

 

1 

For Your Reference… 

To arrange messages: 

1. Click on All or Unread in the message list 

2. Click on the drop arrow to the right of By 
Date and select the desired option, or 

 Click on the View tab, then click on Arrange 
By in the Arrangement group and select the 
desired option 

2 

3 

Handy to Know… 

 If Show in Groups is not ticked, the 
messages will simply be listed in order by the 
sorting criteria, such as by sender. When 
Show in Groups is ticked, Outlook will group 
each category under an appropriate group 
heading. 
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READING MESSAGES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise… 

 
Ensure the Inbox is 
selected so that you can 
see the messages 
you’ve received  

Unread messages 
appear with a bold 
subject and a blue 
vertical bar in the 
message list… 

 
Click on the message 
from Fritz Winters with 
the Fleet management 
expenses subject to 
display it in the Reading 
pane to the right of the 
screen 

 
Double-click on the 
same message in the 
message list to open it 
in its own window 

 
Click on Close to close 
the message window 

You can also press  
to close the active 
message window 

 

For Your Reference… 

To read messages: 

 Click on the message to display it in the 
Reading pane (if it is open), or 

 Double-click on the message to open it in its 
own window 

Email messages are just like paper-based 
messages and will need to be read. Messages in 
Outlook can be read using the Reading pane. 
When the message is selected in the Message 

list, its content will appear in the Reading pane. 
Outlook messages can also be opened and read in 
a separate window. 

2 

Handy to Know… 

 You can set up Outlook so that when you 
read a message in the Reading pane, the 
bolding disappears from the message in the 
message list when you click on another 
message. Click on Reading Pane (View 
tab), select Options and tick Mark items as 
read when viewed in the Reading Pane. 

3 
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OPENING SEVERAL MESSAGES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

 

Continue using the 
previous file with this 
exercise… 

 
Click on any message in 
the message list to 
select it 

 
Press and hold down 

 and click on another 

message to select it as 
well 

 
Right-click on one of the 
selected messages in 
the message list and 
select Open 

Both mail messages will 
open in separate 
windows… 

 
Close the two open 
messages 

 

Outlook lets you open more than one message at 
a time. For example, you can double-click on a 
message in your Inbox and once it opens in a 
window of its own, you can return to the Inbox 

again (or any other Mail folder) and open another 
message. You can repeat this process for as many 
messages as you want opened. Alternatively, you 
can open the desired messages simultaneously. 

1 2 

For Your Reference… 

To open several messages: 

1. Click on a message, press and hold down 
 and click on other messages as desired 

2. Right-click on one of the selected messages 

and select Open 

Handy to Know… 

 You can use a keyboard shortcut to open 
several selected messages. The keyboard 
shortcut is  + . 

 If you have opened several messages, you 
can close them in one go by returning to the 
Inbox, clicking on the View tab and clicking 
on Close All Items in the Windows group. 

3 
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UNDERSTANDING CONVERSATION VIEW 
 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

  

 

 

When Conversation view is turned on (and it 
isn’t by default), messages that share the same 
subject are organised by date and grouped under 
the one conversation header message in the 

message list. In other words, if you send a 
message to someone and they reply to it and then 
you reply again, these three messages will be 
grouped and listed in the one conversation. 

When Conversations is turned on, you can identify a conversation in the message list by the presence of 
an expand icon  to the left of the message.  

Each conversation can be expanded or collapsed. You expand a conversation by clicking on the expand 
icon  to see all messages in the conversation. Notice in the example below that some messages are 
stored in the Inbox while others are located in the Sent Items folder – it doesn’t matter in which folder they 
are located, Outlook still maintains the relationship. Any unread messages in a conversation will appear with 
a blue line and a bold blue subject. (Note that if you turn off Conversations, only the messages stored in 
the Inbox will appear in the message list – you would have to click on Sent Items to see the related 
messages that you have sent.) 

The messages within each conversation are sorted with the newest message on top. When you click on a 
conversation header in the message list, the conversation will appear in the Reading pane with the newest 
message on top. Because all messages in the conversation thread are included, you can very quickly and 
easily read the entire conversation. When you receive a new message that relates to one of your 
conversations, the entire conversation will move to the top of the message list. The conversation header will 
appear with a bold heading and the count of unread messages will appear in brackets next to the subject.  

If a specific message gets two or more responses, Outlook will split the conversation into multiple related 
but separate conversations, as shown below. The latest message in each split will appear in the Reading 
pane when you click on the separate conversation in the partially expanded conversation (see the bottom 
left image below) in the message list. You can fully expand the conversation (as shown below to the right) 
by clicking on the expand icon a second time. 

 

Collapsed 
conversation 

Expanded 
conversation 
comprising 
three messages  

Collapsed split 
conversation 
comprising 
conversations 
involving two 
people 

Partially 
expanded 
conversation 
showing the 
two separate 
conversations 

Fully expanded 
conversation 
showing the 
various 
messages in 
the two 
conversations 
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NAVIGATING MESSAGES IN A CONVERSATION 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

 
Continue using the previous 
file with this exercise… 

 
Click on the View tab, then 
click on Show as 
Conversations in the 
Messages group 

A message box will display… 

 
Click on [This folder] to 
convert only the Inbox to 
conversation view 

Conversations are identified 
by an expand icon … 

 
Scroll down to and click on the 
conversation from Fritz with 
the Social Club subject to 
display the entire conversation 
in the Reading pane 

Let’s expand it… 

 
Click on the expand icon  for 
this conversation in the 
message list to display all 
messages in this conversation 

 
Click on the collapse icon  for 
this conversation to collapse it 

 
Click on the conversation 
immediately above to display it 
in the Reading pane, then 
click on the expand icon to see 
the messages in this split 
conversation 

 
Click on each message in the 
message list to see the 
conversation in the Reading 
pane 

When you turn on the Conversation feature, 
Outlook groups all messages with the same 
subject as a conversation. You can expand a 
conversation to view its messages and then 

collapse it again when you’re finished. Using the 
Conversation feature helps you organise your 
Inbox so that it is not so cluttered by grouping 
together and then collapsing related messages. 

1 

3 

4 

For Your Reference… 

To navigate messages in a conversation: 

1. Click on the View tab, click on Show as 
Conversations in the Messages group, 
then click on [This folder] 

2. Expand  the conversation and click on the 
desired message to view it in the Reading 
pane, then collapse  the conversation 

Handy to Know… 

 If you happen to receive a message from 
someone that has the identical subject to 
other unrelated messages that you’ve sent 
and/or received, Outlook will group them 
together as one conversation. 

6 
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REPLYING TO A MESSAGE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

 

Continue using the 
previous file with this 
exercise… 

 
Click on the unread 
message from Fritz with 
the New Products 
Presentation subject in the 
message list to display it in 
the Reading pane 

Notice the four tools at the 
top of the Reading pane… 

 
Click on Reply in the 
Reading pane to open the 
inline reply 

The text [Draft] will be 
added to the message in 
the message list showing 
that a copy has been 
temporarily saved in the 
Drafts folder… 

 
Type a reply 

Because this is only an 
exercise, we won’t actually 
send the message… 

 
Click on Discard at the top 
of the Reading pane 

[Draft] will be removed from 
the message in the 
message list and because 
you’ve now read the 
message, the highlighting 
will also be removed from 
the message reflecting this 

 

You can reply to a message using the Reading 
pane (if it is open) or ribbon. When the Reading 
pane is open, clicking on the Reply tool in the 
Reading pane or on the ribbon lets you write a 

reply directly in the message in the Reading pane. 
If you’ve opened a message by double-clicking on 
it in the message list, you must click on Reply on 
the ribbon and the reply will open in a new window. 

2 
If you wish to open a regular 
compose window for your reply, 
click on Pop Out at the top of 
the message in the reading 
pane. 

For Your Reference… 

To reply to a message using inline replies: 

1. Select the message in the message list 

2. Click on Reply in the Reading pane or in the 
Respond group on the Home tab 

3. Type your response 

4. Click on [Send] 

Handy to Know… 

 If the Reading pane isn’t open in your Mail 
view, clicking on Reply in the Respond 
group on the Home tab will open the reply 
message in a new window.  

 When you reply to a message that includes 
attachments, the attachments will not be sent 
back to the sender with the reply. 

4 
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REPLYING TO A MESSAGE IN A CONVERSATION 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Replying to a message that is part of a 
conversation is only slightly different to replying 
to any other message. You can reply to any 
message in a conversation and Outlook will send 

a response to the message that appears at the top 
of the Reading pane. As a result of this, you must 
expand the conversation and click on the desired 

message before clicking on Reply. 

Try This Yourself: 

 

Continue using the 
previous file with this 
exercise… 

 
Ensure that 
Conversations is turned 
on (View tab), then 
expand the Permits 
required for outdoor 
event conversation, as 
shown 

This conversation is split 
into two: one conversation 
with Declan and one with 
Fritz. Let’s reply to the 
latest message received 
from Fritz… 

 
Ensure that the message 
from Fritz is selected in 
the message list, then 
click on Reply in the 
Reading pane to open 
the inline reply in the 
Reading pane 

 
Type a reply, if desired 

 
Click on Discard in the 
Reading pane rather than 
[Send] to close the 
message 

If you were to send this 
reply, Outlook would add 
it to the top of the Fritz 
split conversation 

 

1 

For Your Reference… 

To reply to a message in a conversation: 

1. Expand the conversation 

2. Select or open the message to which you 
want to respond 

3. Click on Reply in the Reading pane or in the 

Respond group on the Home tab 

2 

Handy to Know… 

 If a conversation has split into two or more 
conversations, you must click on the part of 
the conversation to which you want to reply 
and the response will be sent to the latest 
message in that split. 

3 
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REPLYING TO ALL MESSAGES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you reply to a message in the normal way 
the reply is sent back to the original sender. If the 
original email had courtesy or blind copies, these 
people can also receive the reply. This can be 

achieved using the Reply All feature. This is useful 
where copy recipients also need to know what your 
response is to a message. 

Try This Yourself: 

 

Continue using the 
previous file with this 
exercise… 

 
Click on the message 
from Fritz with the Fleet 
Management Expenses 
subject to select it and 
display it in the Reading 
pane 

 
Click on Reply All in the 
Reading pane to open 
the inline reply 

 
Type a response, if 
desired 

 
Click on Discard in the 
Reading pane to close 
the reply rather than 
clicking on [Send] 

 

1 

2 

For Your Reference… 

To reply to all recipients of a message: 

1. Select or open the message 

2. Click on Reply All in the Reading pane or in 
the Respond group on the Home tab 

3. Type your response 

4. Click on [Send] 

3 

Handy to Know… 

 If you click on Reply All to a large recipient 
list, Outlook will display a mail tip checking 
whether you really want to reply to all 
recipients or only the initiator. 
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REPLYING WITHOUT THE ORIGINAL MESSAGE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Normally, when you reply to a message the 
original message is sent back appended to the 
bottom of your reply. As messages and replies 
move back and forth, a history of the 

communication is seen within the message. But if 
you do not want this to occur, you can elect to reply 
to messages without sending the original text. 

Try This Yourself: 

 

Continue using the 
previous file with this 
exercise… 

 
Click on the File tab to 
open the Backstage, then 
click on Options to open 
the Outlook Options 
dialog box 

 
Click on Mail in the left 
pane, then scroll down to 
the Replies and forwards 
section 

 
Click on the drop arrow for 
When replying to a 
message, select Do not 
include original message 
and click on [OK] 

 
Click on the message from 
Fritz with the Fleet 
Management Expenses 
subject to display it in the 
Reading pane 

 
Click on Reply in the 
Reading pane 

The original message 
hasn’t been included in the 
reply. Let’s revert the reply 
option to the default 
value… 

 
Click on Discard to 
discard the reply, then 
repeat steps 1 to 3 but 
selecting Include original 
message text 

 

2 

4 

For Your Reference… 

To ensure replies don’t include the original 
message text: 

1. Click on the File tab and click on Options 

2. Click on Mail 

3. Change When replying to a message to Do 
not include original message 

Handy to Know… 

 The Mail category in the Options dialog box 
has a number of options that allow you to 
configure how your email will work. These 
are worthy of further exploration. 

5 
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ADDING COMMENTS TO REPLIES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you reply to some email messages, it can 
be clearer and quicker to simply type your 
responses next to the statements within the body 
of the original message. You can do this using 

inline comments. And to ensure your comments are 
clearly marked, you can alter the Options so that 
your name (or other text) automatically appears 
before your comments. 

Try This Yourself: 

 

Continue using the 
previous file with this 
exercise… 

 
Click on the File tab, click 
on Options, click on the 
Mail category, then scroll 
down to the Replies and 
forwards section 

 
Click on Preface 
comments with, then 
type your name in the box 

 
Click on [OK] to return to 
the Inbox 

 
Click on the message 
from Fritz with the New 
Products Presentation 
subject, then click on 
Reply in the Reading 
pane 

 
Click at the end of the first 
paragraph and type Paula 
Cleary and then click at 
the end of the next 
paragraph and type 30 
August 

 
Click on Discard to 
discard the reply, then 
repeat steps 1 to 3 to turn 
off the Preface 
comments with option 

 

2 

5 

For Your Reference… 

To add comments to replies: 

1. Click on the File tab and click on Options 

2. Click on the Mail category, click on Preface 
comments with and then type your name or 
other text as desired 

3. Click on [OK] 

Handy to Know… 

 You can add inline comments to reply 
messages without adding your name to the 
Preface comments with option simply by 
typing them. However, your comments will 
be easier to see in the reply message if you 
do utilise this option. 
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GETTING REPLIES SENT TO ANOTHER ADDRESS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

 

Continue using the 
previous file with this 
exercise… 

 
Create a new email 
message and address it to 
one of your colleagues 

 
Type Advertising Budget 
in the Subject and type 
Could you please send 
your final submission by 
the end of the day? as the 
message 

 
Click on the Options tab, 
click on Direct Replies To 
in the More Options group 
to open the Properties 
dialog box 

 
Ensure that Have replies 
sent to under Delivery 
options is ticked, and then 
type the email address (or 
click on [Select Names]) 
for the person who will 
receive the replies to this 
message 

 
Click on [Close] 

The Direct Replies To 
command on the ribbon will 
be highlighted in blue 
showing you’ve accessed 
this option… 

 
Press  and click on [No] 

to discard the message 
without saving a draft 

 

When you create an email message, you can 
nominate someone else to whom the replies to 
your email should be sent. This may be useful if 
you want to initiate a message but are then going 

on a holiday. Or perhaps you are a project leader 
and you want to delegate work to be done via 
email, and you need someone else to manage the 
responses and progress. 

2 

For Your Reference… 

To direct replies to another email address: 

1. Create a new blank message 

2. Click on the Options tab, then click on 
Direct Replies To in the More Options 
group  

3. Tick Have replies sent to 

4. Type the new email address 

Handy to Know… 

 The Properties dialog box includes an 
option to delay sending a message until after 
a specified time (Do not deliver before), 
and an option to give a message a use by 
date (Expires after). Note that an expired 
message will still appear in your Inbox but its 

Subject will display in strikethrough. 

4 
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FORWARDING MESSAGES 
 

 

 

 

 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

 

Continue using the 
previous file with this 
exercise… 

 
Click on the message 
from Amanda with the 
Parking subject to 
display it in the Reading 
pane 

Notice that this message 
has two attachments… 

 
Click on Forward in the 
Reading pane to open 
the inline forwarding 
message 

Notice that the 
forwarded message 
includes the 
attachments… 

 
Type the message 
Would you mind 
casting your eye over 
these documents as 
well please? 

 
Click on [To] to open 
the Select Names 
dialog box, double-click 
on the desired name 
and then click on [OK] 
to place the name in To 

 
Click on [Send] to 
forward the message 

 

For Your Reference… 

To forward a message: 

1. Select the message in the message list 

2. Click on Forward in the Reading pane or in 
the Respond group on the Home tab 

3. Nominate the recipient, type a response and 

click on [Send] 

The Forward facility of Outlook Mail lets you take 
a message that you have received and forward it 
to other users. You can add your own comments 
if you need to, or you can send the original 

message without any additional information. Either 
way, the original message is clearly marked for 
easy identification – the Subject is preceded by the 
letters FW: (an abbreviation for forward). 

1 

2 

Handy to Know… 

 You can forward a conversation in the same 
way as other messages. Click on the desired 
message in the conversation and click on 
Forward. 

 Unlike replies, attachments are forwarded 
with a forwarded message. 

4 
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FINDING RELATED MESSAGES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

 Continue using the previous 
file with this exercise… 

 
Click on the View tab, click 
on Show as Conversations 
in the Messages group, then 
click on [This folder] to turn 
off conversation view 

 
Right-click on the first 
message from Amanda with 
the Introducing the new 
phase Amazon subject to 
display a shortcut menu 

 
Select Find Related > 
Messages in this 
Conversation 

All messages in this 
conversation will be listed in 
the message list making it 
easy for you to read them in 
the Reading pane... 

 
On the Search Tools: 
Search tab, click on Close 
Search in the Close group to 
re-display the message list 

 
Right-click on a message 
from Fritz and select Find 
Related > Messages from 
Sender 

All messages from Fritz will 
be listed in the message list... 

 
Click on Close Search, then 
repeat step 1 to turn on 
conversation view again 

 

The Find Related Items feature lets you quickly 
search for all messages that you’ve received 
from a specific sender. And if you don’t utilise the 
Conversation feature on the View tab, you can 

also use Find Related Items to list all messages in 
a selected conversation – that is, all messages with 
the same subject. 

3 

For Your Reference… 

To view related messages: 

1. Right-click on the message 

2. Select Find Related > Messages in this 

Conversation or Messages from Sender 

2 

Handy to Know… 

 You can further refine the search results 
using the various commands on the Search 
Tools: Search tab. 

 If you have opened a message by double-
clicking on it in the message list, you can find 
related messages by clicking on Related in 
the Editing group on the Message tab. 



Microsoft Outlook 2016 - Essentials 

© 2017 The University of Nottingham Page 44 Chapter 3 - Receiving Email 

IGNORING CONVERSATIONS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

How often do you find yourself getting distracted 
by messages bouncing back and forth between 
you and other people, which start out work-
related but often digress? The Ignore 

Conversations feature deletes all messages in a 
conversation, plus any future replies you may 
receive for the same conversation. If you change 
your mind later, you can reverse the process. 

Try This Yourself: 

 

Continue using the 
previous file with this 
exercise... 

 
Expand the Social Club 
conversation 

 
Read the first message at 
the bottom of the Reading 
pane – it’s relevant 

 
Read the entire 
conversation – the latest 
email is going off the track 
– let’s ignore it 

 
Click on the Home tab, 
then click on Ignore in the 
Delete group – a message 
may appear 

 
Click on [Ignore 
Conversation] to remove 
the conversation from the 
message list 

 
Click on Deleted Items in 
the Folder pane to see the 
messages in the selected 
conversation – let’s stop 
ignoring the conversation 

 
Click on one of the Social 
Club messages, then click 
on Ignore in the Delete 
group and click on [Stop 
Ignoring Conversation] 
to move the messages 
from the Deleted Items 
folder back to the Inbox 

 

 

3 

4 

For Your Reference… 

To ignore a conversation: 

1. Click on the conversation 

2. Click on the Home tab, then click on Ignore 
in the Delete group  

3. Click on [Ignore Conversation] 

Handy to Know… 

 You can reduce the size of a conversation by 
clicking on Clean Up in the Delete group. 
This function will delete all redundant 
messages in a conversation (messages that 
are not flagged or categorised, plus read 
messages except for the newest message in 
each branch of the conversation).  

6 
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MARKING MESSAGES AS UNREAD 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

 

Continue using the 
previous file with this 
exercise… 

 
Point to a message in the 
message list that has been 
read (one without any blue 
formatting) 

A faint blue vertical line will 
appear to the left of the 
message… 

 
Click on the vertical line 

The blue formatting will 
appear. Now this message 
is marked as unread… 

 
Click on the message to 
display it in the Reading 
pane, then click on another 
message to deselect the 
message 

Now the blue formatting 
has disappeared again 
showing that it has been 
read. 

We’re ready to close this 
data file now… 

 
Right-click on Outlook_01 
in the Folder pane and 
select Close “Outlook_01” 

Only the default data file 
will remain listed in the 
Folder pane 

 

Messages that have a blue bold subject and 
vertical line in the Inbox are said to be unread. If 
the Reading pane is active, a message is 
considered to be read when it displays in the 

Reading pane, even if it hasn’t actually been 
opened in its own window and read. If the blue 
formatting is removed from a message, you can 
show it again by marking the message as unread. 

1 2 

For Your Reference… 

To mark messages as unread: 

1. Point to the message in the message list 

2. Click on the blue vertical bar that appears to 
the left of the message 

Handy to Know… 

 When you point to a message in the 
message list, a delete icon will appear to the 
right of the message making it very quick to 
delete the message. 

3 
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UNDERSTANDING CLUTTER 
 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

Clutter is a tool that helps you to declutter your 
inbox so that your inbox contains only the emails 
you require. It is designed to work intuitively by 
analysing your habits or past behaviour to 

determine what kinds of emails you deem 
unnecessary. It is only available to Office 365 
customers.  
 

How Clutter Works 

The purpose of clutter is to filter out junk email before it reaches your inbox. Clutter analyses a number 
of aspects such as the sender, your participation in the conversation, the number of recipients and the 
importance of the email in order to determine whether it is clutter or not. It identifies junk email, then 
based on your past behaviour, analyses the remaining messages and moves the types of messages you 
usually ignore or don’t respond to. Clutter takes some time to work intuitively as it must first learn your 
preferences and habits. You can help Clutter to work more efficiently by checking Clutter regularly and 
removing any emails that have moved there mistakenly. You can also move emails that you view as low 
priority to the Clutter folder.  

By default, clutter appears as a folder in your Folder pane in Outlook. To view the contents of the 
Clutter folder simply click on it as you would any other folder.  

 

Disabling Clutter 

In order to turn Clutter off you must  

1. Sign in to Office 365 online and click on Settings 
2. Select Mail under My App Settings 
3. Click on Clutter in the left pane 
4. Click on Separate items identified as clutter so it appears unticked  
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CHAPTER 4 WORKING WITH ATTACHMENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of file attachments 

 learn how to add a file attachment to an email message 

 learn how to add other Outlook items to an email 
message 

 learn how to preview file attachments 

 learn how to save a file attachment to your hard disk 

 learn how to open a file attachment. 

Attachments are files or other Outlook information (known as 
items) that can be sent as part of an email message. For example, 
you can attach files such as Word documents or Excel workbooks, 
as well as Outlook items, such as other email messages, 
appointments or contacts. 

INFOCUS 



Microsoft Outlook 2016 - Essentials 

© 2017 The University of Nottingham Page 48 Chapter 4 - Working With Attachments 

UNDERSTANDING FILE ATTACHMENTS 
 

 

 

 

  

 

Email is used as a means of communicating with 
other people. It is also often used to transfer files 
between people by including them as message 
attachments. Attachment files are usually 

legitimate documents such as proposals, budgets, 
lists, pictures, and so on, but occasionally they may 
contain dangerous viruses. 

What Is A File Attachment? 

An attachment is an ordinary computer file that is sent in conjunction with an email message. 
Attachments to email messages provide an easy way to send computer files from one computer to 
another. 

What Types of Files Are Sent As Attachments? 

Virtually any type of computer file can be sent as an attachment. Commonly, these files are ones created 
with a word processing application (letters, proposals, reports), worksheet files (budgets, travelling 
expenses, sales proposals), picture and movie files, presentation files, and the like.  

Outlook itself does not do anything with these files except act as a carrier from one computer to another. 
When attachments are sent it is usually necessary for the person receiving the attachment to have the 
appropriate software to be able to open the attachment file. 

Dangers Associated With File Attachments 

While attachments provide a great deal of convenience and ease of sharing data and information 
between computers, they also make computers extremely vulnerable. 

Once a computer is connected to a network or the internet, there is always a danger that the computer 
will be accessed by people not authorised to do so − this process is referred to as hacking – and hackers 
(people who illegally access other computers) range from people who are just having fun to those who 
are intent on malicious damage. 

Programs such as Outlook and your internet browser have been developed to repel as many of these 
hackers and their attacks as possible. As a means of getting around these protective measures hackers 
have discovered that attachments provide a way of accessing a computer that might otherwise be well 
protected. Since hackers can’t normally break into your computer unassisted, they have developed 
clever programs that can be sent with a normal attachment. Once the attachment is opened these 
programs are unleashed on your computer. The maliciousness of these programs varies, ranging from 
doing nothing to completely wiping the contents of your computer.  

Outlook blocks potentially unsafe file attachment types (including .bat, .exe, .vbs and .js) that can contain 
viruses. However, extreme care should always be taken when working with attachments. If Outlook 
blocks any attachment files in a message, a list of the blocked file types appears in the InfoBar at the top 
of your message. 

Protecting Yourself From The Inherent Dangers Of Attachments 

Ideally avoiding attachments altogether is the best way to avoid problems. Unfortunately, this is not 
practical. However, there are some precautionary measures that you can take when working with 
attachments. 

1. NEVER open an attachment directly from Outlook. 

2. Permanently delete messages from unknown and unexpected email senders with suspect 
attachments − be extremely wary of deals and offers that are just too good to be true. 

3. ALWAYS save attachments to your hard disk and scan them with an up-to-date anti-virus program 
before opening the attachment. 

4. Ensure your computer antivirus software is up-to-date. 
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INSERTING A FILE ATTACHMENT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

File Attachments are usually files containing 
additional information for the recipient. For 
example, you may want to send a photograph, a 
report created in Word, an expense sheet 

created in Excel, or a presentation created in 
PowerPoint. File attachments don’t just have to be 
files created in other Microsoft programs − you can 
attach files created in most programs. 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise you 

MUST open the data file 
Outlook_02.pst... 

 
Create a new message, address 
it to yourself and type Parking in 
Subject 

 
Type the following message 

Amanda 

You might find the attached 
files of interest for the 
proposed car park.  

Regards 
your name 

 
On the Message tab, click on 
Attach File in the Include group 
to open the gallery of options, 
then click on Browse This PC to 
open the Insert File dialog box 

 
Ensure the course files folder is 
selected, click on carpark.jpg, 
press  and click on Parking 

Diagram.png and Parking 
Survey.docx to select the three 
files, then click on [Insert]  

The files will appear in the 
header. Notice that the .JPG 
image is large (2MB)… 

 
Click on the File tab, then in the 
Info tab click on Resize large 
images when I send this 
message under Image 

Attachments and press  

 
Send the message 

 

2 

For Your Reference… 

To add a file attachment to a message: 

1. On the Message tab, click on Attach File in 
the Include group  

2. Navigate to the desired folder 

3. Click on the file  

4. Click on [Insert] 
 

Handy to Know… 

 When adding file attachments, try to mention 
words like attach or attachment in the 
message. If you try sending the message 
without an attachment, Outlook will warn you. 

 You can attach files to an open message by 
dragging them from the folder in File Explorer 
and dropping them in the message window. 

3 

4 
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ATTACHING OTHER OUTLOOK ITEMS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You can attach other Outlook items to an email 
message. For example, you may wish to insert a 
business card showing a client’s contact details; 
a list of when you’re free or busy for a specific 

period; or several messages, tasks, notes or other 
items from your Outlook folders. This method is the 
easiest way to forward multiple items or messages.  

Try This Yourself: 

 Continue using the previous file with 
this exercise... 

 
Create a new message, address it to 
yourself and type Attaching Items in 
Subject 

 
Type FYI in the message box and 
press  twice 

 
On the Message tab, click on Attach 
Item in the Include group and select 
Business Card > Other Business 
Cards to open the Insert Business 
Card dialog box 

 
Click on the drop arrow for Look in 
and select Contacts – Outlook Data 
File  

 
Click on one contact, then press and 
hold  and click on two other 

contacts to select them, then click on 
[OK] to insert them into the message 

Let’s attach some messages… 

 
Repeat step 3 to select Outlook item 
and open the Insert Item dialog box 

 
Navigate to and click on Inbox in 
outlook data file in the Look in 
pane, as shown  

 
Click on one message, press and 
hold  and click on three other 

messages to select them, and then 
click on [OK] to insert them into the 
message header 

 
Send the message 

 

3 

These contacts 
were created in 
the People 
area of 
Outlook. 

For Your Reference… 

To add an item attachment to a message: 

1. On the Message tab, click on Attach Item in 
the Include group  

2. Select the appropriate option 

3. Specify the desired settings 

Handy to Know… 

 You can insert a message as text in the body 
of your email rather than as an attachment. 
Click on the Message tab, click on Attach 
Item in the Include group and select 
Outlook Item. Select the folder in Look in, 
select the Items, click on Text only under 
Insert as and click on [OK]. 

8 
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PREVIEWING ATTACHMENTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Messages containing an attachment are easy to 
identify – they appear with a paper clip icon next 
to the sender’s name in the message list. You 
don’t have to open file attachments to see their 

contents. For many file attachments you can simply 
preview them in the Reading pane or in the open 
message. 

Try This Yourself: 

 

Continue using the previous 
file with this exercise. Ensure 
the Parking message you 
sent yourself earlier is in your 
Inbox. Otherwise, you can 
use our Parking message in 
the data file... 

 
Click on your message with 
the Parking subject to view 
its content in the Reading 
pane 

Notice that the message 
header includes the three file 
attachments to the right of the 
word ‘Message’.  

Notice also that Outlook has 
reduced the size of the car 
park image from 2MB to 
about 220KB and converted 
the parking diagram from a 
.png to a .jpg when the 
message was sent... 

 
Click on carpark.JPG in the 
message header to view its 
content in the Reading pane 

 
Click on Parking 
Diagram.jpg to view its 
content in the Reading pane 

 
Click on Parking 
Survey.docx to view its 
content in the Reading pane 

 
Click on Back to message to 
the left of the attachments in 
the header, as shown, to 
redisplay the message 

 

2 

For Your Reference… 

To preview attachments: 

1. Click on the message with the attachment/s 
to view it in the Reading pane, or 

 Double-click on the message to open it 

2. Click on the attachment in the header  

Handy to Know… 

 Active content embedded in attachments 
(including scripts, macros and ActiveX 
controls) will be disabled during a preview. 

5 
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SAVING A FILE ATTACHMENT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you receive a message with a file 
attachment, you will probably want to open the 
attachment to see what it contains. But, to protect 
your computer you should always save a file 

attachment to your hard disk, and then scan it 
using an up-to-date virus program before opening 
it. You can quickly save attached files from the 
Reading pane or open message window. 

Try This Yourself: 

 

Continue using the 
previous file with this 
exercise. Ensure the 
Parking message you 
sent yourself earlier is in 
your Inbox. Otherwise, 
you can use our Parking 
message in the data file... 

 
Click on your message 
with the Parking subject 
to select the message 

 
Click on the File tab to 
open the Backstage, then 
click on the Save 
Attachments tab to open 
the Save All 
Attachments dialog box 

Let’s save all three files… 

 
Ensure that the three files 
are selected, click on 
[OK] to open the Save All 
Attachments dialog box, 
and then navigate to the 
course files folder 

Two of these files are 
already stored in this 
folder, but we’ll overwrite 
them... 

 
Click on [OK] and then 
click on [Yes] as required 
to save the three file 
attachments 

 

1 

2 

For Your Reference… 

To save file attachments: 

1. Select the message in the message list 

2. Click on the File tab, click on the Save 
Attachments tab, select the files and click 
on [OK] 

3. Select the folder location and click on [OK] 

Handy to Know… 

 You can right-click on an attachment in the 
Reading pane or open message to display a 
shortcut menu, then select Save As to save 
the attachment to your hard disk. 

3 
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OPENING A FILE ATTACHMENT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

 

Continue using the previous 
file with this exercise. The 
email with the Parking subject 
must be in your Inbox. 
Otherwise, you can use our 
Parking message in the data 
file... 

 
Click on the message with the 
Parking subject to view its 
contents in the Reading pane 

 
Double-click on the Parking 
Survey.docx attachment to 
open it in Microsoft Word 

Because attachments in 
emails can come from 
unknown or unreliable 
sources, the file might open in 
Protected View – a warning 
will appear in the Info bar 
beneath the ribbon. 

If you’re not sure how safe the 
file is, read and then close it. 
Do not enable editing as this 
increases the risk of harming 
your computer from viruses, 
worms and other malware... 

 
Since this attachment is 
trustworthy, click on [Enable 
Editing] in the Info Bar to 
enable editing 

The normal ribbon will 
appear… 

 
Close the Word document, 
then close the Outlook_02 
data file 

 

For Your Reference… 

To open a file attachment: 

1. Click on the message with the attachment to 
open it in the Reading pane, or 

 Double-click on the message to open it 

2. Double-click on the file attachment 

3. Click on [Open] if necessary 

Although it’s safer to review attachments, you 
can open them from Outlook if you’re sure they 
are safe. To open an attachment, double-click on 
it in a message. When you open an attachment it 

will either open in Protected View (this view lets 
you read a file without editing it to reduce possible 
risks) or a dialog box will display providing you with 
options to open or save the file to disk. 

Protected View is a read-only mode where most editing functions 
are disabled. If you have to read the file but don't have to edit it, 
remain in Protected View. If you know the file is from a 
trustworthy source and you want to edit, save or print the file, 
you can exit Protected View by clicking on [Enable Editing].  

There are several reasons why files will open in Protected View. 
For example, the file: 

 was opened from an internet location 

 was opened from an unsafe location such as your 
Temporary Internet Files folder 

 is an Outlook attachment. 

2 

Handy to Know… 

 Sometimes when you double-click on a file 
attachment to open it, the Opening Mail 
Attachment dialog box will display. From 
this dialog box, you can either click on 
[Open] to open the file or click on [Save] to 
save it to disk. 
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NOTES: 
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CHAPTER 5 EDITING MESSAGES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 learn how to copy and paste within a message 

 learn how to copy content between email messages 

 learn how to copy information from another source 
document into a message 

 learn how to delete text from a message 

 learn how to remove an attachment before forwarding a 
message. 

Most email messages are comprised of text. This is because email 
messages are used predominantly by people to communicate with 
each other. Many of the techniques that are used for working with 
text in word processing applications also apply to email messages 
in Outlook. 

INFOCUS 
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COPYING TEXT WITHIN A MESSAGE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Most email applications have word processing 
features that conform to standard Windows 
conventions. In this respect, Microsoft Outlook is 
no exception. To help perform basic operations 

such as cutting, copying and pasting, Outlook 
provides a set of tools on the Compose Tools: 
Message tab and the various other contextual tabs 
available on the ribbon. 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise you 

MUST open the file 
Outlook_13.pst... 

 
Ensure Mail is selected in the 
Navigation bar and that the 
Outlook_13 file is expanded in 
the Folder pane  

 
Select Inbox in the Folder 
pane, then ensure the message 
from Fritz Winters with the 
Fleet Management Expenses 
subject is selected in the 
message list 

 
Click on Forward at the top of 
the Reading pane to display a 
new message  

 
Address the message to either 
yourself or one of your 
colleagues  

 
Select the table 

 
On the Compose Tools: 
Message tab, click on Copy in 
the Clipboard group to copy the 
table to the clipboard 

 
Click in the top part of the email 
where you want to type your 
message, then click on the top 
half of Paste in the Clipboard 
group to paste the table into the 
message 

 
Click on Discard at the top of 
the Reading pane to discard the 
message 

 

2 

7 

For Your Reference… 

To copy text within a message: 

1. Select the text to copy, then click on the 
Compose Tools: Message tab 

2. Click on Copy in the Clipboard group 

3. Position the insertion point where you want 
the text inserted, then click on the top half of 
Paste in the Clipboard group 

Handy to Know… 

 You can use the standard Windows 
keyboard shortcuts for copying and pasting 
information in an email message. For 
example,  +  will copy a selection to 

the clipboard and  +  will paste it. 
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COPYING TEXT BETWEEN MESSAGES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Occasionally, you may find that you want to 
compose an email message that is very similar to 
a message you have previously created or 
received. As long as you haven’t deleted the 

required email or the folder that contains it, you can 
simply open the email, select and copy the desired 
information and paste it into the new message. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
In the message list, double-
click on the message from 
Fritz Winters with the 
Fleet Management 
Expenses subject to open 
it in a new window 

 
On the Message tab, click 
on Actions in the Move 
group, then select Edit 
Message 

 
Select the table 

 
Click on the Format Text 
tab, click on Copy in the 
Clipboard group, then 
close the message window 

 
Click on New Email in the 
New Items group to 
display a new untitled 
message in a new window 

 
Click in the body of the 
message, then on the 
Message tab click on the 
top half of Paste in the 
Clipboard group to paste 
the table into the message 

 
Press , then click on 

[Yes] to close the message 
and save it in the Drafts 
folder 

 

2 

For Your Reference… 

To copy text between messages: 

1. Open a message, click on the Message tab, 
click on Actions in the Move group, then 
select Edit Message 

2. Select the text, click on Copy in the 
Clipboard group then close the message 

3. Open a new message, click on Paste  

Handy to Know… 

 To move text either within a message or to 
another message, click on Cut in the 
Clipboard group, position the cursor where 
you want the text inserted, then click on the 
top half of Paste. 

 The keyboard shortcut for Cut is  + . 

6 
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COPYING FROM ANOTHER SOURCE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If you have an existing document that contains 
information you would like to replicate in a 
message that you’re composing, you don’t need 
to retype it. You can open the document in the 

application that was used to create it and then 
employ the standard Windows techniques to copy 
the desired data or text and paste it into the email 
message. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 

Continue using the 
previous file with this 
exercise and open the 
file Parking_1.docx... 

 
Navigate to page 3 of 
the Word document, 
then click on the Car 
Parking Spaces chart 
to select it 

 
Ensure that the Home 
tab is active, then click 
on Copy in the 
Clipboard group to 
copy the chart to the 
clipboard 

 
Close Microsoft Word 

If necessary, click on 
[Yes] to keep the 
information on the 
clipboard…  

 
Return to Outlook and 
create a new message 

 
Click in the text area of 
the message, then on 
the Message tab, click 
on the top half of Paste 
in the Clipboard group 
to paste the chart into 
the message 

 
Press  and click on 

[Yes] to close the 
message and save it in 
the Drafts folder 

 

1 

For Your Reference… 

To copy data from another source: 

1. Open the application with the data 

2. Click on Copy  

3. Open the mail message 

4. Position the cursor, then click on the top half 
of Paste in the Clipboard group 

Handy to Know… 

 You may need to reformat data pasted into 
an email message that you have copied from 
another application. 

5 
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DELETING TEXT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Outlook employs most of the functionality that 
you find for working with text in a word 
processing application. You can therefore type, 
copy, move, and also delete text if it’s no longer 

required. The same techniques for deleting text in a 
word processing program can be used in an 
Outlook email message. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
In the message list 
double-click on the email 
from Fritz Winters with 
the Fleet Management 
Expenses subject  

 
Click on Forward in the 
Respond group and 
address the message to 
either yourself or one of 
your colleagues 

 
Select the text that 
appears before the table, 
as shown 

 
Press  to delete the 

selected text 

 
Type Here are the 
figures 

 
Press , then click on 

[Yes] to close the 
message and save it in 
the Drafts folder 

 

For Your Reference… 

To delete text in a message: 

1. Select the desired text 

2. Press  

3 

Handy to Know… 

 If you accidentally delete the wrong text, click 
on Undo in the Quick Access Toolbar to 
reverse the deletion. 

5 
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REMOVING AN ATTACHMENT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If you receive a message with one or more 
attachments and then forward it to someone else, 
the attachments will be included in the forwarded 
message by default. If the attachments are not 

relevant to the people to whom you are forwarding 
the message, you can remove them from the 
message before forwarding it. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
In the message list, 
double click on the 
message from Amanda 
Bennett with the Parking 
subject 

 
Click on Forward in the 
Respond group, then 
address the message to 
either yourself or one of 
your colleagues 

 
Right-click on the Parking 
Diagram.jpg attachment 
in the message header 
and select Remove 
Attachment as shown 

The attachment file will 
disappear from the 
Attached box... 

 
Select all of the text in the 
message, press , then 

type Can you please 
review the attached 
parking survey? 

 
Press , then click on 

[Yes] to close the 
message and save it in 
the Drafts folder 

 

3 

For Your Reference… 

To remove an attachment from a message: 

1. Open the message with the attachment 

2. Right-click on the attachment 

3. Select Remove 

Handy to Know… 

 You can remove an attachment from an open 
message by highlighting the attachment file’s 
name and pressing . 

 You can view options for what to do with an 
attachment by right-clikcing on the 
attachment and selecting an option. 

5 
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CHAPTER 6 ORGANISING MESSAGES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 learn how to create a mail folder 

 learn how to move messages into other mail folders 

 learn how to copy messages between folders 

 learn how to delete messages 

 learn how to recover messages from the Deleted Items 
folder 

 learn how to clean up conversations 

 learn how to work with the Favourites folder list 

 learn how to delete message folders 

 learn how to recover deleted folders 

 learn how to empty the Deleted Items folder 

 gain an understanding of quick steps 

 learn how to customise default quick steps 

 learn how to create a new quick step 

 learn how to use quick steps 

 learn how to archive messages 

 learn how to recover archived messages. 

Outlook provides a number of tools and features for organising your 
email messages. For example, you can delete messages and move 
and copy messages to your own custom mail folders. You can also 
use quick styles to perform multiple step functions on your 
messages with a single click, plus more. 

INFOCUS 
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CREATING A MESSAGE FOLDER 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

A message folder is a repository for mail 
messages. There are a number of standard 
message folders in the mailbox including the 
Inbox, Outbox, Sent Items, Deleted Items, and 

so on. You can create additional message folders 
to store your messages. For example, if you are 
involved in several projects, you could create a 
folder for each project to store messages. 

Try This Yourself: 

O
p

e
n

 

F
il

e
 

Before starting this 
exercise you MUST 
open the file 
Outlook_14.pst... 

 
In the Folder pane, 
ensure the outlook data 
file is expanded, then 
click on Inbox under 
outlook data file 

Let’s create two new 
folders for the Amazon 
and Thames projects… 

 
Click on the Folder tab 
to see the commands 
you can use with 
Outlook folders 

 
Click on New Folder in 
the New group to open 
the Create New Folder 
dialog box 

 
Type Thames in 
Name, then ensure 
that Inbox is selected 
under Outlook Data 
File in Select where to 
place the folder 

 
Click on [OK] to add 
the new folder under 
Inbox 

 
Repeat steps 2 to 5 to 
create a new folder 
called Amazon in the 
Inbox 

 

2 

3 

For Your Reference… 

To create a new message folder: 

1. Click on the Folder tab, then click on New 
Folder in the New group  

2. Type the name of the new folder and choose 
where to place the folder 

3. Click on [OK] 

Handy to Know… 

 You can also create a new mail folder by  
right-clicking on an existing folder in the 

Folder pane and selecting New Folder. 

6 



Microsoft Outlook 2016 - Essentials 

© 2017 The University of Nottingham Page 63 Chapter 6 - Organising Messages 

MOVING MESSAGES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Outlook lets you easily move messages between 
folders  – such as new folders that you have 
created or existing ones. There are several ways 
to move messages from one folder to another. 

Here we will show you how to use the Move 
command on the ribbon as it allows you to move 
messages easily into folders anywhere in your 
Outlook system. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
Ensure that 
conversations is 
enabled, then click on the 
Home tab 

You can enable 
conversations by clicking 
on the View tab and 
selecting Show as 
Conversations in the 
Messages group… 

 
Under outlook data file, 
click on Inbox, then click 
on the Thames 
conversation 

This is the email from 
Declan O’Shannasy with 
the Subject: Thames… 

 
Click on Move in the 
Move group, as shown, to 
display a list of folders 
that you have visited 
recently 

Your list may be different 
to the one shown… 

 
Click on Thames – 
outlook data file to move 
the message to this folder 

 
Click on Thames in the 
Folder pane to see the 
message in this folder 

 

2 

3 

For Your Reference… 

To move messages: 

1. Select the messages to move 

2. Click on the Home tab, then click on Move in 
the Move group  

3. Click on the desired folder 

Handy to Know… 

 You can drag messages between folders in 
the message list and from a folder to a folder 
icon in the Folder pane. 

 You can drag and drop folders to new 
locations in the same way that you can drag 
and drop mail messages. Any items within a 
moved folder will move with the folder. 

5 
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COPYING MESSAGES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If you want to place a copy of a message in more 
than one location, Outlook allows you to copy 
messages between folders. And just like many 
other functions, there is more than one way in 

which you can perform this feat. You can use the 
ribbon, drag and drop, or the keyboard shortcut 
combination −  +  and  + . 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
Under outlook data 
file click on Inbox, 
then click on the 
Introducing the new 
phase conversation 

 
On the Home tab, click 
on Move in the Move 
group, then select 
Copy to Folder to 
open the Copy Items 
dialog box 

 
Ensure that Thames is 
selected under Inbox, 
then click on [OK] 

Because this is a 
conversation, a 
message may 
display… 

 
Click on [OK] to copy 
the conversation to the 
folder 

 
Click on Thames in the 
Folder pane to see the 
messages in the 
message list 

 

1 

For Your Reference… 

To copy messages: 

1. Select the messages 

2. Click on Move in the Move group, then 
select Copy to Folder 

3. Click on the name of the destination folder, 
then click on [OK] 

2 3 

Handy to Know… 

 You can copy messages between folders 
using the drag and drop method. To do this, 
select the messages to be copied in the 
message list, and then press  while you 

drag them to a new folder in the Folder 
pane. 

5 
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DELETING MESSAGES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

It is good housekeeping practice to purge your 
folders of unwanted messages. You can do this 
by deleting them. Deleting messages works a 
little like the Recycle Bin in Windows – when you 

delete a message, or in fact anything in Outlook, 
the deleted item is moved into a special Deleted 
Items folder rather than being actually deleted. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
Under outlook data 
file click on Inbox, 
then click on the 
Attaching Items 
message in the 
message list 

 
On the Home tab, 
click on Delete in the 
Delete group 

The message will be 
deleted from the 
Inbox... 

 
In the Folder pane 
under Outlook_14, 
click on Deleted 
Items to see the 
deleted message 

 

1 

For Your Reference… 

To delete a message: 

1. Select the messages you wish to delete in 
the message list 

2. Click on the Home tab, then click on Delete 
in the Delete group 

Handy to Know… 

 If you delete items from the Deleted Items 
folder, they will be permanently removed 
from Outlook. 

 You can permanently delete a selected 
message from any folder by pressing  + 

. A message asking you to confirm your 

intention will appear. 

2 

3 
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RECOVERING DELETED MESSAGES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you delete a message from all folders 
except Deleted Items, they will be automatically 
removed from the folder and added to the 
Deleted Items folder. If you change your mind or 

if you realise that you deleted the wrong message, 
you can recover a message from Deleted Items 
and move it back to the original folder. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
In the Folder pane ensure 
Deleted Items is 
selected, then click on the 
Attaching Items 
message in the message 
list to select it 

Let’s return this message 
to the Inbox... 

 
Right-click on the 
Attaching Items 
message and point to 
Move then select Inbox – 
outlook data file 

If Inbox – outlook data file 
isn’t listed, click on Other 
Folder, select Inbox under 
outlook data file and click 
on [OK]. 

The message will 
disappear from the 
Deleted Items folder... 

 
In the Folder pane, click 
on Inbox to ensure the 
message has reappeared 
again in the message list 

 

1 

For Your Reference… 

To recover deleted messages: 

1. Click on Deleted Items in the Folder pane 

2. Select the required messages in the 
message list 

3. Right-click on a selected message and 
select Move > folder name 

Handy to Know… 

 You can delete or recover multiple messages 
simultaneously. To do this, click on the first 
message, then press  and click on the 

desired messages. Press  to delete them 

or right-click on them and select Move > 
folder name to recover deleted messages. 

3 
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CLEANING UP CONVERSATIONS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Because each message in a conversation 
includes earlier messages, all messages other 
than the most recent one (or one for each branch 
if a conversation has split) are redundant. 

Therefore the Clean Up function moves all 
messages in a conversation (except for messages 
that have not been read, are flagged or include 
attachments) to the Deleted Items folder. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
In the Folder pane, under 
outlook data file, click on 
Inbox, then expand the 
Social Club conversation 

It has five messages… 

 
Collapse the 
conversation, then on the 
Home tab, click on Clean 
Up in the Delete group 
and select Clean Up 
Conversation 

A message may appear… 

 
Click on [Clean Up] 

Another message may 
appear… 

 
Click on [OK] 

Now only the final 
message in the 
conversation remains in 
the Inbox... 

 
In the Folder pane, click 
on Deleted Items in the 
to see the redundant 
messages in the message 
list 

 

1 

4 

For Your Reference… 

To clean up a conversation: 

1. Click on the conversation 

2. On the Home tab, click on Clean Up in the 
Delete group  

3. Select Clean Up Conversation 

Handy to Know… 

 If you have numerous conversations in a 
folder, you can use the Clean Up Folder or 
Clean Up Folder & Subfolders options on 
Clean Up to clean them simultaneously. 

5 
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WORKING WITH FAVOURITES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The Favourites folders provide a useful way to 
ensure that the folders you use regularly are 
easily accessible. They appear at the top of the 
Navigation pane. Another nifty thing about the 

Favourites folders is that you can organise the 
folder list in an order that suits you – the folders are 
not automatically positioned in alphabetical order 
as they are in the other panes. 

Try This Yourself: 

 Continue using the previous file 
with this exercise... 

 
View the Favourites folders list 
at the top of the Folder pane to 
see what it contains 

At the moment it contains no 
folders. Let’s add some… 

 
Under outlook data file, click on 
Amazon then drag upwards to 
the Favourites section as shown 

Amazon will appear at the 
bottom of Favourites as \well as 
in the original location… 

 
Release the mouse button to 
position the Amazon folder in 
Favourites 

Notice the Favourites name now 
appears… 

 
Repeat step 2 to add Drafts to 
Favourites 

Let’s re-order the folders in the 
Favourites list... 

 
Click on and drag Drafts to the 
top of the folders list in 
Favourites so it appears as 
shown 

You can remove folders just as 
easily... 

 
Right-click on Amazon and 
select Remove from Favourites 

 
Repeat step 5 to remove Drafts 
as well 

 

2 

3 

For Your Reference… 

To work with the Favourites folders list: 

 Right-click on a folder and select Show in 
Favourites 

 Drag the folder to the desired location in the 
folder list 

 Right-click on a folder and select Remove 

from Favourites 

6 

Handy to Know… 

 The Favourites folders list can have  
top-level folders only, not subfolders. 

 When the Folder pane is minimised each 
folder in Favourites will appear in its own 
vertical folder button. The length of each 
button is determined by its folder name so 
keep them short. 
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DELETING MESSAGE FOLDERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Just like managing your messages, you should 
take care that the folders you create don’t get out 
of hand. Otherwise, you’ll spend a significant 
amount of time looking for emails that you think 

you’ve kept – somewhere! You can tidy up your 
mail storage area by deleting unwanted and 
redundant folders 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
In the Folder pane, under 
outlook data file, 
double-click on Thames 
in the Inbox to ensure 
that the folder is selected 

The folder name must be 
highlighted in blue to be 
selected, not grey... 

 
Click on the Folder tab, 
then click on Delete 
Folder in the Actions 
group 

Outlook will ask you to 
confirm your intention of 
deleting the folder... 

 
Click on [Yes] to delete 
the folder  

Actually, the folder plus 
its messages are simply 
relocated to the Deleted 
Items folder 

 

1 

2 

For Your Reference… 

To delete a message folder: 

1. Double-click on the folder in the Folder pane 

2. Click on Delete Folder in the Actions group 
on the Folder tab 

3. Click on [Yes] 

Handy to Know… 

 You can also delete a message folder by 
right-clicking on it in the Folder pane and 
selecting Delete Folder. 

3 
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RECOVERING DELETED FOLDERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Sometimes, you inadvertently delete the wrong 
folder or you simply just want to access a folder 
that you previously deleted. Whatever the reason 
Outlook allows you to recover previously deleted 

folders and their content, providing they are still in 

the Deleted Items folder. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
In the Folder pane, under 
outlook data file, double-
click on Deleted Items to 
expand the folder 

 
Double-click on Thames 
under Deleted Items to 
select the folder 

The folder name must be 
highlighted in blue to be 
selected, not grey... 

 
Click on Move Folder in 
the Actions group to 
open the Move Folder 
dialog box 

 
Click on Inbox in the 
outlook data file folder to 
nominate it as the 
destination folder and 
click on [OK] 

 

2 

3 

For Your Reference… 

To recover a deleted folder: 

1. Double-click on the folder in Deleted Items 

2. Click on Move Folder in the Actions group 

3. Click on the destination folder 

4. Click on [OK] 

Handy to Know… 

 When you recover a deleted folder, all 
messages in the folder will be recovered as 
well as the folder itself. 
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EMPTYING DELETED ITEMS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you delete a message (or most other items 
for that matter) it is normally placed in the 
Deleted Items folder. This is like the last staging 
post where you can, if necessary, recover 

deleted items. But, without regular maintenance 
this folder will become full of unnecessary items 
and should be emptied periodically. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
In the Folder pane, 
under outlook data file, 
click on Deleted Items 
to see the contents of 
this folder in the 
message list 

 
Right-click on Deleted 
Items and select Empty 
Folder 

Outlook will ask you to 
confirm your intention of 
emptying the folder... 

 
Click on [Yes] to 
permanently delete the 
files in Deleted Items 

 

2 

For Your Reference… 

To empty the Deleted Items folder: 

1. In the Folder pane, right-click on Deleted 
Items 

2. Select Empty Folder 

3. Click on [Yes] 

3 

Handy to Know… 

 You can set Outlook to automatically delete 
Deleted Items whenever you exit Outlook. 
Click on the File tab, click on Options to 
open the Options dialog box, then click on 
the Advanced category. Tick Empty 
Deleted Items folder when exiting Outlook 
under Outlook start and exit 
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AUTOMATING COMMON TASKS WITH QUICK STEPS 
 

 

 

 

  

 

Many emails you receive involve more steps than 
simply reading them and leaving them in your 
Inbox. Sometimes you may need to move them 
to another folder, create a meeting or 

appointment, forward them to other members of 
your team, or any combination of a number of 
tasks. Using Outlook’s Quick Steps, you can 
perform multiple tasks with a single click. 

Outlook’s Default Quick Steps 

Outlook ships with a set of five default quick steps in the Quick Steps gallery on the Home tab as 
shown to the right. You can customise these, plus create your own custom quick steps.  

The default quick steps allow you to perform the following actions. 

Move to Moves the selected message to a mail folder you specify and marks the message 
as read. 

To Manager Forwards the message to your manager. If your company uses Microsoft 
Exchange Server, your Manager’s name will be detected in the global address list 
and inserted into To, or you can specify the recipient. 

Team E-mail Forwards the message to others in your team. If your company uses Microsoft 
Exchange Server, your team members’ names will be detected in the global 
address list and inserted into To, or you can specify the recipients. 

Done Moves the message to a specified mail folder, marks the message as complete 
and then marks the message as read. 

Reply & Delete Opens a reply to the selected message and then deletes the original message. 

Create New This tool lets you create a new quick step to execute any sequence of commands 
and name it. 

The first time you click on the default quick steps, other than Reply & Delete, a dialog box will display 
allowing you to customise the quick step to suit your needs.  

Customising Quick Steps 

You can customise any quick step – not just the default quick steps. You do this by selecting Manage 
Quick Steps in the expanded Quick Steps gallery to open the Manage Quick Steps dialog box (as 
shown below). From this dialog box you can create new quick steps and edit, duplicate and delete 
existing quick steps. 
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CUSTOMISING A DEFAULT QUICK STEP 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Outlook has introduced Quick Steps to help you 
manage and organise your messages. To get 
you started they have provided five default quick 
steps (plus Create New) for performing some of 

the most common Outlook tasks. When you first 
click on a default quick step, other than Reply & 
Delete, you will be prompted to customise it to best 
fit your working style.  
 

Try This Yourself: 

 Continue using the previous 
file with this exercise... 

 
Ensure Inbox is selected 
Click on the Home tab, then 
click on Move to in the 
Quick Steps gallery to open 
the First Time Setup dialog 
box 

If the default Quick Steps do 
not appear in the Quick Step 
gallery you may wish to reset 
the default Quick Steps. To 
do this, display the Manage 
Quick Steps dialog box and 
click on [Reset to Defaults], 
then click on [Yes]… 

 
Click on the drop arrow for 
Move to folder and select 
Amazon – Outlook Data 
File 

The folder you select here 
will automatically appear in 
Name. Let’s change it to 
something more appropriate 
since this is the name that 
will be listed in the Quick 
Steps gallery… 

 
Select the contents in Name, 
then type Amazon 

 
Ensure that Mark as read is 
ticked, then click on [Save] 

The default Move to quick 
step will now appear as 
Amazon 

 

1 

3 

For Your Reference… 

To customise a default quick step: 

1. Click on the Home tab, then click on the 
default Quick Step  

2. Set the options as desired 

3. Click on [Save] 

Handy to Know… 

 You can customise any quick step by clicking 
on the More arrow for Quick Steps and 
selecting Manage Quick Steps to open the 
Manage Quick Steps dialog box. Here you 
can choose to edit, duplicate or delete an 
existing quick step, or create a new quick 
step. 

4 
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CREATING A QUICK STEP 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Quick steps enable you to simultaneously apply 
multiple actions to a selected message. This can 
help you to quickly manage your mailbox. 
Creating new quick steps is simple. You can 

create them by specifying all actions (as you will do 
in this exercise), by selecting a particular type of 
quick step to create (such as a Forward To), or by 
duplicating and changing an existing quick step. 

Try This Yourself: 

 Continue using the previous 
file with this exercise... 

 
Ensure Inbox is selected, the 
Home tab, click on the More 
arrow for Quick Steps to 
open the Quick Steps gallery 

 
Click on Create New to open 
the Edit Quick Step dialog 
box 

 
Type Thames in Name, then 
click on the large square to 
the left of Name to open the 
Choose an icon dialog box 

 
Click on the smiley face, then 
click on [OK] to change the 
icon 

 
Click on the drop arrow for 
Choose an Action and 
select Create a task with 
text of message 

 
Click on [Add Action] and 
repeat step 5 to add two 
actions: Categorise 
message (Blue category) 
and Move to folder (Thames 
– Outlook Data File) 

If the Thames folder does not 
display click on Other Folder 
then select Thames and click 
on [OK] 

 
Click on [Finish] to add the 
new quick step to the top of 
the Quick Steps gallery 

 

1 

6 

For Your Reference… 

To create a quick step: 

1. Click on Create New in the Quick Steps 
gallery 

2. Type a Name and select an icon (optional) 

3. Select an action in Choose an Action 

4. Click on [Add Action] as needed 

5. Click on [Finish]  

Handy to Know… 

 If you want to create a quick step that is very 
similar to an existing one, select Manage 
Quick Steps in the gallery, click on the 
existing quick step and click on [Duplicate]. 
You can then modify the details as desired. 

 You can also create a quick step by selecting 
New Quick Step in the Quick Steps gallery. 
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USING QUICK STEPS 
 

 

 

 

 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you work with your emails, you will find 
that you tend to do many repetitive tasks. For 
instance, you might move all messages relating 
to a specific project to a folder for that project, or 

you may often forward copies of important 
messages to your manager. Using quick steps, 
you can perform repetitive tasks such as these, and 
more, with a single click. 
 

Try This Yourself: 

 Continue using the previous 
file with this exercise... 

 
In the message list, click on 
the Introducing the new 
phases conversation, then 
click on the Amazon quick 
step in the Quick Steps group 

Being a conversation, a 
message may appear… 

 
Click on [OK]  

All messages in the 
conversation will be moved to 
the Amazon folder… 

 
Click on Amazon in the Folder 
pane to see the two messages 

 
In the Folder pane click on 
Inbox, click on Thames in the 
message list, then click on the 
Thames quick step in the 
Quick Steps group 

A message will appear saying 
that the Tasks folder cannot be 
found. This is because we 
have created it within an 
outlook data file. Normally a 
task would be created and 

 

1 

2 

For Your Reference… 

To use a quick step: 

1. Select the message in the message list 

2. Click on the quick step in the Quick Steps 
gallery  

Handy to Know… 

 To make a quick step’s function clearer, you 
can add a tooltip that will appear when you 
hover over it in the Quick Steps gallery. You 
can do this by typing the desired text in 
Tooltip Text at the bottom of the Edit Quick 
Step dialog box either when you create a 
quick step or by editing it later. 

3 
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ARCHIVING MESSAGES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Over a period of time your mailbox folders will 
begin to grow as they fill with messages – 
especially the Inbox. You can of course elect to 
delete messages. But, as an alternative you can 

archive messages to a file. This will enable you to 
retrieve those messages again in the future should 
the need arise. 

Try This Yourself: 

 Continue using the previous file 
with this exercise... 

 
In the Folder pane click on 
Inbox, then click on the File tab 
to open the Backstage 

 
Click on [Tools] and select 
Clean up old items to open the 
Archive dialog box 

 
Scroll down to and click on 
Inbox under Outlook Data File 

You might have to expand the 
outlook data file folder first… 

 
Click on the drop arrow for 
Archive items older than and 
click on [Today] 

 
Click on [Browse] to open the 
Open Outlook Data Files 
dialog box, and then navigate to 
the course files folder 

 
Ensure Archive_1 appears in 
File name and click on [OK] to 
return to the Archive dialog box 

 
Click on [OK]  

All messages received before 
today will be removed from the 
Inbox and included in the newly 
created archive file, 
Archive_1.pst... 

 
Press  to return to the Inbox, 

then right-click on Archives in 
the Folder  pane and select 
Close “Archives” 

 

3 

For Your Reference… 

To archive messages: 

1. Click on the File tab 

2. Select [Cleanup Tools] > Archive 

3. Specify the date 

4. Specify the archive file name and location 

5. Click on [OK] 

Handy to Know… 

 You can set older Outlook items to be 
archived automatically on a regular interval. 
To do this click on the File tab, click on 
Options and select the Advanced category. 

Click on [AutoArchive Settings]. 

7 
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RECOVERING ARCHIVED MESSAGES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If you have archived your email messages 
properly into Outlook archive data files and you 
know exactly where they are located, it is 
relatively easy to recover archive files. This might 

be useful if you need to locate a message from a 
while ago that may have just recently come into 
contention again. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
In the Folder pane click 
on Inbox then click on the 
File tab to open the 
Backstage 

 
Click on Open & Export 
then click on 
Import/Export to open the 
Import and Export 
Wizard 

 
Ensure that Import from 
another program or file 
is selected, then click on 
[Next] 

 
Click on Outlook Data 
File (.pst) and click on 
[Next] 

 
Click on [Browse] and 
navigate to the course files 
folder 

 
Click on Archive_1.pst 
and click on [Open] 

 
Click on [Next] to specify 
the folder into which the 
data will be imported 

 
Expand Archives, then 
click on Inbox and click on 
[Finish] to complete the 
import operation 

 

4 

5 

For Your Reference… 

To recover archived messages: 

1. Select File > Open > Import 

2. Select Import from another program or file 
and Outlook Data File (.pst) 

3. Locate and open the archive file 

4. Select the folder and click on [Finish] 

Handy to Know… 

 To ensure you have the best chance for 
finding the right archive file and as quickly as 
possible, clearly name all archive files. 

7 
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NOTES: 
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CHAPTER 7 SEARCHING 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 learn how to use the Instant Search feature 

 learn how to expand a search 

 gain an understanding of the search query syntax used 
for finding messages 

 gain an understanding of the search query syntax that will 
find messages by either date or file size 

 learn how to run a recently-used search 

 learn how to use the search options 

 learn how to search for other Outlook items 

 learn how to use a search folder 

 learn how to customise predefined search folders 

 learn how to create a custom search folder. 

Because email can be used to communicate about any number of 
different subjects, Outlook provides a powerful search feature that 
you can use to quickly and easily locate messages and other 
Outlook items. 

INFOCUS 
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USING INSTANT SEARCH 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Instant Search helps you to quickly find items in 
Outlook. You don’t even need to type the exact 
term you’re looking for in the Instant Search box, 
just part of it, and Outlook will highlight each 

instance of matching text as it finds it. This is 
known as performing an incremental search. 
Instant Search is available in all areas of Outlook 
including Mail, Calendar, Contacts and Tasks. 
 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise 

you MUST open the file 
Outlook_15.pst... 

 
Ensure outlook data file is 
expanded in the Folder pane, 
then click on Inbox  

Let’s search this folder… 

 
Click on the View tab and 
ensure Show as 
Conversations in the 
Messages group is not ticked 

 
Click on Search Inbox (Ctrl + 
E) which is located above the 
message list and type prod  

This box is the Instant Search 
box. 

All messages containing ‘prod’ 
will be listed. Let’s append 
additional search criteria to 
narrow-down the search... 

 
Type +dublin  

now only the messages with 
both terms will be listed 

 
Press  and type 

–Amanda 

You must press  prior to 

the minus sign. Now only 
messages containing both 
‘prod’ and ‘dublin’ but not 
‘amanda’ will be listed… 

 
Click on Close Search to turn 
off Instant Search 

 

3 

For Your Reference… 

To use Instant Search: 

1. Select the folder you wish to search 

2. Type the search criteria in the Instant 
Search box 

3. Click on the desired item 

Handy to Know… 

 Press  +  to access Instant Search. 

 Attachments are searched but matching 
phrases aren’t highlighted in the results. 

 If Close Search appears red, Outlook is still 
performing the search. You can click on it 
while it is red to stop the search. 

5 

5 
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EXPANDING THE SEARCH 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You can make an Outlook search quite specific 
using the commands on the ribbon. You can 
change the scope of the search to check All Mail 
Items or All Outlook Items for instance. You can 

also specify more advanced criteria such as who 
the item is From, whether it is Unread, and so on. 
By expanding the search you can see how useful 

and powerful the Instant Search feature can be. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
Click in the Search Inbox 
box 

The Search Tools: Search 
tab will open. Let’s find all 
messages from Amanda 
with attachments and 
‘product’ in the Subject… 

 
Click on From in the 
Refine group and type 
amanda 

 
Click on Subject and type 
product (this will find 
‘product’) 

The message list will 
reduce further… 

 
Click on Has 
Attachments  

Let’s check for messages 
conforming to these 
criteria in all other mail 
folders now… 

 
Click on All Outlook 
Items in the Scope group 

There are three 
messages conforming to 
the criteria… 

 
Click on Close Search  

 

1 

For Your Reference… 

To specify more advanced search criteria: 

1. Click in Instant Search 

2. Click on the desired option in the Search 

Tools: Search tab of the ribbon 

2 

Handy to Know… 

 If you want to perform a very specific search, 
you may find it useful to use the Advanced 
Find dialog box. To display this, press  + 

 to initiate Instant Search, then click on 

Search Tools in the Options group and 

select Advanced Find. 

5 
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SEARCH QUERY SYNTAX 
 

 

 

 

  

 

As you become familiar with Outlook’s search 
query syntax, you can type your query directly 
into the Instant Search box rather than using the 
commands on the ribbon. The table below shows 

examples of searches you might find useful. Note 
that you can use logical operators such as AND, 
NOT, OR, <, >, =, and so on to refine your search, 
but they must be typed in uppercase. 
 

Use the search query syntax...  To find... 

sales Items containing sales, SALES, Sales, saLEs or any other 
combination of uppercase and lowercase. Instant Search 
is not case sensitive. 

sales europe Items containing both sales and Europe, including 
European, but not necessarily in that order. You can also 
type sales AND europe to get the same results. 

sales NOT europe Items containing sales, but not Europe. 

sales OR europe Items containing sales, Europe or both terms. 

“european sales”  Items containing the exact phrase European sales. Note the 
use of double quotation marks (“ ”) – the search results 
must match the exact phrase within the quotation marks. 

from:“brad” Items sent from Brad. 

from:“brad” about:“markets” Items sent from Brad where the term markets appears in 
the subject line, body or attachment contents. 

hasattachment:yes Items that have attachments. You can also type 
hasattachments:true to get the same results. 

attachments:budget.xlsx Items that have the attachment called budget.xlsx or if the 
attachment contains budget.xlsx within its contents. 

subject:“sales in europe” Items whose subject line contains the phrase sales in 
Europe. 

subject:sales europe Items with sales in the subject line and Europe anywhere 
else in the contents. 

cc:“brad harris” Items that display Brad Harris in the Cc line. 

cc:brad.harris@watsoniapublishing.com Items that include the email address 
brad.harris@watsoniapublishing.com in the Cc line. 

bcc:brad Items that include Brad in the Bcc line. 
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SEARCH QUERY SYNTAX – DATES AND SIZE 
 

 

 

 

  

 

The table below shows examples of Instant 
Searches that you can perform to find messages 
based on their size or the date when they were 
sent or received. You can also use the More 

Choices tab of the Advanced Find dialog box to 
find messages based on their size. To open this 
dialog box, click on Search Tools and select 
Advanced Find. 
 

Use the search query syntax...  To find... 

messagesize:<20 KB Items that are less than 20 kilobytes. Note the use 
of the ‘less than’ comparison operator (<). 

messagesize:>4 MB Items that are greater than 4 megabytes. Note the 
use of the ‘greater than’ comparison operator (>). 

messagesize:tiny Items that are less than 10 kilobytes. 

messagesize:small Items that are between 10 and 25 kilobytes. 

messagesize:medium Items that are between 25 and 100 kilobytes. 

messagesize:large Items that are between 100 and 500 kilobytes. 

messagesize:verylarge Items that are between 500 kilobytes and 1 
megabyte. 

received:=1/1/2010 Items that arrived on 1/1/2010. Note the use of the 
‘equals’ comparison operator (=). 

received:yesterday Items that arrived yesterday. Instant Search also 
recognises the following date values:  

Relative dates such as today, tomorrow, 
yesterday  

Multi-word relative dates such as this week, 
next month, last week, past month, coming 
year  

Days such as Sunday, Monday and so on  

Months such as January, February and so on. 

received:>=10/1/10 AND received:<=10/5/10 Items that arrived between 10/1/10 and 10/5/10. 

received:>10/1/10 AND received:<10/5/10 Items that arrived after 10/1/10 but before 10/5/10. 

from:brad (received:1/7/10 OR received:1/8/10) Items from Brad that arrived on either 1/7/10 or 
1/8/10. Note the use of parentheses to group the 
dates. 

sent:yesterday Items that you sent yesterday. 

due:last week Items that are flagged for follow up last week. 
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USING RECENT SEARCHES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
Click in the Instant 
Search box to display 
the Search Tools: 
Search tab 

 
Click on Recent 
Searches in the 
Options group to 
display a list of searches 
that you’ve recently 
performed 

Your list may look 
different to the one 
shown here… 

 
Click on one of the 
searches in the list to  
re-do the search 

 
Click on Close Search 
to close Instant Search 

 

If you perform the same few queries in Outlook 
on a regular basis, you’ll love the fact that 
Outlook remembers the ten most recently-
performed searches. This means that you can 

quickly and easily repeat any of these searches 
again with just a few clicks of the mouse. 
 

2 

3 

For Your Reference… 

To perform a recent search: 

1. Click in Instant Search  

2. Click on Recent Searches in the Options 
group 

3. Select the desired query  

Handy to Know… 

 Outlook displays the search query syntax 
(such as Europe − sales) that was used to 
perform each of the searches that are 
included on the Recent Searches list. 
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SEARCH OPTIONS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The Search Options control how Outlook uses 
the Instant Search feature. For instance, the 
search results appear automatically by default as 
you type criteria into the Instant Search box. 

This is helpful as you can see immediately whether 
or not you have found the desired information. In 
this exercise you’ll change two settings to see how 
they work, and then you’ll change them back again. 
 

Try This Yourself: 

 Continue using the previous 
file with this exercise... 

 
Click in Instant Search, click 
on Search Tools in the 
Options group, then select 
Search Options to open the 
Search Options dialog box 

 
Remove the tick from When 
possible, display results as 
the query is typed under 
Results 

 
Scroll down, then click on 
Highlight colour to display a 
Colour box, then click on the 
pink swatch 

 
Click on [OK] to apply the 
changes 

 
Type prod in Instant Search  

Nothing will happen – the 
search results no longer 
appear automatically as you 
type... 

 
Press  or click on Search 

to activate the search 

Product will be highlighted in 
pink. Let’s reset the settings... 

 
Repeat steps 1 to 4 to tick 
When possible… and change 
Highlight colour to yellow 

 
Click on Close Search  

 

1 

3 

For Your Reference… 

To change the search options: 

1. Click in Instant Search  

2. Click on Search Tools in the Options group 
and select Search Options 

3. Make the desired changes 

4. Click on [OK] 

Handy to Know… 

 If you click on Try searching again in All 
Mail Items at the bottom of the search 
results, the Deleted Items folder will not be 
searched by default. To include this folder, 
tick Include messages from the Deleted 
Items folder in each data file when 

searching All Items in the Search Options. 

6 
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SEARCHING OTHER OUTLOOK ITEMS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In addition to using Instant Search to find 
specific mail messages, you can use this feature 
to search in other Outlook folders such as 
Calendar, Contacts, Journal, and so on. Although 

you use the same method as when you are 
searching for Mail items, some of the options on 
the ribbon will change slightly depending on the 
folder that is currently active. 
 

Try This Yourself: 

 Continue using the previous 
file with this exercise... 

 
Click on People in the 
Navigation bar, then click on 
Contacts – Outlook Data 
File under My Contacts 

 
Click in the Instant Search 
box and type lead 

All contacts who are Leaders 
will be listed... 

 
Click on Close Search to 
clear the search criteria 

Let’s find contacts in a 
specific company... 

 
Press  + , click on 

More in the Refine group 
and select Company to 
insert a search field 

 
In Company type agm 

We don’t have a contact from 
this company… 

 
Click on Remove to the right 
of the Company field, as 
shown, then click on Mail in 
the Navigation bar 

 

1 

3 

5 

For Your Reference… 

To search for other Outlook items: 

1. Open the desired folder by clicking on it in 
the Folder pane 

2. Click in the Instant Search box 

3. Type the search criteria  

Handy to Know… 

 If a search doesn’t find what you’re looking 
for, try widening it by clicking on Try 
searching again in All Items at the bottom 
of the search results. 

 If you don’t remove a search field prior to 
closing a search, it will appear the next time 
you activate Instant Search. 
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USING A SEARCH FOLDER 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Search folders are special folders that group 
together messages from your mailbox that 
conform to specific criteria. For example, all 
unread messages will appear in the Unread Mail 

search folder. Search folders are virtual folders. 
This means that they don’t store another copy of 
the messages, they merely point to the folder 
storing the messages such as the Inbox.  
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
Notice the Search 
Folders folder in the 
Folders pane  

Currently, this folder is 
empty... 

 
Click on Search 
Folders 

 
Select New Search 
Folders to display the 
New Search Folder 
dialog box 

 
Ensure that Unread 
mail is selected under 
reading Mail, then click 
on [OK] 

 
Click on each item in the 
Unread Mail folder to 
mark it as read 

Notice that as you “read” 
the emails, the number 
of items in the Unread 
Mail folder decreases 

 
Right-click on Search 
Folders and select New 
Search Folder, then 
repeat the above steps 
to add Older Than One 
Week and Larger Than 
100k 

 

1 

2 

For Your Reference… 

To use the Unread Mail search folder: 

1. Expand Search Folders in the Folder pane 

2. Click on Unread Mail 

Handy to Know… 

 Although messages can appear in different 
search folders, they are stored only once in 
the mailbox. 

5 
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CUSTOMISING PREDEFINED SEARCH FOLDERS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You can change the criteria that will be used by 
most predefined search folders. In this exercise 
you will customise the Old mail folder so that it 
will only display messages that are more than 

one month old. Note that you cannot change the 
criteria for the search folders shown under 
Reading Mail in the New Search Folder dialog 
box, such as Unread Mail and Important mail. 
 

Try This Yourself: 

 Continue using the previous 
file with this exercise... 

 
In the Folder pane, right-click 
on Older Than One Week 
under Search Folders, then 
select Customise This 
Search Folder The Customise 
“Older Than One Week” dialog 
box will display 

 
Type Older Than One Month 
in Name, then click on 
[Criteria] to open the Old Mail 
dialog box 

 
Click on the drop arrow for 
week(s) and select Month(s), 
then click on [OK] 

 
Click on [OK] to close the 
dialog box and change the 
search folder 

All messages that were 
received more than a month 
ago will display in the Older 
Than One Month search folder 

 

1 

2 

4 

For Your Reference… 

To customise a predefined search folder: 

1. Right-click on the desired folder 

2. Select Customise This Search Folder 

3. Change the Name and Criteria as desired 

4. Click on [OK] twice 

Handy to Know… 

 You can delete predefined search folders. 
To do this, right-click on the folder and select 
Delete “folder name”, then click on [Yes] to 
confirm the deletion. Deleting a search folder 
only deletes the folder, not the messages 
that are displayed in it.  
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CREATING A CUSTOM SEARCH FOLDER 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Sometimes, you may find that the predefined 
search folders don’t allow you to group messages 
as you wish. To overcome this you can create 
your own custom folders that can be structured 

with fairly detailed criteria. For example, you could 
create a search folder that will display messages 
from specific people, containing certain words, 
within a particular time span, and so on. 
 

Try This Yourself: 

 Continue using the previous 
file with this exercise... 

 
Click on the Folder tab, 
then click on New Search 
Folder in the New group to 
open the New Search 
Folder dialog box 

 
Scroll down to and click on 
Create a custom Search 
Folder under Custom, then 
click on [Choose] to open 
the Custom Search Folder 
dialog box 

 
Type Prod info fr Amanda 
in Name and then click on 
[Criteria] to open the 
Search Folder Criteria 
dialog box 

 
Ensure the Messages tab 
is selected, then type 
product in Search for the 
word(s) 

 
Click on the drop arrow for 
In, then select subject field 
and message body, then 
type Amanda in From 

This search folder will list all 
messages from Amanda 
containing ‘product’ either in 
the Subject or body of the 
message… 

 
Click on [OK] three times to 
add the custom search 
folder 

 

2 

3 

For Your Reference… 

To create a custom search folder: 

1. Click on New Search Folder in the New 
group on the Folder tab 

2. Click on Create a custom Search Folder 

3. Click on [Choose] 

4. Type the Name and enter the Criteria  

Handy to Know… 

 Search folders support prefix matching in the 
text strings that you specify in the Search 
Folder Criteria dialog box. For example, if 
you type pen in Search for the word(s), the 
search folder will display messages with 
words like ‘pendant’ or ‘pens’, but it won't 
include words like ‘open’. 

6 

5 
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CHAPTER 8 WORKING WITH VIEWS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 learn how to change the current view 

 learn how to arrange messages within the current view 

 learn how to sort messages within the current view 

 learn how to work with columns in the current view 

 learn how to format columns in the current view 

 learn how to create a custom view 

 learn how to add a filter to a custom view 

 learn how to delete a custom view. 

Outlook lets you display items in its various folders using several 
predefined views or you can create your own custom views. 

With the help of additional features such as sorting, filtering, being 
able to add and remove columns from a view, and the like, you can 
apply a view to ensure that you display only the items you want to 
see and that they display exactly as you want to see them.  

INFOCUS 
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CHANGING THE CURRENT VIEW 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Outlook provides a number of ways of organising 
and displaying messages in folders – these are 
known as views. There are three predefined 
views which can be accessed via the View tab – 

Compact, Single and Preview. These views let 
you see your messages listed in a specific layout 
and with different amounts of content. 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise 

you MUST open the file 
Outlook_16.pst… 

 
Click on Inbox to see all 
messages in this folder 

 
Click on the View tab, then 
click on Change View in the 
Current View group to 
display the Change View 
gallery 

 
Click on Preview 

The Reading pane will be 
closed and a short snippet of 
each unread message will 
appear… 

 
Repeat steps 2 and 3 to 
change the view to Single 

Each message will appear in 
a single line but the Reading 
pane will remain open. This 
is the ideal view when you 
receive many messages a 
day… 

 
Repeat steps 2 and 3 to 
revert to the default 
Compact view  

Here the Sender and 
Subject will appear on 
separate lines in each 
message and the Reading 
pane will be open. The 
People pane will also be 
open beneath the Reading 
pane 

 

2 

3 

For Your Reference… 

To change the current message view: 

1. Click on the folder you wish to view 

2. Click on the View tab, then click on Change 
View in the Current View group 

3. Select the desired view 

Handy to Know… 

 You can change the settings used by the 
default views. To do this, click on Change 
View and select Manage Views. Click on the 
View tab and click on [Modify]. You can 
revert to the default settings for a predefined 
view by changing the view to the desired 

view and clicking on Reset View. 

4 
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ARRANGING MESSAGES WITHIN A VIEW 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You can use the tools in the Arrangement group 
to organise your Mail folders. An arrangement is 
a predefined grouping and sorting order for the 
current view. For example, you can arrange your 

messages grouped by who you’ve received them 
from, subject, importance and more. You can also 
arrange them by conversations although this option 

is found in its own group on the View tab. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
Ensure the Compact view 
is applied to the Inbox, 
then on the View tab, 
click on Reading Pane in 
the Layout group and 
select Off to close the 
Reading pane if it is open 

 
On the View tab click on 
the More arrow for 
Arrange By in the 
Arrangement group to 
display a gallery of 
predefined view 
arrangements 

Currently, the messages 
are arranged by Date... 

 
Click on Subject 

Notice how the messages 
are arranged and grouped 
alphabetically (A – Z) by 
Subject… 

 
Repeat steps 2 and 3 to 
try out some of the other 
arrangements 

 
Click on Date in Arrange 
By to revert to the default 
arrangement again 

 

2 

For Your Reference… 

To change the arrangement of the current view: 

1. Click on the folder you wish to view 

2. Click on the View tab 

3. Click on the desired view in the 

Arrangement group 

Handy to Know… 

 To arrange the view into groups, make sure 
Show in Groups is ticked in Arrangement. 

 You can group messages by conversations 
(all messages with the same Subject even if 
they’re stored in different mail folders) by 
ticking Show as Conversations in the 

Messages group on the View tab. 

3 

5 
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SORTING MESSAGES WITHIN A VIEW 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

 Continue using the previous 
file with this exercise. 

 

Currently, the list is sorted by 
date with the newest 
message at the top... 

 
Ensure Single view is active, 
then on the View tab, click 
on Reverse Sort in the 
Arrangement group to sort 
the messages with the oldest 
message at the top 

 
Point to the From column 
heading 

The tooltip Sort by: From will 
appear… 

 
Click on the From heading to 
sort the messages by From 
in an ascending order – that 
is, from A to Z 

 
Click on the From heading 
again − this time the 
messages will be sorted in a 
descending order 

 
Use either method to sort the 
messages as desired 

 
Click on Arrange By in the 
Arrangement group and 
select Date revert to the 
default arrangement again 

Alternatively, you could have 
clicked on the Received 
heading to sort the list in 
descending order 

 

You can sort the messages within a view using 
several methods. After selecting the desired 
Arrangement option, you can click on Reverse 
Order in the Arrangement group as necessary. 

You can also click on a column heading in the view 
to sort the messages by that column – when you 
click on the same column heading again you will 
reverse the sort order. 

1 

For Your Reference… 

To sort messages in a view: 

1. Click on a column heading, then click on the 
same heading again to reverse the order, or 

 On the View tab, click on the desired option 
in Arrangement 

2. Click on Reverse Sort as necessary 

2 

Handy to Know… 

 Text-based columns, such as From, will be 
sorted in an ascending order (A to Z) when 
you first click on their heading. The reverse is 
true for number-based columns – for 
example, Size will be sorted from largest to 
smallest and Received will be sorted from 
latest to oldest. 

3 
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WORKING WITH COLUMNS IN A VIEW 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Each predefined view is made up of a number of 
columns that form a table of information about 
the messages in the selected folder. The 
columns comprising the views are not 

permanently set. For example, you can change the 
order in which they appear, you can remove 
unwanted columns from the view, and you can add 
additional columns as desired.  

Try This Yourself: 

 Continue using the 
previous... 

 
Drag the Received column 
heading to the left until two 
red arrows appear to the left 
of Subject, as shown, then 
release the mouse button to 
relocate the column 

 
Repeat step 1 to drag 
Received to its original 
position to the left of the 
SIZE column 

You can remove columns... 

 
Drag Received down off the 
column heading area (a 
black cross will appear in the 
heading box, as shown) and 
then release the mouse 
button – the column and its 
data will disappear 

Let’s add it again... 

 
On the View tab, click on 
Add Columns in the 
Arrangement group to 
display the Show Columns 
dialog box 

 
Click on Received under 
Available columns, click on 
[Add], then drag Received 
up and drop it between 
Subject and Size as shown 

 
Click on [OK] to add the 
column 

 

1 

3 

For Your Reference… 

To move columns in the current view: 

 Drag the column heading to the desired 
position 

To remove columns from the current view: 

 Drag the column heading down and off the 
column heading area 

Handy to Know… 

 You can remove a column from the current 
message view by right-clicking on the column 
heading and selecting Remove This 

Column. 

5 
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FORMATTING COLUMNS IN A VIEW 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

 Continue using the previous 
file with this exercise... 

 
Ensure that the Outlook 
window is maximised 

 
Point to the right-hand 
vertical column marker for 
Subject until the cursor 
appears as a double-headed 
arrow, as shown 

 
Click on and drag the 
column marker to the left to 
reduce the width of the 
Subject column 

 
Double-click on the right 
column marker for From to 
change the column to best 
fit 

Let’s change how the dates 
appear in Received…  

 
On the View tab, click on 
View Settings in the 
Current View group to open 
the Advanced View 
Settings dialog box, then 
click on [Format Columns] 
to open the Format 
Columns dialog box 

 
Click on the Received field, 
click on the drop arrow for 
Format and select 
dd/mm/year, click on Best 
fit for Width, and then click 
on [OK] twice to reformat 
Received 

 

The Mail folders views are made up of columns 
of data. You can change the format and width of 
these columns to suit your needs. For instance, 
to save screen space you might change the 

format that is used to display dates in Received, or 
you might change the width of From to best fit 
which alters the column width to neatly fit the 
largest entry in the column. 

2 

3 

4 

For Your Reference… 

To alter the width of a column using the mouse: 

 Drag the column marker as desired 

To format a column: 

1. On the View tab, click on View Settings in 
the Current View group and click on 
[Format Columns]  

2. Click on the field and alter the options 

Handy to Know… 

 You can alter all features of a specific view 
from the one location. To do this, click on 
Change View in the Current View group 
and select Manage Views. After selecting 
the view in the Manage All Views dialog 
box, you can then set a filter, alter the fonts, 
reset the defaults for the view, plus more. 

5 
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CREATING A CUSTOM VIEW 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Outlook provides only three predefined views. 
However, you can create other custom views. To 
do this, you can create a new view either from 
scratch or by basing it on the closest matching 

predefined view. Creating a view based on an 
existing one can save time as you may only need 
to make a few minor changes to the original 
settings. 

Try This Yourself: 

 Continue using the previous 
file with this exercise... 

 
On the View tab, click on 
Change View in the Current 
View group and select 
Manage Views to open the 
Manage All Views dialog box 

 
Click on Compact under 
View Name, then click on 
[Copy] to open the Copy 
View dialog box 

 
Type Amazon in Name of 
new view, click on This 
folder, visible only to me 
and then click on [OK] to 
open the Advanced View 
Settings: Amazon dialog box 

 
Click on [Columns] to open 
the Show Columns dialog 
box 

 
Under Show these columns 
in this order, click on 
Importance, press  and 

click on Reminder and Size 
to select these fields 

 
Click on [Remove] – these 
fields won’t appear in the new 
view 

 
Click on [OK] twice, then click 
on [Apply View] to apply the 
custom view 

At the moment, nothing much 
will happen until we apply a 
filter 

 

1 

2 

For Your Reference… 

To create a new view from an existing view: 

1. Select Change View > Manage Views 

2. Select the view and then click on [Copy] 

3. Name the view and then click on [OK] 

4. Customise the view as desired 

5. Click on [OK] twice then on [Apply View] 

Handy to Know… 

 You cannot rename a predefined view, even 
if you have customised it. Instead, copy the 
predefined view, give the copied view a new 
name, and then change the settings. 

 New views are listed in the Change View 
gallery. 

5 
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ADDING A FILTER TO A CUSTOM VIEW 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
On the View tab, click on 
Change View in the 
Current View group and 
select Manage Views to 
open the Manage All 
Views dialog box 

 
Click on Amazon under 
View Name, then click on 
[Modify] to open the 
Advanced View Settings: 
Amazon dialog box 

 
Click on [Filter] to open the 
Filter dialog box, then 
ensure the Messages tab 
is selected 

 
Type amazon in Search 
for the word(s) and select 
subject field and 
message body in In 

 
Click on [OK] twice, then 
click on [Apply View] to 
apply the Amazon view 
filter 

Now only messages with 
Amazon in the Subject or 
message appear in the 
custom view 

 

Filtering is different to sorting. When you sort 
items, you rearrange the items that currently 
appear in the view. When you filter items, you 
selectively choose which items will appear in the 

view. Applying a filter to a view lets you see only 
the information you require. You can specify a filter 
when you create or modify a custom view, or you 
can add a filter to a predefined view. 

3 

4 

For Your Reference… 

To add a filter to a custom view: 

1. Select Change View > Manage Views 

2. Select the view and then click on [Modify] 

3. Click on [Filter] 

4. Specify the desired filter criteria 

5. Click on [OK] twice then on [Apply View] 

Handy to Know… 

 When a View filter is applied to a selected 
folder, the words Filter Applied will appear 
to the left of the status bar. 

5 
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DELETING A CUSTOM VIEW 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
On the View tab, click on 
Change View in the 
Current View group to 
display the Change View 
gallery 

Notice that the Amazon 
custom view is currently 
applied to the Inbox. 

Let’s apply the default view 
so that you can delete the 
custom view... 

 
Click on Compact to apply 
the default view to the 
Inbox 

 
Click on Change View and 
select Manage Views to 
open the Manage All 
Views dialog box 

 
Click on Amazon under 
View Name and then click 
on [Delete] 

A message will appear 
asking you to confirm your 
intentions... 

 
Click on [Yes] to delete the 
custom view, then click on 
[Close] to return to the 
Inbox 

 

When you create a custom view it is 
automatically added to the Change View gallery 
along with the three predefined views. If you 
create custom views regularly, you should 

consider deleting unwanted views to ensure that 
the Change View gallery doesn’t become cluttered 
with unnecessary views. 

1 

3 

For Your Reference… 

To delete a custom view: 

1. Select Change View > Manage Views 

2. Click on the desired custom view 

3. Click on [Delete] 

4. Click on [Yes] and then on [Close] 

Handy to Know… 

 If you accidentally delete a custom view, you 
cannot undo the deletion. Instead, you will 
have to rebuild the view again. 

4 
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CHAPTER 9 FLAGGING MESSAGES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of flags and reminders 

 learn how to flag messages in the message list 

 learn how to send a message with a flag 

 learn how to add a reminder to your messages 

 learn how to change the default quick click flag 

 learn how to remove a flag from a message. 

You can flag messages, either those listed in your Mail folders or 
new messages that you are creating and sending to others. By 
flagging a message, you are providing a subtle visual reminder that 
either you or the recipient must follow up or action a message in 
some way. 

You can also optionally choose to have Outlook both visually and 
aurally remind you or someone else to action a message by adding 
a reminder. Reminders are message boxes which pop up and 
demand a response. 

INFOCUS 
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ABOUT FLAGS AND REMINDERS 
 

 

 

 

  

 

Applying a flag to a message, task or contact 
provides a visual reminder to follow up on an item 
in some way. For example, you could flag a 
message to remind you to reply after talking with 

your team. If you want Outlook to prompt you to 
take action on a flagged item by a certain time – 
both visually with a dialog box and aurally with an 
alarm – you can add a reminder to the item.  

Follow Up Flags 

When you add a flag to a message, the message will appear with a coloured flag icon in your message 
list. The flag icon will be red or a shade of pink depending on the flag date that you choose – for 
example, a Daily flag will appear with a red flag icon.  

The flagged message will also appear in the Task List in Tasks and in the Tasks peek on the 
Navigation bar, along with other flagged items (such as contacts) and any tasks you’ve created. If you 
dock the Tasks peek, the flagged items will also appear in the To-Do bar. 

As well as flagging messages for yourself, you can flag messages for other people. In this case, a 
flagged message will appear only in the recipient’s message list with a flag icon. This message will not 
appear in their Task List, Tasks peek and To-Do bar. However, they can add the flagged message to 
their To-Do bar, if desired, simply by clicking on the flag icon in the Flag Status column. 

How Flag Dates Work 

Outlook provides several default flags with dates, such as Today, This Week, Next Week and so on. As 
well as the default dates, you can also specify your own custom dates for a flag or you can choose a flag 
without a date. The flag options are listed in the Follow Up gallery on the Home tab. 

When you flag a message, Outlook inserts the follow up information in the InfoBar in the message 
header. This includes information such as the flag text, Start By, Due By, Recipients received 
information, and so on. The following table describes how Outlook calculates the Start By and Due By 
dates. It also shows when Outlook will issue a reminder if you choose to add a reminder to the flagged 
item using the default settings.  
 

Flag Start By Due By Reminder 

Today Current date Current date One hour before the end 
time of today's work day 

Tomorrow Current date plus one day Current date plus one day Start time of current day plus 
one work day 

This Week Current date plus two days, 
but no later than the last 
work day of this week  

Last work day of this week Start time of current day plus 
two work days 

Next Week First work day of next week Last work day of next week Start time of the first work 
day of next week 

No Date No date No date Current date 

Custom Current date is displayed – 
choose a custom date if 
desired 

Current date is displayed – 
choose a custom date if 
desired 

Current date is displayed – 
choose a custom date if 
desired 

How Reminders Work 

At the allotted Reminder time – the default times are shown in the table above – Outlook will emit a 
small bell sound and display the Reminder dialog box. The flagged item (plus other items which have 
had reminders issued) will be listed in the dialog box, showing the Subject and Due in time. From this 
dialog box you can [Dismiss] the item (or all items), [Open] the item or click on [Snooze] to get Outlook 
to remind you again after a specified period of time.  
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FLAGGING MESSAGES IN THE MESSAGE LIST 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You can flag a message to provide yourself with 
a visual reminder that the message needs some 
form of attention, such as reviewing an attached 
document. When you add a flag to a message, 

the message will appear in the message list with a 
coloured flag icon. The flagged message will also 
appear in the Tasks peek (and the To-Do bar if 
you dock the peek) and the Task list in Tasks. 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise 

you MUST open the data file 
Outlook_03.pst... 

 
Click on the Inbox and then 
point to the Parking message 
from Ivana Robinson to 
highlight it and to display the 
Quick Click icons to the right 
of the message 

Currently, the flag icon in the 
message list is grey (or not 
selected)... 

 
Click on the Quick Click flag 
icon in the message list to flag 
the message 

By default, the Quick Click 
flag is set to Today (as you 
can tell by the red flag). But 
you can select a different 
timeframe… 

 
On the Home tab, click on 
Follow Up in the Tags group 
to display the list of available 
options 

 
Select Tomorrow 

The flag icon will change from 
red to pink... 

 
Look at the top of the 
message in the Reading pane 

The Follow up information 
(Start by and Due by dates) 
appears at the top of the 
message 

 

1 2 

Tip: You can 
right-click on 
the Quick 
Click flag 
icon in the 
message list 
to display the 
shortcut 
menu of 
available flag 
options. 

3 

For Your Reference… 

To flag a message in the message list: 

1. Click on the message in the message list 

2. Click on the Home tab, then click on Follow 
Up in the Tags group  

3. Select the desired option 

Handy to Know… 

 You can add a flag with a custom date to a 
message. To do this, click on Follow Up and 
select Custom. Select Flag to or type your 
own text if desired, and select the Start and 
Due dates. You can also set a reminder if 
required by ticking Reminder and setting the 
date and time. 

5 
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SENDING A MESSAGE WITH A FLAG 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If you want to ensure that the recipient of your 
message replies to it or performs some other 
action, you can send them a flagged message. 
The message will appear in their Inbox with a flag 

icon and the follow up details will appear at the top 
of the message. You can change the default follow 
up text from Follow up to something more pertinent 
to your requirements. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous data file with this 
exercise... 

 
Create a new message 
addressing it to one of 
your colleagues 

 
Type Paris Trade Show 
in Subject and type 
Thanks for the plans. 
Please ring me next 
week to discuss travel 
arrangements. in the 
message body 

 
On the Message tab, 
click on Follow Up in the 
Tags group and select 
Custom to open the 
Custom dialog box 

 
Click on Flag for Me to 
remove the tick, then click 
on Flag for Recipients 

 
Select Follow up in Flag 
to, then type Please ring 

 
Click on Reminder to tick 
it, change the Reminder 
date to Friday of next 
week, and then click on 
[OK] 

Outlook will display the 
custom text plus the 
reminder information at 
the top of the message... 

 
Send the message 

 

3 

5 

For Your Reference… 

To send a flagged message: 

1. Create a new message 

2. On the Message tab, click on Follow Up in 
the Tags group  

3. Select Custom 

4. Tick Flag for Recipients and set the options 

Handy to Know… 

 If you want to include a flag in the message 
for yourself as well as for the recipient, tick 
Flag for Me in the Custom dialog box. 

 Consider carefully whether or not to include a 
reminder for the recipient when you send a 
flagged message. You don’t want to annoy 
them. 

6 
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ADDING A REMINDER TO YOUR MESSAGES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Flagged messages appear with a flag icon in the 
message list. If you have many messages 
flagged, it might be easy to miss a critical 
message. To ensure that you don’t forget to 

action a flagged message, you can add a reminder 
to the flag so that you are prompted to take action. 
A bell icon will appear in the message in the 
message list showing that a reminder has been set. 

Try This Yourself: 

 Continue using the previous file 
with this exercise... 

 
Point to the New Products 
Presentation message from 
Fritz to display the Quick Click 
icons 

Let’s remind ourselves that we 
must prepare the presentation 
by the end of today... 

 
Right-click on the Quick Click 
flag and select Add Reminder 
to open the Custom dialog box 

 
Ensure that the text Follow up 
in Flag to is selected, then type 
Write presentation 

 
Ensure that Reminder is ticked 
and that the Reminder date and 
time are set to 4:00 PM today, 
then click on [OK] to add the 
reminder 

If a message appears telling you 
the folder doesn’t support 
reminders, click on [Yes]. This 
may appear in training because 
you’re not using the default data 
file. Don’t worry, it won’t appear 
in real life. 

The reminder bell icon and red 
flag will appear to the right of the 
message... 

 
Click on the message and check 
that the follow up and reminder 
data appears at the top of the 
message in the Reading pane 

 

2 

4 

5 

For Your Reference… 

To add a reminder to your messages: 

1. Click on the message in a message list 

2. On the Home tab, click on Follow Up in the 
Tags group and select Add Reminder 

3. Tick Reminder and change the Reminder 
date and time as desired 

4. Click on [OK] 

Handy to Know… 

 At the specified Reminder date and time, 
Outlook will sound the reminder alarm and 
open the Reminder dialog box which lists 
the items and specifies when the items are 
due. Once the Reminder date and time have 
passed, the message text will appear red in 
the message list. 
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CHANGING THE DEFAULT QUICK CLICK FLAG 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The quickest way to flag messages for follow-up 
is to use the Quick Click flag in the message list. 
The Quick Click flag is set to Today by default 
but you can easily change it to a different value if 

necessary. For instance, if you regularly flag 
messages for This Week, rather than using the 
ribbon or shortcut menu to apply this flag option, 
you can change the Quick Click flag default value. 

Try This Yourself: 

 Continue using the previous 
data file with this exercise... 

 
Point to any message in the 
message list to display the 
Quick Click flag 

 
Right-click on the Quick Click 
flag to display the shortcut 
menu of options 

 
Select Set Quick Click to 
display the Set Quick Click 
dialog box 

 
Click on the drop arrow for 
Today, select This Week and 
click on [OK] 

 
Point to an unflagged message 
in the message list, then click 
on the Quick Click flag to flag 
the message 

Notice the flag is a mid-pink 
colour. Let’s change the flag 
back to the default value… 

 
Repeat steps 1 to 4 but select 
Today in the Set Quick Click 
dialog box 

 

1 

2 

For Your Reference… 

To change the default Quick Click flag: 

1. Point to a message in a message list, then 
right-click on the Quick Click flag  

2. Select Set Quick Click 

3. Select the desired option and click on [OK] 

Handy to Know… 

 If you often flag messages that need 
follow-up but there’s no deadline, set the 
Quick Click flag to No Date. 

 If you change the default Quick Click flag, the 
flags in previously flagged messages will not 
change. 

3 

5 
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REMOVING A FLAG 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Once you have actioned a flagged message, you 
should remove the flag to ensure that you don’t 
clutter up your message lists with flag indicators. 
This will also ensure that outstanding flagged 

items stand out clearly. To remove a flag, you can 
either clear the flag or mark the item as being 
completed (which changes the flag to a tick icon).  

Try This Yourself: 

 Continue using the previous 
data file with this exercise... 

 
Click on the flagged Parking 
message from Ivana 
Robinson to select it 

We’ve followed up on this 
message but we want an 
indicator to show that it’s 
been actioned, so let’s mark 
it as complete… 

 
Click on the Quick Click flag 
icon for the Parking 
message, then click on 
another message in the 
message list 

A green tick icon will replace 
the red flag indicating that 
the task has been completed.  

Let’s clear a flag this time – 
perhaps we flagged the 
wrong message or don’t 
need to retain a record of 
following up this message... 

 
Click on the flagged Fleet 
Management Expenses 
message from Fritz to select 
it 

 
On the Home tab, click on 
Follow Up in the Tags group 
and select Clear Flag 

The red flag and the 
reminder bell icon will both 
disappear 

 

1 2 

For Your Reference… 

To remove a flag: 

1. Click on the message in a message list 

2. Click on the Home tab, then click on Follow 
Up in the Tags group  

3. Select Clear Flag, or 

 Select Mark Complete 

Handy to Know… 

 Clearing a flag or marking a flag as 
complete will remove this item from the 
Tasks peek. 

 To view all completed items, go to Tasks, 
click on the Home tab, click on Change 
View in the Current View group and click on 
Completed. 

3 4 



Microsoft Outlook 2016 - Essentials 

© 2017 The University of Nottingham Page 108 Chapter 9 - Flagging Messages 

NOTES: 
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CHAPTER 10 COLOUR CATEGORIES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 learn how to create a new colour category 

 learn how to assign a colour category to a message 

 learn how to find messages that have been assigned a 
colour category 

 learn how to remove categories from messages 

 learn how to delete a colour category. 

Colour categories help you to easily identify and group associated 
items within Microsoft Outlook. You can assign a colour category to 
a group of interrelated items − such as messages, contacts, notes, 
appointments, and so on − so that you can quickly and easily 
access or organise them. Outlook items can have more than one 
colour category assigned to them as some items may need to be 
grouped in a number of different categories. 

INFOCUS 
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CREATING A NEW COLOUR CATEGORY 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You can use colour categories to quickly and 
easily identify and group together related Outlook 
items, such as email messages, contacts, tasks 
and appointments. The category colours appear 

prominently in views such as your Inbox, as well as 
within the open items themselves. In addition to the 
default colour categories provided by Outlook, you 
can create new categories as desired. 
 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise 

you MUST open the file 
Outlook_17.pst... 

 
Ensure the Home tab is 
active then expand the 
outlook data file in the 
Folder pane and click on 
Inbox  

 
In the message list, click on 
the Declan message with the 
RE: Thames subject, then 
click on Categorise in the 
Tags group to open the 
Categorise gallery 

 
Select All Categories to open 
the Colour Categories dialog 
box 

 
Click on [New] to open the 
Add New Category dialog 
box 

 
Type Thames in Name, click 
on the drop arrow for Colour 
and select Dark Maroon (the 
bottom right colour in the 
colour swatch), then click on 
[OK] 

Notice that the new Thames 
category has been added to 
the dialog box and it is ticked 
to show that it will be 
assigned to the selected 
message... 

 
Click on [OK] to apply the 
Thames colour category to 
the selected message 

2 

3 

For Your Reference… 

To create a new colour category: 

1. Click on the Home tab, then click on 
Categorise in the Tags group 

2. Select All Categories, then click on [New] 

3. Type a Name, select a Colour, then click on 

[OK] 

Handy to Know… 

 If you like using keyboard shortcuts for 
functions, you can assign a keyboard 
shortcut to a new colour category while you 
are creating it. 

 You can [Rename] the default colour 
categories to something more meaningful in 
the Colour Categories dialog box. 

  

6 
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ASSIGNING A COLOUR CATEGORY 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You can assign a colour category to different yet 
related Outlook items such as notes, meetings 
and messages that are, for example, associated 
with the same project. Because the colours are 

displayed prominently, it is very easy to identify and 
organise related items. You can assign a category 
individually, as a group, in an open item, in a view, 
plus more. 
 

Try This Yourself: 

 Continue using the previous 
file with this exercise... 

 
Type thames in the Instant 
Search box to display all 
messages that refer to 
Thames in the message list 

 
Ensure the Home tab is 
active, select all messages 
except for the categorised 
one, then click on Categorise 
in the Tags group 

The Thames colour category 
will appear in the gallery... 

 
Click on Thames to apply this 
colour category to the 
messages  

A maroon icon will appear in 
the Categories columns. Let’s 
assign a second category to 
some of the messages... 

 
Click on Close Search then 
type Thames+Amazon in the 
Instant Search box 

 
Select all email messages 
and repeat step 3 to apply the 
Yellow Category as well 

The first time that you assign 
a default colour category, you 
will be prompted to rename 
the category… 

 
If the prompt for renaming the 
category displays, click on 
[No] 

 

1 

5 

For Your Reference… 

To assign a colour category to a message: 

1. Select the desired message/s 

2. On the Home tab, click on Categorise in the 
Tags group 

3. Select the colour category 

Handy to Know… 

 Only the 15 most recently-used colour 
categories appear in the Categorise gallery. 
To see all colours, select All Categories to 
open the Colour Categories dialog box. 

 The Colour Categories dialog box lets you 
assign multiple categories to an item at once 
by clicking on the desired checkboxes. 

  

6 
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FINDING MESSAGES WITH CATEGORIES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Using Instant Search, you can quickly and easily 
find all messages that have been assigned to one 
or more categories. Once you have initiated 
Instant Search, you can use a combination of 

the tools on the contextual tab, such as the 
Categorised tool, and logical operators, such as 
NOT, OR and so on, to find the desired messages. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
Click in the Instant Search 
box 

 
Click on Categorised in the 
Refine group to open the 
Categorised gallery, then 
select Thames 

Outlook will add the search 
criterion to the Instant 
Search box and will find all 
messages conforming to it. 

You can add a second 
category to find messages 
that have had two 
categories assigned to 
them… 

 
Repeat step 2 to select the 
Yellow Category 

Now only messages with 
both categories applied will 
appear in the message list. 
Notice that you didn’t have 
to specify the logical 
operator AND in this 
situation – it was implied… 

 
Click on Close Search to 
turn off the search facility 

 

2 

For Your Reference… 

To find messages that have had one or more 
colour categories assigned to them: 

1. Click in Instant Search 

2. Click on Categorised in the Refine group, 
then select the category 

3. Repeat step 2 for each additional category 

3 

Handy to Know… 

 You can display a list of all categorised 
messages by clicking in the Instant Search 
box, clicking on Categorised and selecting 
Any Category. You can then sort the list by 
clicking on the View tab and clicking on 
Categories in the Arrangement group. 
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REMOVING CATEGORIES FROM MESSAGES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If you realise that you have applied the wrong 
category to a message or perhaps you’ve simply 
applied a category to the wrong message, 
correcting the mistake is a breeze. You can 

remove a category from a message and then 
quickly apply the correct category to the correct 
message. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
In the message list, click 
on the Declan 
OShannassy message 
with the Re: Thames 
subject 

 
On the Home tab, click on 
Categorise in the Tags 
group and select Clear 
All Categories to remove 
the Thames category 
from the message 

Let’s remove one 
category from a message 
to which two categories 
have been assigned... 

 
Click on the Amanda 
Bennett message with 
the Thames update 
subject, then click on 
Categorise in the Tags 
group and select All 
Categories to open the 
Colour Categories dialog 
box 

 
Remove the tick from the 
Yellow Category 
checkbox, then click on 
[OK] 

Notice that the Maroon 
(Thames) category is still 
assigned to the message 

 

2 

For Your Reference… 

To remove categories from a message: 

1. Select the message/s in a message list 

2. On the Home tab, click on Categorise in the 
Tags group 

3. Select Clear All Categories to remove all, or 

Select All Categories to remove specific 
categories when more than one is applied 

Handy to Know… 

 You can remove a colour category from an 
open message. To do this, click on 
Categorise and select Clear All Categories 
to remove all categories from the open 
message or select the category to remove 
only one category when more than one has 
been applied to the message. 
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DELETING A COLOUR CATEGORY 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If you are no longer use a particular colour 
category, you can delete it from the category list. 
This means that you will no longer be able to 
assign the deleted category to items unless you 

recreate it again. Although Outlook specifies that 
items that were previously marked with the deleted 
colour category will not be affected, this doesn’t 
appear to be the case. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
On the Home tab, click on 
Categorise in the Tags 
group and select All 
Categories to open the 
Colour Categories dialog 
box 

Let’s delete the Thames 
category... 

 
Click on the word Thames 
to select the category, then 
click on [Delete] 

You will be asked to 
confirm your intention... 

 
Click on [Yes] to delete the 
Thames category from the 
Categorise gallery, then 
click on [OK] to close the 
Colour Categories dialog 
box 

As soon as you scroll 
through the message list or 
click on a message, the 
maroon colour category 
(Thames) that had 
previously been assigned 
to several messages will 
disappear. We think this is 
a bug as previously 
categorised items aren’t 
supposed to be affected 

 

1 

2 

For Your Reference… 

To delete a colour category: 

1. Click on the Home tab, click on Categorise 
in the Tags group, then select All 
Categories 

2. Click on the Colour Category Name 

3. Click on [Delete]  

4. Click on [Yes], then click on [OK] 

Handy to Know… 

 You can change the colour of the categories 
using the Colour Categories dialog box. To 
do this, click on Categorise and select All 
Categories. Click on the Colour Category 
Name, select the desired Colour and click 
on [OK]. All items with that category will be 
updated. 
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CHAPTER 11 WORKING WITH RULES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of how rules can help you manage 
your messages 

 learn how to create a new rule from a predefined 
template 

 learn how to select the conditions for a rule 

 learn how to set the actions for a rule 

 learn how to specify exceptions for a rule 

 learn how to name and review a rule 

 learn how to test a new rule 

 learn how to manage existing rules. 

You can organise and manage your Outlook mail using rules. A 
rule is an action that Outlook takes automatically when you receive 
or send a message that meets the conditions you specify in the rule.  

INFOCUS 



Microsoft Outlook 2016 - Essentials 

© 2017 The University of Nottingham Page 116 Chapter 11 - Working With Rules 

ABOUT RULES 
 

 

 

 

  

 

A rule is an action that is performed 
automatically by Outlook on an incoming or 
outgoing email message that meets all of the 
conditions that you specified when creating the 

rule. Rules do not affect email messages that have 
been read, only unread messages. 
 

The Rules Wizard 

One of the easiest ways in which you can create a rule is by using the Rules Wizard. This wizard 
contains several predefined templates for creating the most commonly-used rules, plus the ability to 
create a rule from a blank rule template − in which case you specify your own conditions, actions and 
exceptions.  

Rules tend to be grouped into one of two major groups − organisation and notification. As a result of this 
the Rules Wizard divides its templates accordingly. 

Stay Organised These rules help you to file messages to the appropriate folder and to follow up 
on messages. For example, you might create a rule for messages from the 
sender, ‘Brad Jones’, with the word ‘Europe’ in the Subject, to be flagged for 
follow-up, categorised as ‘European Sales’, and moved to the European Sales 
folder. 

Stay Up to Date These rules notify you when you receive a specific type of message. For 
example, you can create a rule that will play a specified sound when you receive 
messages from a particular person. 
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CREATING A NEW RULE FROM A TEMPLATE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The easiest way to create a new rule is to base it 
on one of the pre-existing templates found in the 
Rules Wizard. There are two main categories for 
rules: Stay Organised and Stay Up to Date. The 

Stay Organised template rules help you to file or 
follow-up certain types of message. The Stay Up 
to Date template rules notify you when you receive 
certain types of messages. 
 

Try This Yourself: 

O
p

e
n

 

F
il

e
 

Before starting this 
exercise you MUST 
open the file 
Outlook_18.pst... 

 
Click on the File tab, 
then click on [Manage 
Rules & Alerts] to open 
the Rules and Alerts 
dialog box 

 
Click on [New Rule] to 
open the Rules Wizard 

 
Click on Play a sound 
when I get messages 
from someone under 
Stay Up to Date 

Notice the description of 
the rule, plus an 
example of how the rule 
can be used, appears in 
the bottom box under 
step 2. You can change 
the settings for the 
underlined values in this 
box by clicking on them. 
But we won’t in this 
exercise... 

 
Click on [Next] to 
proceed to the next step 
of the wizard 

Leave this dialog box 
open for the next 
exercise 

 

1 

For Your Reference… 

To create a new rule based on a template: 

1. Click on the File tab, then click on [Manage 
Rules & Alerts]  

2. Click on [New Rule] 

3. Select the desired template 

4. Click on [Next]  

Handy to Know… 

 You can create a rule directly from a specific 
message. For example, you can create a rule 
to move messages from the selected sender 
to a specific folder by right-clicking on the 
message, selecting Rules > Create Rule 
and then completing the Create Rule dialog 
box. 

3 
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SELECTING THE RULE CONDITIONS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When using the Rules Wizard to create a new 
rule based on a template, you can define the 
conditions that must be met before the rule will 
be activated. Outlook provides a list of predefined 

conditions from which you can choose. Once you 
select the main conditions, you can then refine 
them by editing the rule description. 
 

Try This Yourself: 

 Continue using the previous 
file with this exercise... 

 
Remove the tick from the 
from people or public 
group checkbox, then click 
in the checkboxes for 
marked as importance and 
where my name is in the 
To or cc box so they both 
appear ticked 

Let’s refine the conditions... 

 
Click on importance in the 
Step 2 box (in the bottom 
half of the dialog box) to 
open the Importance dialog 
box 

 
Click on the drop arrow for 
specify the importance to 
look for and select High, 
then click on [OK] 

 
Click on a sound in the Step 
2 box to open the Select a 
Sound to Play dialog box 

 
Navigate to the Course 
Files for Microsoft Outlook 
2016 folder, click on 
tada.wav and then click on 
[Open] 

 
Click on [Next] to proceed to 
the next step of the wizard 

Leave this dialog box open 
for the next exercise 

 

1 

For Your Reference… 

To set conditions for a new rule: 

1. Open the Which condition(s) do you want 
to check page of the Rules Wizard 

2. Select the desired conditions in Step 1 

3. Edit the rule description in Step 2 

4. Click on [Next] 

Handy to Know… 

 You can apply multiple descriptions (criteria) 
to any rule you create. But Outlook will not 
activate the rule unless a message meets 
ALL of the rule’s criteria. 

5 
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SELECTING THE RULE ACTIONS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Once you have selected the conditions for a new 
rule, you are then ready to select the actions that 
you want the rule to take when the specified 
conditions are met. For example, if you’ve 

created a rule with a condition that looks for 
messages from a particular sender, you may set 
the action that these messages must be filed to a 
specific folder. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
Ensure that play a sound 
under Select action(s) 
appears ticked, then click 
in the checkbox for 
assign it to the category 
category until it appears 
with a tick 

Let’s edit the rule 
description... 

 
Click on category in the  
Step 2 box to open the 
Colour Categories dialog 
box 

 
Click in the checkbox for 
Red Category so it 
appears with a tick, then 
click on [OK] to return to 
the Rules Wizard 

The Rename Category 
dialog box will appear 
asking if you want to 
rename the category… 

 
Click on [No] 

 
Click on [Next] to proceed 
to the next step of the 
wizard 

Leave this dialog box 
open for the next exercise 

 

1 

For Your Reference… 

To select the rule actions: 

1. Open the What do you want to do with the 
message page of the Rules Wizard 

2. Select the desired actions in Step 1 

3. Edit the rule description in Step 2 

4. Click on [Next] 

Handy to Know… 

 If you work in an organisation that uses 
Microsoft Exchange, by default, messages 
that you forward to external email addresses 
outside your organisation using a rule will not 
be sent. This setting aims to help prevent the 
disclosure of corporate data and is controlled 
by your Exchange administrator. 

3 
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SELECTING THE RULE EXCEPTIONS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Once you have specified the conditions and 
actions for a new rule, you can set exceptions to 
the rule if desired. For example, your rule may 
specify that when you receive a message from 

members of a particular distribution group, the 
message will be forwarded to your boss. If 
messages from a specific person in the list don’t 
need to be forwarded, select them as an exception. 
 

Try This Yourself: 

 

Continue using the 
previous file with this 
exercise... 

 
Click in the checkbox for 
except if it is flagged 
for action so it appears 
with a tick 

Let’s edit the rule 
description... 

 
Click on action in the  
Step 2 box to open the 
Flagged Message 
dialog box 

 
Click on the drop arrow 
for Enter the Message 
Flag to check for and 
select For Your 
Information, then click 
on [OK] to return to the 
Rules Wizard 

 
Click on [Next] to 
proceed to the next step 
of the wizard 

Leave this dialog box 
open for the next 
exercise 

 

3 

For Your Reference… 

To select the rule exceptions: 

1. Open the Are there any exceptions page of 
the Rules Wizard 

2. Select the desired exceptions in Step 1 

3. Edit the rule description in Step 2 

4. Click on [Next] 

Handy to Know… 

 You can make any changes to the rule as 
you are creating it by simply clicking on 
[Back] to return to the desired page of the 

Rules Wizard.  
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NAMING AND REVIEWING THE RULE 
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After specifying the various elements comprising 
a new rule, the final step involves giving the new 
rule an appropriate name, deciding whether or 
not to turn it on and checking that its details will 

produce the desired effects. An example of when 
you might create a rule that you want to be 
activated under special circumstances could be 
when you are away from the office on holidays. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
Type High Importance 
Messages with Sound 
in the Step 1: Specify a 
name for this rule 

 
Ensure that Turn on 
this rule in the Step 2 
box appears with a tick 

If you remove the tick 
from this checkbox, you 
will turn off the rule and 
it will not be applied to 
any messages... 

 
Read through the rule 
description in the Step 3 
box and ensure that it 
looks identical to the 
example shown 

 
Click on [Finish] to 
return to the Rules and 
Alerts dialog box  

If a message appears 
informing you that this 
rule will only work when 
Outlook is running click 
on [OK]… 

 
Click on [OK] and press 
Back to return to the 
mail folders 

 

3 

For Your Reference… 

To finalise a rule: 

1. Open the Finish rule setup page of the 
Rules Wizard 

2. Specify a name in Step 1 

3. Select to turn the rule on or off in Step 2 

4. Review the rule’s details in Step 3  

5. Click on [Finish] and then on [OK] 

4 

Handy to Know… 

 During the final step of creating a rule, you 
can specify to run this rule now on the default 
Mail folders by clicking in the Run this rule 
now on messages already in “folder” 
checkbox in the Step 2 box on the Finish 
rule setup page of the Rules Wizard. 
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TESTING THE RULE 
 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Once you have created a new rule, don’t just 
trust that you have got everything right. After all, 
we’re all humans – and humans make mistakes. 
Ensure that you take the time to send or receive, 

as required by the rule, a message that meets the 
conditions of your rule so you can check that the 
rule performs the desired actions on the message. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
Click on the File tab, then 
click on [Options] to open 
the Options dialog box 

We’ll need to turn off the 
standard Outlook sound in 
order to test the rule... 

 
Click on Mail to display 
the Mail options 

 
Remove the tick from the 
Play a sound checkbox 
under Message arrival, 
then click on [OK] 

 
Create a new message 
and address it to yourself 

 
Click on High 
Importance in the Tags 
group, then click on Send  

When the message 
arrives in your Inbox, you 
should hear a “ta da” 
sound and it should 
appear with a red 
category icon 

 

1 

For Your Reference… 

To test a rule: 

1. Send or receive a message that conforms to 
all actions included in the rule 

2. Ensure that the desired actions were 
performed 

Handy to Know… 

 You can run a rule periodically. To do this 
click on the File tab, click on [Manage Rules 
& Alerts], clear the checkbox for the rule to 
turn it off, then click on [Run Rules Now]. 
Tick the rule under Select rules to run, 
select the Run in Folder and Apply rules 

to, and then click on [Run Now]. 

3 
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MANAGING EXISTING RULES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Once you have created a rule, you can easily 
manage and control the rule using the Rules and 
Alerts dialog box. You can use this dialog box to 
turn on and off specific rules, change their 

settings, copy and delete them, choose to run all of 
the rules that are currently turned on and, using 
[Options], you can import and export rules 
between different versions of Outlook. 
 

Try This Yourself: 

 Continue using the previous file 
with this exercise... 

 
Click on the File tab, click on 
[Manage Rules & Alerts] and 
ensure the E-mail Rules tab is 
active 

 
Ensure that the High 
Importance Messages with 
Sound rule is selected, click on 
[Change Rule], then select 
Edit Rules Settings to open 
the Rules Wizard 

 
Click on tada.wav in the Step 2 
box to open the Select a 
Sound to Play dialog box 

 
Ensure that the course files 
folder is open, click on 
Alarm01.wav, then click on 
[Open] 

 
Click on [Finish] to complete 
the changes, then click on [OK]  

If a message appears informing 
you that this rule will only work 
when Outlook is running click 
on [OK]… 

 
Click on Apply, then [OK] then 
click on the Back arrow and 
create a new message and 
address it to yourself 

 
Click on High Importance in 
the Tags group, then click on 
Send  

You’ll hear a sound when you 
receive the mail 

 

2 

For Your Reference… 

To change an existing rule: 

1. Click on the File tab, then click on [Manage 
Rules & Alerts] 

2. Select the desired rule 

3. Click on [Change Rule] and select Edit 
Rules Settings 

4. Make the desired changes 

Handy to Know… 

 You can change the order in which the 
activated rules (their checkboxes are ticked) 
are actioned using the Rules and Alerts 
dialog box. To do this, click on the rule to be 
moved and then click on either Move Up or 
Move Down.  

4 
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CHAPTER 12 JUNK EMAIL 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of spamming and junk email 

 gain an understanding of phishing junk emails 

 gain an understanding of the junk email options 

 learn how to add senders to the Blocked Senders List 

 learn how to mark messages as safe 

 learn how to manage the Blocked and Safe Senders 
Lists 

 learn how to import a Blocked Senders List 

 learn how to export a Blocked Senders List 

 learn how to review and delete junk email. 

Some people love receiving junk mail such as catalogues, 
brochures, flyers, and the like in the post, while others hate it. Junk 
mail has now also become prevalent in email. 

Fortunately, Outlook has a Junk Email filter which allows you to 
take some control over unwanted and unsolicited email. 

INFOCUS 
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SPAMMING AND JUNK EMAIL 
 

 

 

 

  

 

Spamming involves flooding the internet with 
many copies of the same email message that 
gets sent to people who would not otherwise 
choose to receive it. Spam messages can be 

commercial advertising (often for very cheap 
products such as pharmaceuticals), offers of free 
goods or prizes, get-rich-quick schemes, or other 
offers that could result in you taking part in a scam. 

The Problem Of Spamming And Junk Email 

While the occasional message promoting a product or service might be a nice diversion to an otherwise 
routine day, a constant barrage of these types of messages soon becomes a nuisance. Junk mail sent 
through the post presents a cost burden on the sender − brochures need to be printed and stamps need 
to be purchased. With junk email, however, there is virtually no cost to the sender as everything is 
generated and sent electronically.  

Spam messages differ from regular printed junk mail in another major way – responding to a spam 
message can cause you many problems. There are a few different forms of malicious software you may 
come across. For instance, spyware (also known as malware) is software that scammers try to install 
on your computer to see the websites you visit, files used, the details you store on your computer, etc). 
Or you may find that malicious software is used in the form of key loggers (specific spyware that is 
downloaded on to your computer and records the keys you press and sends it back to the scammer). As 
a result of malicious software you might be bombarded with more spam messages, your credit card or 
other personal details might be stolen or you could pay for something that never arrives or is not what 
you thought it would be. 

The Difficulty Of Stopping Messages 

The benefit, and ultimately the underlying flaw, with email is that once someone has your email address 
they can send you a message. Unless there are very elaborate checking points, known as firewalls, 
these messages eventually end up in your Inbox. 

How Outlook Helps Combat Unwanted Spam And Junk Email 

 Since Outlook can’t easily prevent junk email from getting to you, it can take appropriate action once 
the junk email arrives. At home when you receive an unwanted brochure you can throw it straight into 
the rubbish bin. Outlook allows you to perform a similar act with your junk email. Since there are 
some consistent patterns associated with junk email, Outlook has included a built-in Junk E-mail 
Filter which it applies automatically to incoming messages. The filter doesn’t single out a particular 
sender or type of message, but rather works on factors such as the content of the message and the 
time it was sent. Any messages that are caught in the filter are sent to the Junk E-mail folder where 
you can review and delete them. 

 Spammers are constantly finding new ways around these filters. If you regularly receive unwanted 
email from a particular sender and cannot get the sender to stop, you can add the sender to the 
Blocked Senders list. Any mail from this sender or the sender’s domain will then be deflected to the 
Junk E-mail folder. Conversely, you can also set up a Safe Senders list. Any mail received from 
these senders or the sender’s domains will go directly to your Inbox even if the Junk E-mail Filter 
might otherwise catch them based on the content of the message. 

 Junk email senders often send messages in HTML format which include pictures or sounds from an 
external source on the internet that act as a ‘web beacon’. 

 When you open one of these messages and the pictures or sounds automatically download, you are 
inadvertently verifying to the sender’s server that your email address is valid. Your address can then 
be sold to spammers. To minimise this problem, Outlook blocks automatic picture downloads by 
default. If you’re sure that the message is from a trustworthy source you can unblock the pictures or 
other external content. 

How Can We Help? 

 Don’t open suspicious or unsolicited emails – delete them. 

 Don’t click on any links, open any attached files or call a telephone number in a spam message. 

 NEVER reply to spam messages. 

 NEVER purchase anything through junk email or claim a prize. 

 NEVER email your personal, credit card or online account details if requested to in a message. 
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PHISHING AND JUNK EMAIL 
 

 

 

 

  

 

Phishing refers to emails that try to trick you into 
disclosing personal details such as bank account 
numbers, passwords and credit card numbers. 
The scammers can use this data to steal your 

identity, money or both. Phishing emails appear to 
be sent by legitimate companies, such as banks, 
including details such as genuine logos and links to 
websites that are convincing fake home pages. 

How To Spot A Phishing Scam 

 The email might claim to be from a genuine company such as a bank, financial institution or 
telecommunications provider. These messages will appear to be from a legitimate internet address. 
For example, the address in the From field in the email may be lh@nab.com.au. The message will 
contain a link to a website where you will be prompted to enter your bank details. Usually there will be 
a repercussion stated in the email if you don’t follow the link, such as ‘your account will be closed or 
suspended’. 

 The email might claim that your details are needed for a security upgrade, to verify your account, or 
to protect you from a fraud threat.  

 The email doesn’t address you by your correct name. 

 The email might contain typing errors and grammatical mistakes. 

How Outlook Detects Phishing Messages 

Because it can be hard to distinguish a phishing email message from a legitimate email message sent 
by, for example, your bank, the Junk E-mail Filter evaluates each incoming message to see if it is 
suspicious, contains suspicious links, or was sent from a spoofed email address. Note: suspicious 
message detection is turned on only when junk email filtering is turned on.  

If the filter determines a message is both spam and phishing, the message is sent to the Junk E-mail 
folder, the message format is changed to plain text format, and the links in the message are disabled. In 
addition, the Reply and Reply All functionality is disabled and any attachments in the message are 
blocked. 

If the Junk E-mail Filter does not consider a message to be spam but does consider it to be phishing, 
the message is left in the Inbox, but any links in the message are disabled and you cannot use the 
Reply and Reply All functionality. In addition, any attachments in the suspicious message are blocked. 

How Can We Protect Ourselves From Phishing Scams? 

 Don’t open suspicious or unsolicited emails – delete them. 

 Don’t click on any links, open any attached files or call a telephone number in a spam message. 

 NEVER disclose your credit card, online account details or other personal details through an email. 

 NEVER enter your personal, credit card or online account information on a website unless you are 
certain it is genuine. If you want to access an internet account website, use a bookmarked link or type 
the web address yourself into your web browser – NEVER click on a link in an email to access your 
account. 

 Check the website address carefully – scammers often set up fake websites with addresses that are 
very similar to valid companies. 

Now that you know how to avoid being phished, what should you do if you receive a phishing email 
message? Visit the website of the company from whom the email appears to have been sent and take 
the time to notify them of the suspicious email. Many companies do want to know if their company name 
is being used to scam people, and you'll find scam and spoof reporting links within some of these 
websites.  
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To help deal with spam, the Junk E-mail Filter is 
turned on by default and the protection level is 
set to No Automatic Filtering. This filter checks 
each incoming message and moves suspected 

spam to the Junk E-mail folder. If you feel that the 
filter is detecting too few spam messages, you can 
increase the level of protection using the options in 

the Junk E-mail Options dialog box. 

Junk Email Options 

No Automatic Filtering Although this option switches off the automatic Junk E-mail filter, Outlook 
continues to check incoming mail by using the domain names and email 
addresses in your Blocked Senders list. Messages from these sources are still 
sent to the Junk E-mail folder. 

Low A low level of filtering is performed on incoming mail. Use this option if you don’t 
get many junk emails. 

High A high level of filtering is performed on incoming mail. Use this option if you 
frequently receive junk emails. Note that if you do select this option, you should 
regularly check your Junk E-mail folder as legitimate messages may be moved 
there accidentally. 

Safe Lists Only Only messages from Safe Senders and Safe Recipients are allowed to pass 
into your Inbox. All other mail is treated as junk email. This is the most extreme 
form of protection. 

Permanently delete 
suspected junk e-mail 
instead of moving it to 
the Junk E-mail folder 

This option permanently deletes suspected junk emails without sending them 
first to the Junk E-mail folder. This option does NOT send the deleted 
messages to the Deleted Items folder! Although this may sound helpful, 
selecting this option negates your ability to check for valid messages that were 
accidentally classified as junk email. 

Disable links and other 
functionality in phishing 
messages 

This option disables links and the Reply and Reply All functionality in phishing 
messages. 

Warn me about 
suspicious domain 
names in e-mail 
addresses 

This option warns you when a domain name (@example.com.au) uses certain 
characters to make it appear to be a well-known brand or website. The intention 
is to trick you into thinking it is a legitimate email address when in fact it is a 
fake. 
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While Outlook has its own Junk E-mail filter, a 
lot of annoying junk mail will still get through to 
your Inbox. Outlook lets you add the senders of 
these messages to the Blocked Senders list. 

Whenever future messages arrive from these 
people, the messages will automatically be sent to 
the Junk E-mail folder irrespective of whether they 
are picked up by the filter or not.  

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise 

you MUST open the data file 
Outlook_04.pst... 

 
Scroll down to the bottom of 
the Inbox  

The last four messages are 
examples of spam 
messages… 

 
Click on each of the four 
messages to display them in 
the Reading pane and study 
each example 

 
Click on the bottom message, 
then on the Home tab, click on 
Junk in the Delete group and 
select Block Sender 

A message box may appear 
informing you that the sender 
has been added to the Blocked 
Senders list... 

 
Click on [OK] to close the 
message box 

Let’s block another sender… 

 
Right-click on one of the 
Microsoft Store messages 
and select Junk > Block 
Sender to quickly add this 
sender to the Block Senders 
list 

Note: We are not inferring that 
the sender of this message is 
a spammer. We’ve used it for 
illustrative purposes only 

 

2 

3 

For Your Reference… 

To add a sender to the Blocked Senders list: 

1. Select the message in a message list 

2. On the Home tab, click on Junk in the 
Delete group  

3. Select Block Sender 

Handy to Know… 

 If you’re sick of receiving emails from 
companies that you had previously 
subscribed to (such as a deals-of-the-day 
site, online clothing store, etc), you can mark 
one of the received messages as junk email 
to add their details to the Blocked Senders 
list. 

Tip: When you mark a 
message as junk email by 
blocking the sender, the 
message will be moved from 
your Inbox to your Junk 
E-Mail folder. This probably 
will not happen during your 
training course. 

4 
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MARKING MESSAGES AS SAFE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

 Continue using the previous 
data file with this exercise... 

 
Click on the Junk E-Mail 
folder in the Folder pane 

This folder contains a 
message from a person who is 
trustworthy. Let’s add this 
person to the Safe Senders 
list… 

 
Ensure that the message from 
Declan is selected, then on 
the Home tab, click on Junk in 
the Delete group and select 
Never Block Sender 

A message box may appear 
informing you that the sender 
has been added to your Safe 
Senders list... 

 
Click on [OK] to close the 
message box 

Let’s add the sender’s domain 
name to the Safe Senders list. 
This will mean that all 
messages from that domain, 
irrespective of the author, will 
get past the Junk E-Mail filter... 

 
Right-click on the message, 
then select Junk > Never 
Block Sender’s Domain, then 
click on [OK] to close the 
message box if it appears 

 

There is always a chance that valid messages 
will be inadvertently identified as spam by the 
Junk E-mail filter and moved to the Junk E-Mail 
folder. It’s therefore important to regularly check 

the contents of the Junk E-Mail folder. If you find a 
valid message in this folder, you can nominate the 
sender or its domain as being safe to ensure that 

future messages get through to your Inbox. 

1 

2 

Tip: If you want to avoid seeing 
potentially objectionable content in 
the Junk E-Mail folder, turn off the 
Reading pane for this folder (VIEW 
tab). 

For Your Reference… 

To add senders to the Safe Senders list: 

1. Select the message in a message list 

2. On the Home tab, click on Junk in the 
Delete group  

3. Select Never Block Sender, or 

 Select Never Block Sender’s Domain 

Handy to Know… 

 If you find a legitimate message in your Junk  
E-Mail folder, you can right-click on it and 
select Junk > Not Junk. This will move the 
message back to its original folder (usually 
the Inbox). Alternatively, you can click on 
and drag a message from the Junk E-Mail 

folder to the Inbox.  
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MANAGING THE SENDERS LISTS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

S
a
m

e
 

F
il
e
 Continue using the 

previous data file with this 
exercise... 

 
On the Home tab, click on 
Junk in the Delete group 
and select Junk E-mail 
Options to open the Junk 
E-mail Options dialog 
box 

 
Click on the Blocked 
Senders tab to see the 
senders whose messages 
will be treated as junk mail 

 
Click on the Safe 
Senders tab to see the 
senders that have been 
marked as being 
trustworthy 

 
Click on @outlook.com, 
then click on [Remove] to 
remove this sender from 
the Safe Senders list 

You can also manually 
add email addresses 
here... 

 
Click on [Add] to display 
the Add address or 
domain dialog box 

 
Type 
newsletters@travelonlin
e.com and click on [OK] 

 
Click on [OK] to close the 
Junk E-mail Options 
dialog box 

 

Outlook allows you to manage and edit both the 
Blocked Senders and Safe Senders lists via the 
Junk Email Options dialog box. When you work 
directly with these lists you can perform a variety 

of tasks, such as adding more senders to the lists, 
deleting entries from the lists, and even exporting 
copies of the lists for other people to use. 

2 

For Your Reference… 

To work with the Senders Lists: 

1. Click on the Home tab, then click on Junk in 
the Delete group and select Junk E-mail 
Options 

2. Click on either the Blocked Senders tab or 
the Safe Senders tab 

3. Make the desired changes 

Handy to Know… 

 You can manually add a domain name to the 
Safe Senders list. To do this, open the Junk 
E-mail Options dialog box, click on [Add] 
and type the domain name in the format 
@domainname.com.au. 

 By default, messages arriving from your 
Contacts are treated as being trustworthy. 

3 
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IMPORTING A BLOCKED SENDERS LIST 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

No-one likes to reinvent the wheel! There is a 
strong possibility that people who are sending 
junk email to you are sending them to other 
people as well. To help protect yourself from junk 

email you can import a Blocked Senders list 
(which is also known as a black list) from 
someone else who has created one in their Outlook 
account. 

Try This Yourself: 

 

Continue using the 
previous data file with 
this exercise… 

 
Click on Junk in the 
Delete group and select 
Junk E-mail Options to 
open the Junk E-mail 
Options dialog box, 
then click on the 
Blocked Senders tab 

 
Click on [Import from 
File] to open the Import 
Blocked Senders 
dialog box, then 
navigate to the Course 
Files for Microsoft 
Outlook 2016 folder 

 
Click on Blocked 
Senders.txt and click 
on [Open] to import the 
email addresses into 
your Blocked Senders 
list 

 
Click on [OK] to close 
the Junk E-mail 
Options dialog box 

 

2 

3 

For Your Reference… 

To import a Blocked Senders List: 

1. Click on Junk in the Delete group and select 
Junk E-mail Options 

2. Click on the Blocked Senders tab  

3. Click on [Import from File] 

4. Double-click on the file, then click on [OK] 

Handy to Know… 

 When you import a Blocked Senders text 
file, the email addresses in the text file will be 
added to the existing entries in your Blocked 
Senders list. 
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Try This Yourself: 

 

Continue using the 
previous data file with this 
exercise... 

 
Click on Junk in the 
Delete group and select 
Junk E-mail Options to 
open the Junk E-mail 
Options dialog box, then 
click on the Blocked 
Senders tab 

 
Click on [Export to File] 
to display the Export 
Blocked Senders dialog 
box, then ensure that the 
course files folder is open 

 
Type My Black List in 
File name, then click on 
[Save] 

 
Click on [OK] to close the 
Junk E-mail Options 
dialog box 

 

Once you have gathered together a collection of 
blocked senders, you may wish to share this list 
with other computer users. You can do this by 
exporting your list to a text file using the settings 

in the Junk E-mail Options dialog box. Other 
users can then import this text file into their own 
Blocked Senders list in Outlook. 

2 

For Your Reference… 

To export a Blocked Senders List: 

1. Click on Junk in the Delete group and select 
Junk E-mail Options 

2. Click on the Blocked Senders tab  

3. Click on [Export to File] 

4. Name the file and click on [Save] 

Handy to Know… 

 Exporting a Blocked Senders list creates a 
relatively small text file. This makes it easy to 
email the list to others as a file attachment. 
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Try This Yourself: 

 Continue using the previous 
data file with this exercise... 

 
Click on Junk E-Mail in the 
Folder pane to see the 
messages in this folder 

One of these messages is a 
junk email so let’s delete it... 

 
Click on the Windows 
Insider message to select it 
and then press  to delete 

it from the Junk E-mail 
folder 

If you definitely want to 
delete a selected message, 

press  +  to delete it 

permanently (bypassing the 
Deleted Items folder)… 

 
Click on Deleted Items in 
the Folder pane 

The Windows Insider 
message has been moved 
to this folder. Let’s delete it 
from here... 

 
Ensure that the Windows 
Insider message is 
selected, then press  

A message will appear 
asking you to confirm the 
deletions... 

 
Click on [Yes] to 
permanently delete the 
message 

 

The Junk E-mail Filter automatically assesses 
incoming messages to determine whether or not 
they show junk email characteristics. All 
messages that appear to be junk email are 

moved to the Junk E-mail folder. You should 
regularly review this folder and delete true junk 
messages and move to the correct folders any 
legitimate messages that were accidentally added. 

1 

2 

3 

For Your Reference… 

To delete messages in the Junk E-mail folder: 

1. Click on the Junk E-mail folder 

2. Select the messages to be deleted 

3. Press  to move them to the Deleted 

Items folder, or 

 Press  +  to permanently delete 

them 

Handy to Know… 

 You can permanently delete all items from 
the Junk E-mail folder in one step. To do 
this click on the Junk E-mail folder, click on 
the Folder tab and click on Empty Folder in 
the Clean Up group. Note that this option is 
available only for your default Outlook data 
file (not the course data file). 

4 

5 
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CHAPTER 13 EMAIL TECHNIQUES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 gain an understanding of some techniques you can use 
to effectively manage email 

 learn how to recall a sent message 

 learn how to print a message 

 learn how to print a message list 

 gain an understanding of the various formats that can be 
used for messages 

 learn how to change the message format for individual 
messages 

 learn how to select a desired theme or stationery 

 learn how to apply a theme or stationery to single 
messages 

 learn how to turn off the Outlook themes or stationery 
feature 

 learn how to apply a theme to a new message 

 learn how to save a message as a draft 

 learn how to use a saved message 

 learn how to send a message with voting buttons 

 learn how to respond to a voting message 

 learn how to track voting responses 

 learn how to send automatic responses. 

Outlook provides many options and techniques that you can adopt 
as you work with email messages. 

INFOCUS 
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EFFECTIVE EMAIL MANAGEMENT 
 

 

 

 

  

 

As you become more and more familiar with 
email you’ll understand why it is so popular. 
Because of its widespread use you’ll probably 
soon find yourself swamped with emails. As a 

consequence of this, you’ll need to adopt some 
sound techniques for managing the influx of 
electronic mail. Below are some techniques for 
managing your email more effectively. 

Create A Hierarchy Of Folders And Name Them Sensibly 

In many ways your Inbox is a little like your hard disk – and just like the files on your hard disk you can 
create and name folders to help manage your emails more effectively. Personal folders can be created 
below almost any folder in Outlook, however, the most logical place is under your Inbox. 

You should create a logical sequence of folders and name them so that you can use them quickly to 
locate an email that you may need to reference in the future. For example, if you purchase goods online 
over the Internet most suppliers will send you an electronic receipt via email. It is a good idea to place 
these email receipts in a special Receipts folder so that you can refer to them at any point without having 
to search your entire Inbox. 

Move Messages Out Of The Inbox 

Once you’ve created a hierarchy of folders, get into the habit of moving messages that you wish to retain 
out of the Inbox and into the relevant folder you’ve set up. Keeping the Inbox squeaky clean is akin to 
working with a tidy desk. 

This will help you to quickly see new incoming messages. Also, by moving the emails for  
follow-up into more meaningful folders you are less likely to accidentally delete them while cleaning up 
your Inbox. 

If you regularly move emails to specific folders, the quickest method for performing this function is to set 
up and use quick steps. Using a quick step, you can perform multiple tasks on the selected message 
with just a single click. 

Delete Email You Don’t Require Immediately 

If you get an email and don’t need it, get rid of it. You can do this permanently and instantly by selecting 
the message, holding down  and pressing . If you think you don’t need a message, delete it into 

the Deleted Items folder (you can do this by pressing  or clicking on Delete). Since the Deleted 

Items folder is a temporary location at least if you do find you need a deleted message later, you can 
recover it again.  

Periodically, purge the Deleted Items folder to free up system resources and keep your email 
manageable. 

Use Contact Groups 

If you email the same message to a number of people on a regular basis, set up contact groups in 
Outlook Contacts. A contact group is simply a group of email addresses that you choose from existing 
Contacts. Outlook then allows you to save this list as a single entry in Contacts. When you need to send 
these people an email you simply click on the Group name rather than having to select each address 
individually. 

There are virtually no limits to the number of contact groups that you can have in Outlook and they 
provide a great way to manage your outgoing email messages. 

Utilise Conversation View 

Conversation view groups all messages with the same subject and then displays only the latest 
message in the message list. You can expand a conversation to see all messages as necessary. To turn 
on Conversation view, tick Show as Conversations on the VIEW tab. 

In Conversation view, you can use Clean Up Conversation/Folder to delete all redundant messages 
in a conversation – that is, all messages other than the most recent one except for messages that have 
not been read, are flagged, are categorised, or include attachments. 

You can also use Ignore Conversation to delete all messages in a conversation that is no longer 
relevant, plus any future replies you may receive for the same conversation. If you change your mind 
later, you can reverse the process. 
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Imagine sending a message and realising that 
some of the information is wrong or that you 
forgot to attach the file that you’ve referred to in 
the message. If both you and the recipient of your 

message use Microsoft Exchange Server, you can 
recall the message. Exactly how successful the 
recall will be will depend on whether or not the 
recipient has opened the message. 

Try This Yourself: 

O
p

e
n

 

F
il

e
 Before starting this exercise 

you MUST open the file 
Outlook_19.pst... 

 
Create a new message with 
the subject Recall Test and 
send it to a colleague 

 
In the Folder pane click on 
Sent Items, then double-click 
on the message you sent in 
step 1 in the message list 

 
Click on Actions in the Move 
group and select Recall This 
Message to open the Recall 
This Message dialog box 

 
Ensure that Delete unread 
copies of this message and 
Tell me if recall succeeds or 
fails for each recipient are 
selected, then click on [OK] 

 
Close the message 

If the recipient hasn’t opened 
your message, Outlook will 
delete it and you will receive a 
Message Recall Success 
notification. 

If the recipient has opened 
your message, the recall will 
fail and you will receive a 
Message Recall Failure 
notification... 

 
After a few minutes, in the 
Folder pane, click on Inbox to 
see the Message Recall 
notification in the message list 

 

1 

3 

For Your Reference… 

To recall a sent message: 

1. Click on Sent Items in the Folder pane and 
double-click on the message  

2. Click on Actions in the Move group and 
select Recall This Message 

3. Select the desired options, then click on 
[OK] 

Handy to Know… 

 Most home and personal accounts do not 
use Microsoft Exchange. So for example, if 
you have sent an email to someone's 
personal internet service provider (ISP) 
POP3 email account, you will not be able to 
recall the sent email message. 
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Even though the whole idea of electronic mail 
messaging is to avoid or at best minimise paper 
usage, there will be times when you want or need 
to print an email message. You can print a 

message from any of the Mail folders or directly 
from an open message using the Backstage. You 
can also preview the message in the Backstage 
before printing it. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
In the message list click on 
the Fritz Winters message 
with the Fleet 
Management Expenses 
subject 

 
Click on the File tab, then 
click on Print to display the 
print settings 

 
Select the desired Printer 
and ensure that Memo 
Style is selected under 
Settings 

Notice that the message 
will print in a style similar to 
a memo... 

 
Click on [Print] to print the 

message or press  to 

return to the Inbox 

 

1 

2 

For Your Reference… 

To print a message from a message list or an 
open message: 

1. Click on the File tab, then click on Print  

2. Select Memo Style in Settings 

3. Click on [Print] 

Handy to Know… 

 You can print the attachments in your 
message by clicking on [Print Options] in 
the Backstage to open the Print dialog box 
and then ticking Print attached files. 

 You can click on [Define Styles] in the Print 

dialog box to edit or create new Print styles. 
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PRINTING A MESSAGE LIST 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

‘ 

There may be times when you want a hard copy 
of the messages listed in one of your Mail folders 
or perhaps you might want to print a list of all 
messages that you’ve received from a particular 

sender. To achieve this, you can either perform a 
search to display only the required messages in the 
message list or select the specific messages in the 

message list before accessing the Backstage. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
In the Folder pane click 
on Inbox to ensure that 
it is currently displayed 

Let’s print a list of all 
messages in the 
message list.  

If you wanted to print 
specific messages, you 
could search for them by 
clicking in Instant 
Search and typing the 
desired criteria… 

 
Click on the File tab, 
then click on Print to 
display the print settings 

 
Click on Table Style 
under Settings 

The preview shows that 
all of the messages 
included in the message 
list will be printed… 

 
Click on [Print] to print 
the message list or 
press  to return to 

the Inbox 

 

3 

For Your Reference… 

To print a message list: 

1. Click on the Inbox 

2. Select the desired view 

3. Click on the File tab, then click on Print 

4. Select Table Style under Settings 

5. Click on [Print] 

Handy to Know… 

 You can print a list of selected messages in 
the current folder. To do this select the 
desired messages, click on the File tab, click 
on Print and select Table Style under 
Settings. Click on [Print Options], select 
Only selected rows under Print range and 

then click on [OK]. Click on [Print]. 
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MESSAGE FORMATS 
 

 

 

 

  

 

Not all email applications are alike so you need to 
use a message format that your recipient's 
application supports. Outlook supports three 
formats. The format you choose will determine 

what your message can contain − bold fonts or 
being able to add pictures in the message body etc. 
If a recipient’s mail application supports the format, 
they will see the message just as you created it. 
 

HTML (Hypertext Markup Language) 

HTML is the default message format used by Outlook. It is also the best format to use when you want to 
create messages that are similar to documents that you can produce in Microsoft Word. For example, 
you can include various fonts, colours, bullet lists and tables using HTML format.  

By default, when you select either HTML or RTF (both of these options allow you to format message 
text), the message will be sent in HTML format. Thus, at least when you use HTML, you know that what 
you send is what the recipient will see – as long as their mail application supports HTML. 

 Plain Text 

The Plain Text format is supported by all email applications. Plain text doesn't support features such as 
bold, italic, colours, fonts, or other text formatting. It also doesn't support pictures that are displayed 
directly in the message body, although you can include pictures as attachments. 

If you have security concerns about reading HTML-formatted messages, you can set Outlook to open all 
messages in plain text format. (To do this, select File > Options > Trust Centre > Trust Centre 
Settings > E-mail Security and tick Read all standard mail in plain text under Read as Plain Text.) 
Be aware, however, that reading messages in plain text does not provide full protection against all email 
hazards. 

Outlook Rich Text Format (RTF) 

Outlook RTF is a Microsoft format that only the following email applications support:  

 Microsoft Exchange Client versions 4.0 and 5.0 

 Microsoft Outlook 2016 

 Microsoft Office Outlook 2003 and 2007 

 Microsoft Outlook 97, 98, 2000 and 2002 

You can use RTF when sending messages within an organisation that uses Microsoft Exchange Server; 
however, it is still recommended that you use HTML format.  

RTF supports text formatting, including bullets, alignment and linked objects. By default, Outlook 
automatically converts RTF-formatted messages to HTML when you send them to an internet recipient 
so that the message formatting is maintained and attachments will be received. Outlook also 
automatically formats meeting and task requests and messages with voting buttons so that these items 
can be sent intact across the internet to other Outlook users, regardless of the default format of the 
message. If an internet-bound message is a task or meeting request, Outlook will automatically convert it 
to internet Calendar format, a common format for internet calendar items, so that other email 
applications can support it. 
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CHANGING THE MESSAGE FORMAT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

HTML is the default message format used to 
create messages in Outlook. But you don’t have 
to use HTML message format. For example, if 
you want to create a new message for a recipient 

who uses a very basic internet mail application, 
creating the message using plain text format would 
be more appropriate than the default HTML format. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
Create a new message and 
enter your own email 
address in To 

 
Type the following in 
Subject: 

This is a plain text 
message  

 
Type the following in the 
body of the message: 

The text in this message 
cannot be formatted 

 
Click on the Format Text 
tab, then click on Plain 
Text in the Format group 

Notice that the tools in the 
Font, Paragraph and Styles 
groups are greyed out, 
indicating that they’re not 
available. The tools in the 
Themes group of the 
Options tab are also 
unavailable... 

 
Send the message 

 

3 

For Your Reference… 

To change the format for a single message: 

1. Create a new message 

2. Click on Plain Text in the Format group on 
the Format Text tab 

3. Enter the text 

4. Send the message 

Handy to Know… 

 You can change the message format for all 
messages in the Backstage. Click on the 
File tab, click on Options, then click on Mail 
to display the mail options. Click on the drop 
arrow for Compose messages in this 
format under Compose messages, select 

the desired format and click on [OK]. 

4 
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CHOOSING THEMES OR STATIONERY 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

Outlook lets you compose new messages with 
special backgrounds known as stationery. This 
is similar to writing messages on letterhead or 
special note paper. Themes are a collection of 

design elements, including background effects, 
fonts, text and graphics that provide a theme to 
your message. For example, the winter theme will 
give the impression of coldness to your messages. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
Click on the File tab, click 
on Options, then click on 
Mail to display the mail 
options 

 
Click on [Stationery and 
Fonts] to open the 
Signatures and 
Stationery dialog box, 
then click on [Theme] to 
open the Theme or 
Stationery dialog box 

 
Click on the various 
theme and stationery 
options under Choose a 
theme and watch how the 
preview changes 

 
Click on Hand Prints 
(Stationery), then click on 
[OK] three times to return 
to the Inbox 

 
Create a new message, 
address it to yourself and 
type Could everyone 
please keep the kitchen 
clean and tidy. Our 
health is in our hands! 

 
Type Kitchen in Subject, 
then send the message 

 

2 

For Your Reference… 

To choose a stationery/theme for all messages: 

1. Click on the File tab, click on [Options] then 
click on Mail  

2. Click on [Stationery and Fonts], then click 
on [Theme] 

3. Select the desired option 

4. Click on [OK] three times 

Handy to Know… 

 The format and styles used in some 
stationery and theme options can be a little 
overwhelming. Choose subtle options, such 
as ones with a picture or image down the 
side, or ones with a very subdued 
background pattern, rather than very busy or 
overstated designs. 

5 
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APPLYING A THEME OR STATIONERY TO A MESSAGE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

 

 

 

 

 

 

 

 

As you create a new message, you can choose 
to apply a particular theme or stationery option 
to it. This gives you the flexibility to pick a design 
that best suits the proposed contents of your 

email message. Be careful not to overuse this 
feature – your recipients may become 
overwhelmed! 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
Click on New Items in the 
New group, point to E-
mail Message Using, 
then select More 
Stationery to open the 
Theme or Stationery 
dialog box 

 
Scroll down to and click 
on Industrial, then click 
on [OK] to open a new 
message with the theme 
applied 

 
Address the message to 
yourself, then type a 
subject and message 

 
Send the message 

 

2 

3 

For Your Reference… 

To apply a theme/stationery to a single 
message: 

1. Click on New Items, then select New  
E-mail Message Using > More Stationery 

2. Select the desired theme or stationery, then 
click on [OK] 

3. Compose and send the message 

Handy to Know… 

 Once you have used a particular theme or 
stationery option in a new message by 
clicking on New Items and then selecting E-
mail Message Using > More Stationery, 
the theme or stationery option will appear at 
the top of the E-mail Message Using 
submenu. 
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TURNING THEMES OR STATIONERY OFF 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If you have selected to use a particular theme or 
stationery option for all messages, you can 
quickly turn off this feature if desired. Perhaps 
you may be tired of the look and feel of your 

messages and simply want to revert to the plain 
and simple default look. By selecting the default no 
theme option, you can always choose to apply a 
theme or stationery to specific messages only. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
Click on the File tab, 
click on [Options], then 
click on Mail to display 
the mail options 

 
Click on [Stationery 
and Fonts] to open the 
Signatures and 
Stationery dialog box 

 
Click on [Theme] to 
open the Theme or 
Stationery dialog box 

 
Click on (No Theme) 
under Choose a 
Theme, then click on 
[OK] three times to 
return to the Inbox 

 

2 

3 

For Your Reference… 

To turn off themes or stationery: 

1. Click on the File tab, click on [Options], and 
then click on Mail 

2. Click on [Stationery and Fonts] 

3. Click on [Theme] and select (No Theme) 

4. Click on [OK] three times 

Handy to Know… 

 If you don’t want to receive messages with a 
theme or stationery applied, you can choose 
to display all open messages in plain text. 
This will also remove all formatting from the 
message. To do this, select File > Options > 
Trust Centre > Trust Centre Settings >  

E-mail Security. 
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APPLYING A THEME 
 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

A theme is a set of unified design elements and 
colour schemes that you can use to create 
professional-looking messages. When you apply 
a theme to a message, Outlook customises the 

background colours and graphics, body and 
heading styles, lists, horizontal lines, hyperlink 
colours and table border colours. 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
Create a new message, 
address it to yourself, then 
type This message is 
looking at different 
themes. All messages 
have the Office theme 
applied by default. 

 
Click on the Options tab, 
then click on Themes in the 
Themes group to open the 
Themes gallery 

The default Office theme is 
currently applied to this 
message – notice that it is 
highlighted in grey. Look at 
the message and take note 
of the fonts and colours 
used with this theme... 

 
Point to the various themes 
in the gallery to see them 
applied temporarily to the 
message in Live Preview 

The Facet theme has been 
applied temporarily in this 
example. Notice that the 
fonts used in the text and 
the size and colour of the 
fonts vary with the different 
themes... 

 
Select the desired theme, 
type Test in Subject, then 
send the message 

 

For Your Reference… 

To apply a theme to a message: 

1. Create the message 

2. Click on the Options tab, then click on 
Themes in the Themes group  

3. Click on the desired theme 

4. Send the message  

2 

Handy to Know… 

 You can only apply a theme to a message 
that has been created using the default 
HTML message format. 

 You can see which theme is applied to a 
message by hovering over Themes. The 
theme name will appear in the tooltip. 

3 
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SAVING A MESSAGE DRAFT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Sometimes it can take time to create an email 
message. Perhaps you are struggling for just the 
right words or you are waiting for additional 
information from another source – whatever the 

case, if you do not wish to complete and send an 
email message you can save it as a draft. Saved 
messages are placed in the Drafts folder from 
which they can be opened and worked upon later. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
Create a new mail 
message and type New 
Ordering Procedure in 
Subject 

 
Type the following text 
in the body of the 
message  

All new orders must 
be processed by Jo 
Daly. Her contact 
number is: 

 
Click on the File tab, 
then click on [Save] to 
save the message 

 
Click on the Drafts 
folder for your personal 
email account to see 
that the message has 
been saved in this 
folder 

 

1 

2 

3 

For Your Reference… 

To save a message as a draft: 

1. Compose the message 

2. Click on the File tab, then click on Save 

Handy to Know… 

 You can save a message in a folder other 
than the Drafts folder by clicking on Save 
Sent Items To in the More Options group 
on the Options tab and selecting Other 

Folder. 
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USING A SAVED MESSAGE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Messages that have been saved in the Drafts 
folder can be opened so that you can continue 
working on them. Draft messages are opened in 
the same way as opening any other messages − 

typically this is done by double-clicking on the 
message. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
Ensure that the Drafts 
folder for your personal 
email account is open 

The New Ordering 
Procedure message 
should be listed… 

 
Double-click on the New 
ordering procedure 
message to open it in a 
message window 

 
Complete the message 
by addressing it to 
yourself, typing colon (:) 
to the right of is, then 
typing 555 1234, and 
send the message 

 
Click on the Inbox to 
check that your new 
message has arrived 

 

1 

3 

For Your Reference… 

To use a saved message: 

1. Click on Drafts 

2. Double-click on the saved message 

3. Complete and send the message 

4 

Handy to Know… 

 You can save the message as often as you 
like. If you have no need to retain a saved 
message you can delete it from the Drafts 
folder. 
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SENDING A VOTING MESSAGE 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Messages are sometimes sent to solicit some 
sort of answer or response. For example, you 
might send a message asking whether or not 
your colleagues can attend a function. Outlook 

allows you to add voting buttons to a message. 
When the recipient receives the message they can 
simply click on the desired voting button and a 
reply will be automatically generated. 
 

Try This Yourself: 

S
a

m
e

 

F
il

e
 Continue using the 

previous file with this 
exercise... 

 
Create a new email, 
address it to a colleague, 
type Annual Leave in 
Subject, and type Are you 
planning on taking annual 
leave in August? in the 
message body 

 
Click on the Options tab, 
then click on Use Voting 
Buttons in the Tracking 
group to display the voting 
button options 

 
Select Yes;No and then 
send the message 

The Yes;No voting option 
will allow the recipients to 
reply either with a positive 
response, by voting Yes, or 
with a negative response, 
by voting No 

 

1 

2 

For Your Reference… 

To send a voting message: 

1. Compose the message 

2. Click on Use Voting Buttons in the 
Tracking group on the Options tab 

3. Select the desired option 

4. Send the message 

Handy to Know… 

 Outlook offers three sets of voting button 
options plus the ability to create your own 
custom voting button names. For example, 
you might create the custom voting buttons 
Monday;Tuesday;Wednesday to find out 
which of the three days best suits your 
colleagues for weekly staff meetings. 

3 
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RESPONDING TO A VOTING MESSAGE 
 

 

 

 

 

 

 

 

 

  

 

  

 

 

 

 

 

 

 

 

 

When someone sends you a message with 
voting buttons you are presented with several 
buttons to indicate how you wish to respond to 
the request from the sender. Outlook lets you 

respond to it directly using the voting buttons in the 
InfoBar in the Reading pane or you can open the 
message and select the desired option on the Vote 
tool in the ribbon. 
 

Try This Yourself: 

S
a

m
e

 F
il
e
 Continue using the 

previous file with this 
exercise and ensure 
someone has sent you the 
voting message from the 
previous exercise... 

 
Click on Inbox to see the 
voting message 

Notice that the information 
‘Click here to vote’ 
appears in the InfoBar in 
the message header in the 
Reading pane... 

 
Click on the text Click 
here to vote to display the 
voting buttons 

 
Click on Vote: Yes 

A dialog box listing the two 
response options will 
display... 

 
Ensure that Send the 
response now is 
selected, then click on 
[OK] 

The InfoBar will indicate 
that you have responded 
to this voting message 

 

1 

2 

For Your Reference… 

To respond to a voting message: 

1. Click on the InfoBar in the Reading pane 

2. Select the desired voting option 

3. Select Send the response now or Edit the 
response before sending 

4. Click on [OK] 

 

Handy to Know… 

 As well as responding to a voting message 
by simply selecting the desired voting option, 
you can include a note for the sender along 
with your vote in the response message. To 
do this, select the voting option, click on Edit 
the response before sending, click on 

[OK], and then type and send the message. 

3 

4 
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TRACKING VOTING RESPONSES 
 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

As soon as one recipient has responded to your 
voting message, Outlook will automatically 
tabulate the results. To see the results you simply 
open the original message you sent with the 

voting buttons – this message is usually found in 
the Sent Items folder – and then turn on the 
Tracking feature. If desired, you can also export 
the poll results to Excel for further manipulation. 
 

Try This Yourself: 

 Continue using the previous 
file with this exercise... 

 
Click on Inbox – you should 
have received a message with 
the subject Yes: Annual 
Leave 

Looking at messages in the 
Inbox to check the recipients’ 
responses is fine if you’d only 
sent the message to a few 
people. But if you sent it to 
more, it is easier to see a 
summary of the responses 
using the Tracking feature… 

 
Click on Sent Items and then 
double-click on the Annual 
Leave message to open it in a 
message window 

The message should appear in 
Sent Items with the symbol 
indicating that the Tracking 
feature has been enabled... 

 
Click on Tracking in the Show 
group to display a summary of 
the responses to your vote 

 
Press  to close the 

message 

 

1 

For Your Reference… 

To review the voting responses: 

1. Click on Sent Items  

2. Double-click on the original voting message 

3. Click on Tracking in the Show group 

Handy to Know… 

 You can export poll responses to Excel. To 
do this, open the original message with the 
voting buttons and click on Tracking in the 
Show group. Select the desired rows, press 

 + , open Excel, click in a cell and 

press  +  to paste the data. 

3 
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 SENDING AUTOMATIC RESPONSES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You can set up Outlook to automatically respond 
to people who send you messages. This is ideal 
when you are out of your office for some time, 
such as being away on annual leave. Using the 

Automatic Reply feature you could inform people 
the dates of when you’re away, provide an 
alternative contact or simply suggest that there may 
be a delay before you respond. It’s your choice. 

Try This Yourself: 

 Continue using the previous file 
with this exercise... 

 
Click on the File tab, then click 
on [Automatic Replies] to 
open the Automatic Replies 
dialog box 

 
Click on Send automatic 
replies 

 
Tick Only send during this 
time range and select a period 
from the current time to one 
hour from now 

 
Type in the message body I 
will be out of the office. 
Contact Declan for urgent 
matters 

 
Click on the Outside My 
Organisation tab, then ensure 
to select Auto-reply to people 
outside my organisation and 
Anyone outside my 
organisation 

 
Type I am out of the office in 
the text box, as shown, then 
click on [OK] 

 
Click on the Back arrow, then 
create and send a message to 
yourself 

 
Click in the Inbox to see the 
automatic response 

 
Click on [Turn Off] in the 
yellow Infobar to turn off 
Automatic replies 

 

4 

For Your Reference… 

To set up an automatic response message: 

1. Click on the File tab, then click on 
[Automatic Replies] 

2. Click on Send automatic replies and 
specify a timeframe 

3. Type the text for internal and external 
messages 

Handy to Know… 

 You must have a Microsoft Exchange Server 
account for automatic replies to work. 

 Outlook will respond only once for each 
sender. 

6 
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NOTES: 
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CONCLUDING REMARKS 

 

 

 

 

 

 

 

 

Congratulations!  

You have now completed Microsoft Outlook 2016 - Essentials. Microsoft Outlook 2016 - 
Essentials was designed to get you to the point where you can competently perform a variety of 
operations.  

We have tried to build up your skills and knowledge by having you work through specific tasks. 
The step by step approach will serve as a reference for you when you need to repeat a task. 

 

Where To From Here? 

The following is a little advice about what to do next: 

 Spend some time playing with what you have learnt. You should reinforce the skills that you 
have acquired and use some of the application's commands. This will test just how much of 
the concepts and features have stuck! Don't try a big task just yet if you can avoid it - small 
is a good way to start. 

 Some aspects of the course may now be a little vague. Go over some of the points that you 
may be unclear about. Use the examples and exercises in these notes and have another go 
- these step-by-step notes were designed to help you in the classroom and in the work 
place! 

Here are a few techniques and strategies that we've found handy for learning more about 
technology: 

 read computer magazines - there are often useful articles about specific techniques 

 if you have the skills and facilities browse the Internet, specifically the technical pages of 
the application that you have just learnt 

 take an interest in what your work colleagues have done and how they did it - we don't 
suggest that you plagiarise but you can certainly learn from the techniques of others 

 if your software came with a manual (which is rare nowadays) spend a bit of time each day 
reading a few pages. Then try the techniques out straight away - over a period of time 
you'll learn a lot this way 

 and of course, there are also more courses and books for you to work through. 

Hungry for More? 

We live in an ever-changing world where we all need to review and upgrade our 
skills. 

If you have received this course book on a training course why not ask the tutor or 
trainer for other courses that may be of benefit to you. If you are attending a 
college ask for one of their brochures. 

Alternatively, if you’ve enjoyed using this course book you can find others that 
cover a wide range of topics at our web site www.watsoniapublishing.com. 

 

http://www.watsoniapublishing.com/
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